<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=367" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=367">
        <title itemprop="name">Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 - Pikiran-Rakyat.com</title>
        <meta name="description" content="Pelatih Persib Bandung Robert Albert, menyatakan timnya tidak akan lengah hanya karena performa PSM Makassar sedang dalam tren turun." itemprop="description">
        <meta content="Pelatih Persib Bandung Robert Albert, menyatakan timnya tidak akan lengah hanya karena performa PSM Makassar sedang dalam tren turun." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x3:695x337/220x140/photo/2022/02/03/3471136937.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Liga 1, PSM Makassar vs Persib Bandung, live streaming" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x3:695x337/750x500/photo/2022/02/03/3471136937.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-02-22T17:50:00+0700" itemprop="datePublished" />
        <meta content="2022-02-22T17:50:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/persib/amp/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1" data-component-name="amp:html:link">
                        <meta name="author" content="Boy Darmawan">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=367" type="text/css" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=367" rel="stylesheet">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1" />
        <meta property="og:title" content="Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Pelatih Persib Bandung Robert Albert, menyatakan timnya tidak akan lengah hanya karena performa PSM Makassar sedang dalam tren turun." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x3:695x337/750x500/photo/2022/02/03/3471136937.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Pelatih Persib Bandung Robert Albert, menyatakan timnya tidak akan lengah hanya karena performa PSM Makassar sedang dalam tren turun." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x3:695x337/750x500/photo/2022/02/03/3471136937.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Persib"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-02-22 17:50:00",
                    "rubrik": "Persib",
                    "penulis": "Boy Darmawan",
                    "editor": "Abdul Muhaemin",
                    "id": "3803133",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Liga 1, PSM Makassar vs Persib Bandung, live streaming",
                    "penulis_id": "6710",
                    "editor_id": "141"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                "article_id": "3803133",
                "article_title": "Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 - Pikiran-Rakyat.com",
                "article_length": "2573",
                "article_writer": "Boy Darmawan",
                "content_editor": "Abdul Muhaemin",
                "article_published_date": "2022-02-22",
                "article_tag": "Liga 1, PSM Makassar vs Persib Bandung, live streaming",
                "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1",
                    "datePublished": "2022-02-22T17:50:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x3:695x337/750x500/photo/2022/02/03/3471136937.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x3:695x337/220x140/photo/2022/02/03/3471136937.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 - Pikiran-Rakyat.com",
                    "datePublished": "2022-02-22T17:50:00+0700",
                    "dateModified": "2022-02-22T17:50:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1" },
                    "description": "Pelatih Persib Bandung Robert Albert, menyatakan timnya tidak akan lengah hanya karena performa PSM Makassar sedang dalam tren turun.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x3:695x337/750x500/photo/2022/02/03/3471136937.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Boy Darmawan",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/persib",
                                "name": "Persib"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[528, 248],[336, 280],[300, 75],[300, 50]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=367" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Selasa, 22 Februari 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=367" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/persib">Persib</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/6710/boy-darmawan">Boy Darmawan</a>
                </div>
                        <div class="read__info__date">
                - 22 Februari 2022, 17:50 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x3:695x337/703x385/photo/2022/02/03/3471136937.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Berikut link live streaming PSM Makassar vs Persib Bandung" data-loaded="true">
                <div class="photo__caption">Berikut link live streaming PSM Makassar vs Persib Bandung /Twitter.com/@persib</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> PIKIRAN RAKYAT - </strong><span>Berikut link <a href="https://www.pikiran-rakyat.com/tag/live-streaming">live streaming</a> <a href="https://www.pikiran-rakyat.com/tag/PSM-Makassar-vs-Persib-Bandung">PSM Makassar vs Persib Bandung</a> kompetisi BRI <a href="https://www.pikiran-rakyat.com/tag/Liga-1">Liga 1</a>.</span></p> <p><span>Link <a href="https://www.pikiran-rakyat.com/tag/live-streaming">live streaming</a> <a href="https://www.pikiran-rakyat.com/tag/PSM-Makassar-vs-Persib-Bandung">PSM Makassar vs Persib Bandung</a> dapat diperoleh di akhir artikel ini.</span></p> <p><span>Pertandingan lanjutan kompetisi BRI <a href="https://www.pikiran-rakyat.com/tag/Liga-1">Liga 1</a> musim 2021/2022 mempertemukan <a href="https://www.pikiran-rakyat.com/tag/PSM-Makassar-vs-Persib-Bandung">PSM Makassar vs Persib Bandung</a> di stadion I Wayan Dipta Bali, Selasa 22 Februari 2022 mulai pukul 20.00 WIB.</span></p> <p><span>Laga <a href="https://www.pikiran-rakyat.com/tag/PSM-Makassar-vs-Persib-Bandung">PSM Makassar vs Persib Bandung</a> malam nanti merupakan laga tunda yang sedianya digelar pada 2 Februari 2022. Namun mesti ditunda karena merebaknya Covid-19 di tim Persib.</span></p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/otomotif/pr-013803073/aturan-insentif-kendaraan-listrik-siap-disahkan-untuk-sambut-taksonomi-hijau">Aturan Insentif Kendaraan Listrik Siap Disahkan untuk Sambut Taksonomi Hijau</a></strong></p> <p><span>Persib Bandung menatap laga malam nanti dengan kepercayaan diri tinggi. Pasalnya dalam tiga laga terakhir, Maung Bandung mencatatkan dua kali menang dan sekali imbang. Di laga terakhir kontra Persipura Jayapura, Nick Kuippers dkk mampu menang dengan skor menyakinkan 3-0.</span></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p><span>Di kubu lawan, PSM Makassar masih belum mencatatkan kemenangan dalam beberapa pertandingan terakhir setelah terakhir kali menang pada 28 Januari silam saat menghadapi Barito Putra. Tim berjuluk Juku Eja itu unggul 2-1 atas Laskar Antasari Bakantan Hamuk.</span></p> <p><span>Meski begitu, pelatih Persib Bandung Robert Albert, menyatakan timnya tidak akan lengah hanya karena performa PSM Makassar sedang dalam tren turun.</span></p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-013802072/ikatan-cinta-22-februari-2022-merasa-gagal-jadi-ibu-andin-serahkan-reyna-ke-nino">Ikatan Cinta 22 Februari 2022: Merasa Gagal Jadi Ibu, Andin Serahkan Reyna ke Nino</a></strong></p> <p><span>"Tidak penting melihat tren hasil yang didapat PSM. Saya melihat mereka masih menampilkan semangat dan hasrat yang sama dengan kualitas penyerangan yang juga sama. Mereka bisa membuat gol dan juga punya materi pemain yang berkualitas," kata Robert dikutip dari laman klub.</span></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Abdul Muhaemin</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1", "https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1 https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1", "https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1", "https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1", "https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Liga-1">Liga 1</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/PSM-Makassar-vs-Persib-Bandung">PSM Makassar vs Persib Bandung</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/live-streaming">live streaming</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <style>@media(min-width:480px){#mgiframe3{width:100% !important;height:470px!important;max-width:530px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe3{width:100% !important;height:630px!important;}}</style><iframe id="mgiframe3" src="//mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="100%" height="470" frameborder="0"></iframe>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bola/pr-013774972/persib-bandung-tekuk-persipura-robert-alberts-singgung-mentalitas-pemain" class="related__link">Persib Bandung Tekuk Persipura, Robert Alberts Singgung Mentalitas Pemain</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013778295/persib-bandung-kalahkan-persipura-3-0-robert-rene-albert-kemenangan-yang-layak" class="related__link">Persib Bandung Kalahkan Persipura 3-0, Robert Rene Albert: Kemenangan yang Layak</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013787107/asa-mengejar-gelar-juara-sangat-terbuka-semua-pemain-persib-berambisi-pangkas-poin" class="related__link">Asa Mengejar Gelar Juara Sangat Terbuka, Semua Pemain Persib Berambisi Pangkas Poin</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bola/pr-013801706/prediksi-psm-makassar-vs-persib-bandung-di-bri-liga-1-live-indosiar-malam-ini-22-februari-2022" class="related__link">Prediksi PSM Makassar vs Persib Bandung di BRI Liga 1, Live Indosiar Malam Ini 22 Februari 2022</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013802626/psm-vs-persib-di-liga-1-nick-kuipers-kami-bisa-mengatasi-striker-mana-pun" class="related__link">PSM vs Persib di Liga 1, Nick Kuipers: Kami Bisa Mengatasi Striker Mana pun</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013803652/link-live-streaming-psm-vs-persib-di-bri-liga-1-di-indosiar-dan-vidio">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x27:1200x742/100x100/photo/2022/02/22/2927181543.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Link Live Streaming PSM vs Persib di BRI Liga 1 di Indosiar dan Vidio" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013803652/link-live-streaming-psm-vs-persib-di-bri-liga-1-di-indosiar-dan-vidio" class="latest__link">Link Live Streaming PSM vs Persib di BRI Liga 1 di Indosiar dan Vidio</a>
                        </h2>
                        <date class="latest__date">22 Februari 2022, 18:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x3:695x337/100x100/photo/2022/02/03/3471136937.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013803133/link-live-streaming-psm-makassar-vs-persib-bandung-nonton-siaran-langsung-bri-liga-1" class="latest__link">Link Live Streaming PSM Makassar vs Persib Bandung, Nonton Siaran Langsung BRI Liga 1</a>
                        </h2>
                        <date class="latest__date">22 Februari 2022, 17:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013803069/jelang-psm-makassar-vs-persib-maung-bandung-paling-sedikit-kebobolan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/136x235:2047x1260/100x100/photo/2021/12/13/2360968545.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jelang PSM Makassar vs Persib, Maung Bandung Paling Sedikit Kebobolan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013803069/jelang-psm-makassar-vs-persib-maung-bandung-paling-sedikit-kebobolan" class="latest__link">Jelang PSM Makassar vs Persib, Maung Bandung Paling Sedikit Kebobolan</a>
                        </h2>
                        <date class="latest__date">22 Februari 2022, 16:55 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013802626/psm-vs-persib-di-liga-1-nick-kuipers-kami-bisa-mengatasi-striker-mana-pun">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/21/3182443762.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="PSM vs Persib di Liga 1, Nick Kuipers: Kami Bisa Mengatasi Striker Mana pun" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013802626/psm-vs-persib-di-liga-1-nick-kuipers-kami-bisa-mengatasi-striker-mana-pun" class="latest__link">PSM vs Persib di Liga 1, Nick Kuipers: Kami Bisa Mengatasi Striker Mana pun</a>
                        </h2>
                        <date class="latest__date">22 Februari 2022, 15:48 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013802257/tak-akan-biarkan-psm-mencetak-gol-nick-kuipers-percaya-diri-kami-tim-kuat-dari-segi-pertahanan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1080x625/100x100/photo/2020/05/19/781018846.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Tak Akan Biarkan PSM Mencetak Gol, Nick Kuipers Percaya Diri: Kami Tim Kuat dari Segi Pertahanan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013802257/tak-akan-biarkan-psm-mencetak-gol-nick-kuipers-percaya-diri-kami-tim-kuat-dari-segi-pertahanan" class="latest__link">Tak Akan Biarkan PSM Mencetak Gol, Nick Kuipers Percaya Diri: Kami Tim Kuat dari Segi Pertahanan</a>
                        </h2>
                        <date class="latest__date">22 Februari 2022, 15:20 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013787107/asa-mengejar-gelar-juara-sangat-terbuka-semua-pemain-persib-berambisi-pangkas-poin">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x3:750x407/100x100/photo/2022/02/20/972608245.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Asa Mengejar Gelar Juara Sangat Terbuka, Semua Pemain Persib Berambisi Pangkas Poin" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013787107/asa-mengejar-gelar-juara-sangat-terbuka-semua-pemain-persib-berambisi-pangkas-poin" class="latest__link">Asa Mengejar Gelar Juara Sangat Terbuka, Semua Pemain Persib Berambisi Pangkas Poin</a>
                        </h2>
                        <date class="latest__date">20 Februari 2022, 19:07 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013778295/persib-bandung-kalahkan-persipura-3-0-robert-rene-albert-kemenangan-yang-layak">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x39:809x534/100x100/photo/2022/02/18/3079672861.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Persib Bandung Kalahkan Persipura 3-0, Robert Rene Albert: Kemenangan yang Layak" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013778295/persib-bandung-kalahkan-persipura-3-0-robert-rene-albert-kemenangan-yang-layak" class="latest__link">Persib Bandung Kalahkan Persipura 3-0, Robert Rene Albert: Kemenangan yang Layak</a>
                        </h2>
                        <date class="latest__date">19 Februari 2022, 15:33 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013772741/kenyataan-pahit-persipura-persib-deja-vu-berondong-gawang-mutiara-hitam">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x15:809x510/100x100/photo/2022/02/18/3079672861.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kenyataan Pahit Persipura, Persib Deja Vu Berondong Gawang Mutiara Hitam" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013772741/kenyataan-pahit-persipura-persib-deja-vu-berondong-gawang-mutiara-hitam" class="latest__link">Kenyataan Pahit Persipura, Persib Deja Vu Berondong Gawang Mutiara Hitam</a>
                        </h2>
                        <date class="latest__date">18 Februari 2022, 21:07 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013772693/profil-lengkap-teja-paku-alam-kiper-yang-jadi-juru-selamat-persib-bandung">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x159:1080x688/100x100/photo/2022/01/31/1556547365.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Profil Lengkap Teja Paku Alam, Kiper yang Jadi Juru Selamat Persib Bandung" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013772693/profil-lengkap-teja-paku-alam-kiper-yang-jadi-juru-selamat-persib-bandung" class="latest__link">Profil Lengkap Teja Paku Alam, Kiper yang Jadi Juru Selamat Persib Bandung</a>
                        </h2>
                        <date class="latest__date">18 Februari 2022, 20:59 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/persib/pr-013772480/hasil-akhir-persib-vs-persipura-maung-bandung-naik-peringkat-di-klasemen-bri-liga-1">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/02/18/2868448416.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Hasil Akhir Persib vs Persipura: Maung Bandung Naik Peringkat di Klasemen BRI Liga 1" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/persib/pr-013772480/hasil-akhir-persib-vs-persipura-maung-bandung-naik-peringkat-di-klasemen-bri-liga-1" class="latest__link">Hasil Akhir Persib vs Persipura: Maung Bandung Naik Peringkat di Klasemen BRI Liga 1</a>
                        </h2>
                        <date class="latest__date">18 Februari 2022, 20:32 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013785385/baim-wong-marah-besar-dalam-bedah-rumah-tidak-ada-rasa-terima-kasihnya-ini-orang" class="most__link">
                    <h2 class="most__title">Baim Wong Marah Besar dalam 'Bedah Rumah': Tidak Ada Rasa Terima Kasihnya Ini Orang</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013791969/isi-wasiat-dorce-gamalama-buat-saudara-kandung-meradang-seluruh-warisan-jatuh-ke-tangan-anak-angkat" class="most__link">
                    <h2 class="most__title">Isi Wasiat Dorce Gamalama Buat Saudara Kandung Meradang, Seluruh Warisan Jatuh ke Tangan Anak Angkat?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013790546/minyak-goreng-pilihan-nagita-slavina-jadi-perbincangan-harga-per-liter-bikin-ibu-ibu-melongo" class="most__link">
                    <h2 class="most__title">Minyak Goreng Pilihan Nagita Slavina Jadi Perbincangan, Harga per Liter Bikin Ibu-ibu Melongo</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013784635/momen-ivan-gunawan-dan-ayu-ting-ting-gandeng-bilqis-di-pernikahan-syifa-abdul-rozak-akhirnya-beri-restu" class="most__link">
                    <h2 class="most__title">Momen Ivan Gunawan dan Ayu Ting Ting Gandeng Bilqis di Pernikahan Syifa, Abdul Rozak Akhirnya Beri Restu</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013787146/nagita-slavina-tidak-hanya-beri-kado-mobil-mewah-saldo-transferan-ke-raffi-ahmad-bikin-melongo" class="most__link">
                    <h2 class="most__title">Nagita Slavina Tidak Hanya Beri Kado Mobil Mewah, Saldo Transferan ke Raffi Ahmad Bikin Melongo</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013794354/aurel-hermansyah-melahirkan-sosok-tak-terduga-ikut-antar-istri-atta-ke-rumah-sakit" class="most__link">
                    <h2 class="most__title">Aurel Hermansyah Melahirkan, Sosok Tak Terduga Ikut Antar Istri Atta Ke Rumah Sakit</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013799539/baby-a-langsung-pakai-seperangkat-perhiasan-usai-dilahirkan-emas-berwarna-pink-dipesan-khusus-oleh-ashanty" class="most__link">
                    <h2 class="most__title">Baby A Langsung Pakai Seperangkat Perhiasan Usai Dilahirkan, Emas Berwarna Pink Dipesan Khusus oleh Ashanty</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013784096/aurel-hermansyah-terancam-tidak-bisa-lahiran-secara-normal-dokter-kandungan-singgung-bobot-baby-a" class="most__link">
                    <h2 class="most__title">Aurel Hermansyah Terancam Tidak Bisa Lahiran Secara Normal, Dokter Kandungan Singgung Bobot Baby A</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013790372/aurel-hermansayah-dilarikan-ke-rumah-sakit-pagi-ini-alami-kontraksi-hingga-para-sahabat-turun-tangan" class="most__link">
                    <h2 class="most__title">Aurel Hermansayah Dilarikan ke Rumah Sakit Pagi Ini, Alami Kontraksi hingga Para Sahabat Turun Tangan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013792442/deddy-corbuzier-murka-dengan-kepolosan-livy-renata-murah-banget-anda" class="most__link">
                    <h2 class="most__title">Deddy Corbuzier Murka dengan Kepolosan Livy Renata: Murah Banget Anda</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">Desk Jabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/jabar/pr-1133804098/perkebunan-ptpn-viii-menggelar-vaksinasi-booster-covid-19-karyawan-dan-batih-dilakukan-di-bandung">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/3148122803.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Perkebunan, PTPN VIII Menggelar Vaksinasi Booster Covid-19 Karyawan dan Batih, Dilakukan di Bandung" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/jabar/pr-1133804098/perkebunan-ptpn-viii-menggelar-vaksinasi-booster-covid-19-karyawan-dan-batih-dilakukan-di-bandung" class="network__link">Perkebunan, PTPN VIII Menggelar Vaksinasi Booster Covid-19 Karyawan dan Batih, Dilakukan di Bandung</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:57 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://magetan.pikiran-rakyat.com">Portal Magetan</a></h4>
			<div class="network__img">
				<a href="https://magetan.pikiran-rakyat.com/nasional/pr-2243804129/kpk-telusuri-dugaan-angin-prayitno-beli-aset-dengan-identitas-pihak-lain-ali-fikripenyidik-duga-kesengajaan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/01/2716774972.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="KPK Telusuri Dugaan Angin Prayitno Beli Aset dengan Identitas Pihak Lain, Ali Fikri:Penyidik Duga Kesengajaan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://magetan.pikiran-rakyat.com/nasional/pr-2243804129/kpk-telusuri-dugaan-angin-prayitno-beli-aset-dengan-identitas-pihak-lain-ali-fikripenyidik-duga-kesengajaan" class="network__link">KPK Telusuri Dugaan Angin Prayitno Beli Aset dengan Identitas Pihak Lain, Ali Fikri:Penyidik Duga Kesengajaan</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:57 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gresiktoday.pikiran-rakyat.com">Gresik Today</a></h4>
			<div class="network__img">
				<a href="https://gresiktoday.pikiran-rakyat.com/khazanah/pr-2453804134/ahli-beribadah-saja-tidak-menjamin-amalmu-di-akhriat-jika-kamu-masih-melakukan-perbuatan-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/24/4215748368.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ahli Beribadah Saja Tidak Menjamin Amalmu di Akhriat , Jika Kamu Masih Melakukan Perbuatan Ini !" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gresiktoday.pikiran-rakyat.com/khazanah/pr-2453804134/ahli-beribadah-saja-tidak-menjamin-amalmu-di-akhriat-jika-kamu-masih-melakukan-perbuatan-ini" class="network__link">Ahli Beribadah Saja Tidak Menjamin Amalmu di Akhriat , Jika Kamu Masih Melakukan Perbuatan Ini !</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/kajian/pr-793804112/pergi-jauh-dekat-baca-doa-keluar-rumah-ini-karena-ada-5-hadiah-bismillahi-tawakkaltu-alallah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/99x91:646x400/335x198/photo/2021/01/14/3518798822.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pergi Jauh Dekat? Baca Doa Keluar Rumah ini karena Ada 5 Hadiah, Bismillahi tawakkaltu alallah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/kajian/pr-793804112/pergi-jauh-dekat-baca-doa-keluar-rumah-ini-karena-ada-5-hadiah-bismillahi-tawakkaltu-alallah" class="network__link">Pergi Jauh Dekat? Baca Doa Keluar Rumah ini karena Ada 5 Hadiah, Bismillahi tawakkaltu alallah</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://infosemarangraya.pikiran-rakyat.com">Info Semarang Raya</a></h4>
			<div class="network__img">
				<a href="https://infosemarangraya.pikiran-rakyat.com/teknologi/pr-1603804102/spesifikasi-iphone-11-dengan-kamera-night-mode-dan-sudah-turun-harga">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/15/3192101437.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Spesifikasi iPhone 11 dengan Kamera Night Mode dan Sudah Turun Harga " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://infosemarangraya.pikiran-rakyat.com/teknologi/pr-1603804102/spesifikasi-iphone-11-dengan-kamera-night-mode-dan-sudah-turun-harga" class="network__link">Spesifikasi iPhone 11 dengan Kamera Night Mode dan Sudah Turun Harga </a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/pendidikan/pr-203765728/wajib-tahu-lembaga-inilah-yang-menolak-dan-menerima-seleksi-administrasi-ppg-dalam-jabatan-tahun-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/15/2020330889.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Wajib Tahu, Lembaga Inilah yang Menolak dan Menerima Seleksi Administrasi PPG Dalam Jabatan Tahun 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/pendidikan/pr-203765728/wajib-tahu-lembaga-inilah-yang-menolak-dan-menerima-seleksi-administrasi-ppg-dalam-jabatan-tahun-2022" class="network__link">Wajib Tahu, Lembaga Inilah yang Menolak dan Menerima Seleksi Administrasi PPG Dalam Jabatan Tahun 2022</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/jawa-barat/pr-053804132/sampah-menggunung-di-pasar-banjaran-bupati-bandung-langsung-kerahkan-alat-berat-bereskan-malam-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/1262463215.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sampah Menggunung di Pasar Banjaran, Bupati Bandung Langsung Kerahkan Alat Berat Bereskan Malam ini!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/jawa-barat/pr-053804132/sampah-menggunung-di-pasar-banjaran-bupati-bandung-langsung-kerahkan-alat-berat-bereskan-malam-ini" class="network__link">Sampah Menggunung di Pasar Banjaran, Bupati Bandung Langsung Kerahkan Alat Berat Bereskan Malam ini!</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapakuan.pikiran-rakyat.com">Media Pakuan</a></h4>
			<div class="network__img">
				<a href="https://mediapakuan.pikiran-rakyat.com/bentang/pr-633804130/inilah-alasan-mengapa-drama-korea-berjudul-thirty-nine-harus-ditonton">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/4x165:1151x766/335x198/photo/2022/01/28/3893286285.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Inilah Alasan Mengapa Drama Korea Berjudul “Thirty-Nine” Harus Ditonton" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapakuan.pikiran-rakyat.com/bentang/pr-633804130/inilah-alasan-mengapa-drama-korea-berjudul-thirty-nine-harus-ditonton" class="network__link">Inilah Alasan Mengapa Drama Korea Berjudul “Thirty-Nine” Harus Ditonton</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gresiktoday.pikiran-rakyat.com">Gresik Today</a></h4>
			<div class="network__img">
				<a href="https://gresiktoday.pikiran-rakyat.com/khazanah/pr-2453804126/jangan-pernah-remehkan-inilah-berkah-menghadiahkan-surah-al-fatihah-kepada-waliyullah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/08/1405312284.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="JANGAN PERNAH REMEHKAN, INILAH BERKAH MENGHADIAHKAN SURAH AL-FATIHAH KEPADA WALIYULLAH" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gresiktoday.pikiran-rakyat.com/khazanah/pr-2453804126/jangan-pernah-remehkan-inilah-berkah-menghadiahkan-surah-al-fatihah-kepada-waliyullah" class="network__link">JANGAN PERNAH REMEHKAN, INILAH BERKAH MENGHADIAHKAN SURAH AL-FATIHAH KEPADA WALIYULLAH</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/sains/pr-1253804109/kumpulan-soal-ips-kelas-vii-smp-mts-dilengkapi-dengan-kunci-jawaban-pengelolaan-sumber-daya-alam">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/21/46139772.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kumpulan Soal IPS Kelas VII SMP MTs, Dilengkapi dengan Kunci Jawaban: Pengelolaan Sumber Daya Alam" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/sains/pr-1253804109/kumpulan-soal-ips-kelas-vii-smp-mts-dilengkapi-dengan-kunci-jawaban-pengelolaan-sumber-daya-alam" class="network__link">Kumpulan Soal IPS Kelas VII SMP MTs, Dilengkapi dengan Kunci Jawaban: Pengelolaan Sumber Daya Alam</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-053783243/15-besar-idola-k-pop-pria-dengan-followers-terbanyak-di-tiktok-ada-bts-dan-txt">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/09/197369893.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="15 Besar Idola K-Pop Pria dengan Followers Terbanyak di TikTok, Ada BTS dan TXT" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-053783243/15-besar-idola-k-pop-pria-dengan-followers-terbanyak-di-tiktok-ada-bts-dan-txt" class="network__link">15 Besar Idola K-Pop Pria dengan Followers Terbanyak di TikTok, Ada BTS dan TXT</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/bisnis/pr-683804115/cara-ajukan-pinjaman-kur-bri-2022-untuk-modal-usaha-cair-rp50-juta-tanpa-jaminan-bunga-3-persen-ini-5-syarat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/19/4055713508.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cara Ajukan Pinjaman KUR BRI 2022 untuk Modal Usaha Cair Rp50 Juta, Tanpa Jaminan Bunga 3 Persen, Ini 5 Syarat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/bisnis/pr-683804115/cara-ajukan-pinjaman-kur-bri-2022-untuk-modal-usaha-cair-rp50-juta-tanpa-jaminan-bunga-3-persen-ini-5-syarat" class="network__link">Cara Ajukan Pinjaman KUR BRI 2022 untuk Modal Usaha Cair Rp50 Juta, Tanpa Jaminan Bunga 3 Persen, Ini 5 Syarat</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalmaluku.pikiran-rakyat.com">Portal Maluku</a></h4>
			<div class="network__img">
				<a href="https://portalmaluku.pikiran-rakyat.com/cantik/pr-1063804105/daftar-nama-pemain-aku-bukan-wanita-pilihan-sinetron-baru-saingan-ikatan-cinta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/20/807664738.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="DAFTAR Nama Pemain 'Aku Bukan Wanita Pilihan', Sinetron Baru Saingan Ikatan Cinta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalmaluku.pikiran-rakyat.com/cantik/pr-1063804105/daftar-nama-pemain-aku-bukan-wanita-pilihan-sinetron-baru-saingan-ikatan-cinta" class="network__link">DAFTAR Nama Pemain 'Aku Bukan Wanita Pilihan', Sinetron Baru Saingan Ikatan Cinta</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/khazanah/pr-1013804124/tata-cara-sholat-jenazah-perempuan-lengkap-beserta-niat-dan-doanya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/104x499:1016x993/335x198/photo/2021/11/19/3218101512.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tata Cara Sholat Jenazah Perempuan, Lengkap beserta Niat dan Doanya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/khazanah/pr-1013804124/tata-cara-sholat-jenazah-perempuan-lengkap-beserta-niat-dan-doanya" class="network__link">Tata Cara Sholat Jenazah Perempuan, Lengkap beserta Niat dan Doanya</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbesuki.pikiran-rakyat.com">Kabar Besuki</a></h4>
			<div class="network__img">
				<a href="https://kabarbesuki.pikiran-rakyat.com/selebritas/pr-193803953/mawar-afi-jawab-klarifikasi-steno-ricardo-yang-diduga-selingkuh-dengan-babysitter-saya-punya-bukti-kuat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/3623679668.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mawar AFI Jawab Klarifikasi Steno Ricardo yang Diduga Selingkuh dengan Babysitter: Saya Punya Bukti Kuat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbesuki.pikiran-rakyat.com/selebritas/pr-193803953/mawar-afi-jawab-klarifikasi-steno-ricardo-yang-diduga-selingkuh-dengan-babysitter-saya-punya-bukti-kuat" class="network__link">Mawar AFI Jawab Klarifikasi Steno Ricardo yang Diduga Selingkuh dengan Babysitter: Saya Punya Bukti Kuat</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/ragam/pr-853804121/mantap-betul-7-weton-ini-segera-kaya-karena-dikejar-rezeki-di-tahun-2022-menurut-primbon-jawa-anda-termasuk">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/11/19/1103591857.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="MANTAP BETUL! 7 Weton ini Segera Kaya Karena Dikejar Rezeki di Tahun 2022 Menurut Primbon Jawa, Anda Termasuk?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/ragam/pr-853804121/mantap-betul-7-weton-ini-segera-kaya-karena-dikejar-rezeki-di-tahun-2022-menurut-primbon-jawa-anda-termasuk" class="network__link">MANTAP BETUL! 7 Weton ini Segera Kaya Karena Dikejar Rezeki di Tahun 2022 Menurut Primbon Jawa, Anda Termasuk?</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/nasional/pr-313804119/bima-arya-wali-kota-bogor-jawab-isu-pemekaran-wilayah-bogor-bogor-itu-seperti-telur-ceplok">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/820456160.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bima Arya Wali Kota Bogor Jawab Isu Pemekaran Wilayah Bogor: Bogor Itu Seperti Telur Ceplok" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/nasional/pr-313804119/bima-arya-wali-kota-bogor-jawab-isu-pemekaran-wilayah-bogor-bogor-itu-seperti-telur-ceplok" class="network__link">Bima Arya Wali Kota Bogor Jawab Isu Pemekaran Wilayah Bogor: Bogor Itu Seperti Telur Ceplok</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-353804104/underpass-sriwijaya-diresmikan-pada-tanggal-22-bulan-2-tahun-2022-pukul-2-siang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/27801240.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Underpass Sriwijaya Diresmikan pada Tanggal 22,  Bulan 2 Tahun 2022 Pukul 2 Siang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-353804104/underpass-sriwijaya-diresmikan-pada-tanggal-22-bulan-2-tahun-2022-pukul-2-siang" class="network__link">Underpass Sriwijaya Diresmikan pada Tanggal 22,  Bulan 2 Tahun 2022 Pukul 2 Siang</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sukoharjo.pikiran-rakyat.com">Sukoharjo Update</a></h4>
			<div class="network__img">
				<a href="https://sukoharjo.pikiran-rakyat.com/regional/pr-2033804083/polda-jateng-ungkap-pemalsuan-minyak-goreng-dan-penyalahgunaan-gas-lpg-begini-modus-kedua-pelaku">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/1087355895.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Polda Jateng Ungkap Pemalsuan Minyak Goreng dan Penyalahgunaan Gas LPG, Begini Modus Kedua Pelaku" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sukoharjo.pikiran-rakyat.com/regional/pr-2033804083/polda-jateng-ungkap-pemalsuan-minyak-goreng-dan-penyalahgunaan-gas-lpg-begini-modus-kedua-pelaku" class="network__link">Polda Jateng Ungkap Pemalsuan Minyak Goreng dan Penyalahgunaan Gas LPG, Begini Modus Kedua Pelaku</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://grobogan.pikiran-rakyat.com">Portal Grobogan</a></h4>
			<div class="network__img">
				<a href="https://grobogan.pikiran-rakyat.com/gaya-hidup/pr-2293804100/12-nama-anak-kembar-laki-laki-islami-unik-awalan-huruf-h-lengkap-dengan-arti">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/21/638074972.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="12 Nama Anak Kembar Laki-laki Islami Unik Awalan Huruf H, Lengkap dengan Arti" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://grobogan.pikiran-rakyat.com/gaya-hidup/pr-2293804100/12-nama-anak-kembar-laki-laki-islami-unik-awalan-huruf-h-lengkap-dengan-arti" class="network__link">12 Nama Anak Kembar Laki-laki Islami Unik Awalan Huruf H, Lengkap dengan Arti</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://nganjuk.pikiran-rakyat.com">Portal Nganjuk</a></h4>
			<div class="network__img">
				<a href="https://nganjuk.pikiran-rakyat.com/teknologi/pr-2193801784/harga-terbaru-samsung-galaxy-a03-dan-spesifikasi-lengkap-bulan-februari-2022-cek-disini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/28/1599917184.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Harga Terbaru Samsung Galaxy A03 dan Spesifikasi Lengkap Bulan Februari 2022, Cek Disini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://nganjuk.pikiran-rakyat.com/teknologi/pr-2193801784/harga-terbaru-samsung-galaxy-a03-dan-spesifikasi-lengkap-bulan-februari-2022-cek-disini" class="network__link">Harga Terbaru Samsung Galaxy A03 dan Spesifikasi Lengkap Bulan Februari 2022, Cek Disini</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-063801614/tes-kepribadian-burung-atau-bebek-ungkap-cara-otak-berpikir-dan-sifat-dominan-dalam-diri">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/1499249905.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tes Kepribadian: Burung atau Bebek? Ungkap Cara Otak Berpikir dan Sifat Dominan dalam Diri" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-063801614/tes-kepribadian-burung-atau-bebek-ungkap-cara-otak-berpikir-dan-sifat-dominan-dalam-diri" class="network__link">Tes Kepribadian: Burung atau Bebek? Ungkap Cara Otak Berpikir dan Sifat Dominan dalam Diri</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-163737956/5-penyebab-kesemutan-yang-jarang-diketahui-menurut-dr-saddam-ismail-bisa-jadi-tanda-masalah-kesehatan-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/14/2340636241.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Penyebab Kesemutan yang Jarang Diketahui Menurut dr. Saddam Ismail, Bisa Jadi Tanda Masalah Kesehatan Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-163737956/5-penyebab-kesemutan-yang-jarang-diketahui-menurut-dr-saddam-ismail-bisa-jadi-tanda-masalah-kesehatan-ini" class="network__link">5 Penyebab Kesemutan yang Jarang Diketahui Menurut dr. Saddam Ismail, Bisa Jadi Tanda Masalah Kesehatan Ini</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mataram.pikiran-rakyat.com">Klik Mataram</a></h4>
			<div class="network__img">
				<a href="https://mataram.pikiran-rakyat.com/klik-news/pr-2223804089/sinopsis-ikatan-cinta-malam-ini-reyna-akhirnya-ditemukan-suasana-haru-dan-bahagia-membuncah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/05/3961208901.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Ikatan Cinta Malam Ini, Reyna Akhirnya Ditemukan, Suasana Haru dan Bahagia Membuncah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mataram.pikiran-rakyat.com/klik-news/pr-2223804089/sinopsis-ikatan-cinta-malam-ini-reyna-akhirnya-ditemukan-suasana-haru-dan-bahagia-membuncah" class="network__link">Sinopsis Ikatan Cinta Malam Ini, Reyna Akhirnya Ditemukan, Suasana Haru dan Bahagia Membuncah</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapurwodadi.pikiran-rakyat.com">Media Purwodadi</a></h4>
			<div class="network__img">
				<a href="https://mediapurwodadi.pikiran-rakyat.com/entertaiment/pr-1863804107/berkah-tanggal-cantik-22-februari-2022-atta-halilintar-dan-aurel-hermansyah-dikaruniai-seorang-putri">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/22/955421265.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Berkah Tanggal Cantik 22 Februari 2022, Atta Halilintar dan Aurel Hermansyah Dikaruniai Seorang Putri" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapurwodadi.pikiran-rakyat.com/entertaiment/pr-1863804107/berkah-tanggal-cantik-22-februari-2022-atta-halilintar-dan-aurel-hermansyah-dikaruniai-seorang-putri" class="network__link">Berkah Tanggal Cantik 22 Februari 2022, Atta Halilintar dan Aurel Hermansyah Dikaruniai Seorang Putri</a>
				</h2>
				<date class="network__date">22 Februari 2022, 18:54 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=367" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=367" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=367" alt="Rekor MURI" data-loaded="true">
                            <strong>Media Daring Berjaringan Pertama <br>Yang Mengusung Konsep Ekonomi Kolaboratif</strong>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=367"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=367"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<!-- <a class="ads__close" href="#" id="js--close">X</a> -->
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
