<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=117">
        <title itemprop="name">Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Pada Jokowi, guru di Padang curhat soal Pembelajaran Jarak Jauh yang telah masuki bulan keenam.">
        <meta itemprop="keywords" name="keywords" content="Jokowi, guru, Padang, Presiden Jokowi, Presiden Joko Widodo, PJJ, Pembelajaran Jarak Jauh">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x43:700x487/750x500/photo/2020/08/24/3475967106.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa" hreflang="x-default" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=117" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa" />
        <meta property="og:title" content="Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Pada Jokowi, guru di Padang curhat soal Pembelajaran Jarak Jauh yang telah masuki bulan keenam." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x43:700x487/750x500/photo/2020/08/24/3475967106.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Pada Jokowi, guru di Padang curhat soal Pembelajaran Jarak Jauh yang telah masuki bulan keenam." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x43:700x487/750x500/photo/2020/08/24/3475967106.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/pendidikan/amp/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-09-12 09:13:27",
                "rubrik": "Pendidikan",
                "penulis": "Tita Salsabila",
                "editor": "Nuzulia Rega",
                "id": "736571",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "Jokowi, guru, Padang, Presiden Jokowi, Presiden Joko Widodo, PJJ, Pembelajaran Jarak Jauh",
                "penulis_id": "371",
                "editor_id": "400"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa",
                    "datePublished": "2020-09-12T09:13:27+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x43:700x487/750x500/photo/2020/08/24/3475967106.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x43:700x487/220x140/photo/2020/08/24/3475967106.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa"
                  },
                  "headline": "Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x43:700x487/750x500/photo/2020/08/24/3475967106.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-09-12T09:13:27+0700",
                  "dateModified": "2020-09-12T09:13:27+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Tita Salsabila"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Pada Jokowi, guru di Padang curhat soal Pembelajaran Jarak Jauh yang telah masuki bulan keenam."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/pendidikan",
                                "name": "Pendidikan"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Sticky', [[1100,50],[970,90],[468,60]], 'div-gpt-ad-Sticky').addService(googletag.pubads());
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/1x1', [[1,1]], 'div-gpt-ad-multibanner').addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP', 'div-gpt-ad-oop').setTargeting('pos', ['OOP']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter2Detail').setTargeting('Position', ['nativeMidCenter2Detail']).addService(googletag.pubads());  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=117" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Sabtu, 12 September 2020</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=117" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://fixmakassar.pikiran-rakyat.com" target="_blank">Fix Makassar</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://dialektikakuningan.pikiran-rakyat.com" target="_blank">Dialektika Kuningan</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://kaltarabicara.pikiran-rakyat.com" target="_blank">KaltaraBicara</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://bulukumba.pikiran-rakyat.com" target="_blank">Berita Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">Indo Bali News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">


	<div id='div-gpt-ad-Leaderboard'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Leaderboard'); });
	  </script>
	</div>


</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Tita Salsabila</a>
                </div>
                        <div class="read__info__date">
                - 12 September 2020, 09:13 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x43:700x487/x/photo/2020/08/24/3475967106.jpg">
                    <div class="photo__caption">
                        Presiden Joko Widodo (Jokowi). /Instagram/@jokowi
                    </div>
                </div>        </div>
        <center>
            <div id="M548295ScriptRootC964562"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.964562.js" async></script>        </center>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT -</strong> Enam bulan <a href="https://www.pikiran-rakyat.com/tag/Pembelajaran-Jarak-Jauh">Pembelajaran Jarak Jauh</a> (<a href="https://www.pikiran-rakyat.com/tag/PJJ">PJJ</a>) telah diterapkan di Indonesia untuk menekan penyebaran Covid-19.</p> <p>Presiden RI Joko Widodo (<a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a>) pun menanyakan langsung mengenai pendapat para <a href="https://www.pikiran-rakyat.com/tag/guru">guru</a> saat penerapan <a href="https://www.pikiran-rakyat.com/tag/PJJ">PJJ</a> ini.</p> <p>Seorang <a href="https://www.pikiran-rakyat.com/tag/guru">guru</a> dari SMPN 7 <a href="https://www.pikiran-rakyat.com/tag/Padang">Padang</a>, Rika, mengaku banyak kendala yang ia temui di tengah proses mengajar saat <a href="https://www.pikiran-rakyat.com/tag/PJJ">PJJ</a> ini.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-01736424/sule-dapat-ancaman-pembunuhan-buntut-hubungan-putranya-putri-delina-ungkap-pesan-sang-ayah">Sule Dapat Ancaman Pembunuhan Buntut Hubungan Putranya, Putri Delina Ungkap Pesan sang Ayah</a></strong></p> <p>Penerapan <a href="https://www.pikiran-rakyat.com/tag/PJJ">PJJ</a> yang dilakukan secara daring (online) menjadikan para <a href="https://www.pikiran-rakyat.com/tag/guru">guru</a> dan siswa tak dapat bertatap muka secara langsung.</p><center>
	<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>    <div id="SC_TBlock_726913" class="SC_TBlock">loading...</div><script type="text/javascript">(sc_adv_out=window.sc_adv_out || []).push({id:"726913",domain:"n.ads1-adnow.com"});</script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>    <!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script>   -->
<!-- 	<div id='div-gpt-ad-inarticle1'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
	  </script>
	</div> -->
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
    
</center>

 <p>Hal tersebut yang menjadi kendala bagi Rika untuk melakukan kegiatan belajar mengajar.</p> <p>"Sejauh ini kita tetap mengajar, tetapi kita tak bisa memantau apakah siswa mampu atau tidak, karena kita tak bisa bertemu secara langsung," ujar Rika dikutip <strong>Pikiran-Rakyat.com</strong> dalam akun YouTube Sekretariat Presiden yang diunggah pada Jumat 11 September 2020.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/olahraga/pr-01736581/breaking-news-lindungi-atlet-dari-covid-19-indonesia-resmi-mundur-dari-piala-thomas-dan-uber-2020">BREAKING NEWS: Lindungi Atlet dari COVID-19, Indonesia Resmi Mundur dari Piala Thomas dan Uber 2020</a></strong></p> <p>Guru matematika ini pun mengaku tidak semua siswanya memiliki alat komunikasi untuk menunjang <a href="https://www.pikiran-rakyat.com/tag/PJJ">PJJ</a> tersebut.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Nuzulia Rega</a>
        </p>
                <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa", "https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/guru">guru</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Padang">Padang</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Presiden-Jokowi">Presiden Jokowi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Presiden-Joko-Widodo">Presiden Joko Widodo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/PJJ">PJJ</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Pembelajaran-Jarak-Jauh">Pembelajaran Jarak Jauh</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01732971/kebijakan-psbb-buat-anies-baswedan-babak-belur-dicap-langkahi-jokowi-hingga-layak-dinonaktifkan" class="related__link">Kebijakan PSBB Buat Anies Baswedan 'Babak Belur', Dicap Langkahi Jokowi hingga Layak Dinonaktifkan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01733049/jadi-bulan-bulanan-kabinet-jokowi-anies-baswedan-telan-pil-pahit-buah-kebijakan-psbb-jakarta" class="related__link">Jadi Bulan-bulanan Kabinet Jokowi, Anies Baswedan 'Telan Pil Pahit' Buah Kebijakan PSBB Jakarta</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01733842/alasan-waketum-gerindra-pendukung-jokowi-sejati-minta-anies-baswedan-nonaktif-jadi-gubernur" class="related__link">Alasan Waketum Gerindra Pendukung Jokowi Sejati Minta Anies Baswedan Nonaktif jadi Gubernur</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01735099/lihat-anies-dikeroyok-kabinet-indonesia-maju-rizal-ramli-kok-menteri-bisa-gergaji-arahan-jokowi" class="related__link">Lihat Anies 'Dikeroyok' Kabinet Indonesia Maju, Rizal Ramli: Kok Menteri Bisa Gergaji Arahan Jokowi?</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01735650/dengar-guru-curhat-dilema-belajar-tatap-muka-jokowi-kalau-nanti-anak-terpapar-semuanya-jadi-salah" class="related__link">Dengar Guru Curhat Dilema Belajar Tatap Muka, Jokowi: Kalau Nanti Anak Terpapar, Semuanya Jadi Salah</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter2Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter2Detail'); });
	  </script>
	</div>
</div>                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01736896/tinjau-uji-coba-pembelajaran-tatap-muka-di-sekolah-ganjar-pranowo-jika-lancar-kemungkinan-ditambah">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/12/3123616445.png" alt="Tinjau Uji Coba Pembelajaran Tatap Muka di Sekolah, Ganjar Pranowo: Jika Lancar Kemungkinan Ditambah">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01736896/tinjau-uji-coba-pembelajaran-tatap-muka-di-sekolah-ganjar-pranowo-jika-lancar-kemungkinan-ditambah" class="latest__link">Tinjau Uji Coba Pembelajaran Tatap Muka di Sekolah, Ganjar Pranowo: Jika Lancar Kemungkinan Ditambah</a>
                        </h2>
                        <date class="latest__date">12 September 2020, 11:42 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x43:700x487/100x100/photo/2020/08/24/3475967106.jpg" alt="Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01736571/guru-di-padang-curhat-ke-jokowi-soal-pjj-mengaku-kerap-menangis-lihat-kondisi-orang-tua-siswa" class="latest__link">Guru di Padang Curhat ke Jokowi Soal PJJ, Mengaku Kerap Menangis Lihat Kondisi Orang Tua Siswa</a>
                        </h2>
                        <date class="latest__date">12 September 2020, 09:13 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01735283/nadiem-pjj-bukanlah-kebijakan-kemendikbud-tapi-metode-agar-pendidikan-tetap-hadir">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/03/302802409.jpg" alt="Nadiem: PJJ Bukanlah Kebijakan Kemendikbud, tapi Metode agar Pendidikan Tetap Hadir">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01735283/nadiem-pjj-bukanlah-kebijakan-kemendikbud-tapi-metode-agar-pendidikan-tetap-hadir" class="latest__link">Nadiem: PJJ Bukanlah Kebijakan Kemendikbud, tapi Metode agar Pendidikan Tetap Hadir</a>
                        </h2>
                        <date class="latest__date">11 September 2020, 17:35 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01734453/itjen-kemendikbud-sebut-ancaman-hukuman-mati-intai-pelaku-penyelewengan-dana-bos-selama-pandemi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/26/2188647564.png" alt="Itjen Kemendikbud Sebut Ancaman Hukuman Mati Intai Pelaku Penyelewengan Dana BOS Selama Pandemi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01734453/itjen-kemendikbud-sebut-ancaman-hukuman-mati-intai-pelaku-penyelewengan-dana-bos-selama-pandemi" class="latest__link">Itjen Kemendikbud Sebut Ancaman Hukuman Mati Intai Pelaku Penyelewengan Dana BOS Selama Pandemi</a>
                        </h2>
                        <date class="latest__date">11 September 2020, 12:24 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01733780/dies-natalis-ke-63-di-tengah-pandemi-unpad-gencarkan-transformasi-digital-pembelajaran">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x197:2717x1604/100x100/photo/2020/01/12/1963312971.jpg" alt="Dies Natalis Ke-63 di Tengah Pandemi, Unpad Gencarkan Transformasi Digital Pembelajaran">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01733780/dies-natalis-ke-63-di-tengah-pandemi-unpad-gencarkan-transformasi-digital-pembelajaran" class="latest__link">Dies Natalis Ke-63 di Tengah Pandemi, Unpad Gencarkan Transformasi Digital Pembelajaran</a>
                        </h2>
                        <date class="latest__date">11 September 2020, 08:04 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01731848/kritisi-kebijakan-mendikbud-fahri-hamzah-minta-nadiem-wajibkan-tv-tayangkan-acara-pendidikan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/10/1043795249.png" alt="Kritisi Kebijakan Mendikbud, Fahri Hamzah Minta Nadiem Wajibkan TV Tayangkan Acara Pendidikan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01731848/kritisi-kebijakan-mendikbud-fahri-hamzah-minta-nadiem-wajibkan-tv-tayangkan-acara-pendidikan" class="latest__link">Kritisi Kebijakan Mendikbud, Fahri Hamzah Minta Nadiem Wajibkan TV Tayangkan Acara Pendidikan</a>
                        </h2>
                        <date class="latest__date">10 September 2020, 13:49 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01731639/sm-entertainment-dirikan-sm-institute-pendidikan-seni-melatih-para-bintang-secara-global">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/09/74834941.jpg" alt="SM Entertainment Dirikan SM Institute, Pendidikan Seni Melatih para Bintang Secara Global">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01731639/sm-entertainment-dirikan-sm-institute-pendidikan-seni-melatih-para-bintang-secara-global" class="latest__link">SM Entertainment Dirikan SM Institute, Pendidikan Seni Melatih para Bintang Secara Global</a>
                        </h2>
                        <date class="latest__date">10 September 2020, 12:24 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01726056/hanya-4-jam-dan-20-siswa-per-kelas-pembelajaran-tatap-muka-kelas-12-di-kota-sukabumi-diuji-cobakan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/07/4193100405.jpg" alt="Hanya 4 Jam dan 20 Siswa per Kelas, Pembelajaran Tatap Muka Kelas 12 di Kota Sukabumi Diuji Cobakan ">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01726056/hanya-4-jam-dan-20-siswa-per-kelas-pembelajaran-tatap-muka-kelas-12-di-kota-sukabumi-diuji-cobakan" class="latest__link">Hanya 4 Jam dan 20 Siswa per Kelas, Pembelajaran Tatap Muka Kelas 12 di Kota Sukabumi Diuji Cobakan </a>
                        </h2>
                        <date class="latest__date">8 September 2020, 07:23 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01724698/sejumlah-sma-di-tegal-gelar-belajar-tatap-muka-siswa-mengaku-senang-daring-membosankan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/07/4193100405.jpg" alt="Sejumlah SMA di Tegal Gelar Belajar Tatap Muka, Siswa Mengaku Senang, 'Daring Membosankan'">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01724698/sejumlah-sma-di-tegal-gelar-belajar-tatap-muka-siswa-mengaku-senang-daring-membosankan" class="latest__link">Sejumlah SMA di Tegal Gelar Belajar Tatap Muka, Siswa Mengaku Senang, 'Daring Membosankan'</a>
                        </h2>
                        <date class="latest__date">7 September 2020, 14:14 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01724458/berbagi-kiat-sukses-jlpt-n5-pengabdian-pada-masyarakat-prodi-bahasa-jepang-universitas-widyatama">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/07/3422590902.png" alt="Berbagi Kiat Sukses JLPT N5, Pengabdian pada Masyarakat Prodi Bahasa Jepang Universitas Widyatama">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01724458/berbagi-kiat-sukses-jlpt-n5-pengabdian-pada-masyarakat-prodi-bahasa-jepang-universitas-widyatama" class="latest__link">Berbagi Kiat Sukses JLPT N5, Pengabdian pada Masyarakat Prodi Bahasa Jepang Universitas Widyatama</a>
                        </h2>
                        <date class="latest__date">7 September 2020, 12:25 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01733644/tak-mempan-diajak-anies-soal-psbb-total-kabupaten-bekasi-tetap-patuh-ke-gubernur-jabar" class="most__link">
                    <h2 class="most__title">Tak Mempan Diajak Anies Soal PSBB Total, Kabupaten Bekasi Tetap Patuh ke Gubernur Jabar</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01734499/waketum-gerindra-minta-riza-patria-siap-siap-jadi-pejabat-sementara-gubernur-dki-gantikan-anies" class="most__link">
                    <h2 class="most__title">Waketum Gerindra Minta Riza Patria Siap-siap jadi Pejabat Sementara Gubernur DKI Gantikan Anies</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01734398/nella-kharisma-umumkan-pernikahan-begini-nasib-cak-malik-yang-sempat-dikabarkan-jadi-suaminya" class="most__link">
                    <h2 class="most__title">Nella Kharisma Umumkan Pernikahan, Begini Nasib Cak Malik yang Sempat Dikabarkan Jadi Suaminya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01734724/perintah-tembak-mati-penderita-covid-19-dan-pembatasan-total-memicu-selundupan-akbar-ke-korea-utara" class="most__link">
                    <h2 class="most__title">Perintah Tembak Mati Penderita Covid-19 dan Pembatasan Total Memicu Selundupan Akbar ke Korea Utara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01735100/jabar-akan-ikuti-kebijakan-pemprov-dki-jakarta-ridwan-kamil-pak-anies-ke-kanan-kita-ke-kanan" class="most__link">
                    <h2 class="most__title">Jabar Akan Ikuti Kebijakan Pemprov DKI Jakarta, Ridwan Kamil: Pak Anies ke Kanan Kita ke Kanan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01733704/novel-baswedan-bagi-tips-sembuh-covid-19-salah-satunya-minum-campuran-minyak-kayu-putih" class="most__link">
                    <h2 class="most__title">Novel Baswedan Bagi Tips Sembuh Covid-19, Salah satunya Minum Campuran Minyak Kayu Putih</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01734264/disebut-sebut-cari-pengunggah-video-tank-tabrak-gerobak-kapendam-siliwangi-angkat-bicara" class="most__link">
                    <h2 class="most__title">Disebut-sebut Cari Pengunggah Video Tank Tabrak Gerobak, Kapendam Siliwangi Angkat Bicara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/olahraga/pr-01735056/ungkap-alasannya-pensiun-dari-voli-aprilia-manganang-karena-ingin-hidup-lebih-baik" class="most__link">
                    <h2 class="most__title">Ungkap Alasannya Pensiun dari Voli, Aprilia Manganang: Karena Ingin Hidup Lebih Baik</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01733771/sebut-nella-kharisma-artis-daerah-rasa-diva-inul-saya-cuma-beri-wadah-adik-daerah-supaya-eksis" class="most__link">
                    <h2 class="most__title">Sebut Nella Kharisma Artis Daerah Rasa Diva, Inul: Saya Cuma Beri Wadah Adik Daerah Supaya Eksis</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01734444/menyusul-status-darurat-covid-19-psbb-disiapkan-untuk-berlaku-di-tasikmalaya" class="most__link">
                    <h2 class="most__title">Menyusul Status Darurat Covid-19, PSBB Disiapkan untuk Berlaku di Tasikmalaya</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/hiburan/pr-73736947/ayah-tao-eks-member-exo-meninggal-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/4241019138.png" alt="Ayah Tao Eks Member EXO Meninggal Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/hiburan/pr-73736947/ayah-tao-eks-member-exo-meninggal-dunia" class="network__link">Ayah Tao Eks Member EXO Meninggal Dunia</a>
				</h2>
				<date class="network__date">12 September 2020, 11:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://dialektikakuningan.pikiran-rakyat.com">Dialektika Kuningan</a></h4>
			<div class="network__img">
				<a href="https://dialektikakuningan.pikiran-rakyat.com/ragam/pr-65736943/gaya-hidup-belanja-online-masyarakat-takkan-terpengaruh-psbb-jilid-2">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/kabarbanten/2020/03/online-shoping.jpg" alt="Gaya Hidup Belanja Online Masyarakat Takkan Terpengaruh PSBB Jilid 2">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://dialektikakuningan.pikiran-rakyat.com/ragam/pr-65736943/gaya-hidup-belanja-online-masyarakat-takkan-terpengaruh-psbb-jilid-2" class="network__link">Gaya Hidup Belanja Online Masyarakat Takkan Terpengaruh PSBB Jilid 2</a>
				</h2>
				<date class="network__date">12 September 2020, 11:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/olahraga/pr-20736945/hasil-indonesia-vs-arab-saudi-timnas-u19-tahan-imbang-3-3-lihat-klasemen-akhir">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/11/1215284322.jpg" alt="Hasil Indonesia Vs Arab Saudi, Timnas U19 Tahan Imbang 3-3, Lihat Klasemen Akhir">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/olahraga/pr-20736945/hasil-indonesia-vs-arab-saudi-timnas-u19-tahan-imbang-3-3-lihat-klasemen-akhir" class="network__link">Hasil Indonesia Vs Arab Saudi, Timnas U19 Tahan Imbang 3-3, Lihat Klasemen Akhir</a>
				</h2>
				<date class="network__date">12 September 2020, 11:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20736926/berita-gembira-total-pasien-sembuh-covid-19-wisma-atlet-meningkat-hingga-12506-orang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x3:505x306/335x198/photo/2020/09/11/4006583502.jpg" alt="Berita Gembira, Total Pasien Sembuh Covid-19 Wisma Atlet Meningkat Hingga 12.506 Orang">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20736926/berita-gembira-total-pasien-sembuh-covid-19-wisma-atlet-meningkat-hingga-12506-orang" class="network__link">Berita Gembira, Total Pasien Sembuh Covid-19 Wisma Atlet Meningkat Hingga 12.506 Orang</a>
				</h2>
				<date class="network__date">12 September 2020, 11:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixindonesia.pikiran-rakyat.com">Fix Indonesia</a></h4>
			<div class="network__img">
				<a href="https://fixindonesia.pikiran-rakyat.com/olahraga/pr-36736933/cek-jadwal-streming-motogp-2020-tim-repsol-honda-gunakan-sistem-baru-radio-helm-prototipe">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/11/900398530.jpg" alt="Cek Jadwal Streming MotoGP 2020! Tim Repsol Honda Gunakan Sistem Baru Radio Helm Prototipe">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixindonesia.pikiran-rakyat.com/olahraga/pr-36736933/cek-jadwal-streming-motogp-2020-tim-repsol-honda-gunakan-sistem-baru-radio-helm-prototipe" class="network__link">Cek Jadwal Streming MotoGP 2020! Tim Repsol Honda Gunakan Sistem Baru Radio Helm Prototipe</a>
				</h2>
				<date class="network__date">12 September 2020, 11:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalprobolinggo.pikiran-rakyat.com">Portal Probolinggo</a></h4>
			<div class="network__img">
				<a href="https://portalprobolinggo.pikiran-rakyat.com/nasional/pr-78736942/lowongan-kerja-september-2020pt-dhl-supply-chain-buka-posisi-bagi-lulusan-s1-simak-persyaratannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/02/1020121919.jpg" alt="Lowongan kerja September 2020,PT DHL Supply Chain Buka Posisi Bagi Lulusan S1 , Simak Persyaratannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalprobolinggo.pikiran-rakyat.com/nasional/pr-78736942/lowongan-kerja-september-2020pt-dhl-supply-chain-buka-posisi-bagi-lulusan-s1-simak-persyaratannya" class="network__link">Lowongan kerja September 2020,PT DHL Supply Chain Buka Posisi Bagi Lulusan S1 , Simak Persyaratannya</a>
				</h2>
				<date class="network__date">12 September 2020, 11:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12736944/bintang-jackass-stevie-lee-meninggal-pada-usia-54-tahun-keluarga-galang-dana-untuk-pemakaman">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/3664911116.jpg" alt="Bintang JackAss Stevie Lee Meninggal pada Usia 54 Tahun, Keluarga Galang Dana untuk Pemakaman">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12736944/bintang-jackass-stevie-lee-meninggal-pada-usia-54-tahun-keluarga-galang-dana-untuk-pemakaman" class="network__link">Bintang JackAss Stevie Lee Meninggal pada Usia 54 Tahun, Keluarga Galang Dana untuk Pemakaman</a>
				</h2>
				<date class="network__date">12 September 2020, 11:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/nasional/pr-42736938/ini-cara-dapatkan-bansos-blt-rp-500-pe-kk-yang-cair-pada-september-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/10/3048161827.jpg" alt="Ini Cara Dapatkan Bansos BLT Rp 500 Pe KK yang Cair pada September 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/nasional/pr-42736938/ini-cara-dapatkan-bansos-blt-rp-500-pe-kk-yang-cair-pada-september-2020" class="network__link">Ini Cara Dapatkan Bansos BLT Rp 500 Pe KK yang Cair pada September 2020</a>
				</h2>
				<date class="network__date">12 September 2020, 11:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://haloyouth.pikiran-rakyat.com">Haloyouth</a></h4>
			<div class="network__img">
				<a href="https://haloyouth.pikiran-rakyat.com/news/pr-60736941/blt-rp500-ribu-per-kk-bakal-cair-bulan-ini-begini-cara-ceknya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/3048493524.jpg" alt="BLT Rp500 Ribu per KK bakal Cair Bulan Ini, Begini Cara Ceknya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://haloyouth.pikiran-rakyat.com/news/pr-60736941/blt-rp500-ribu-per-kk-bakal-cair-bulan-ini-begini-cara-ceknya" class="network__link">BLT Rp500 Ribu per KK bakal Cair Bulan Ini, Begini Cara Ceknya</a>
				</h2>
				<date class="network__date">12 September 2020, 11:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarkediri.pikiran-rakyat.com">Lingkar Kediri</a></h4>
			<div class="network__img">
				<a href="https://lingkarkediri.pikiran-rakyat.com/olahraga/pr-67736850/tim-bulutangkis-indonesia-punya-pemain-hebat-siapakah-dia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/3342038111.jpeg" alt="Tim Bulutangkis Indonesia Punya Pemain Hebat, Siapakah Dia?">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarkediri.pikiran-rakyat.com/olahraga/pr-67736850/tim-bulutangkis-indonesia-punya-pemain-hebat-siapakah-dia" class="network__link">Tim Bulutangkis Indonesia Punya Pemain Hebat, Siapakah Dia?</a>
				</h2>
				<date class="network__date">12 September 2020, 11:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixpekanbaru.pikiran-rakyat.com">Fix Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://fixpekanbaru.pikiran-rakyat.com/pekanbaru/pr-41736937/kelompok-49-kukerta-univrab-pekanbaru-bagikan-masker-gratis-langsung-ke-rumah-warga">
					<img src="https://assets.pikiran-rakyat.com/crop/103x119:743x598/335x198/photo/2020/09/12/1663870995.jpg" alt="Kelompok 49 Kukerta Univrab Pekanbaru Bagikan Masker Gratis Langsung ke Rumah Warga">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixpekanbaru.pikiran-rakyat.com/pekanbaru/pr-41736937/kelompok-49-kukerta-univrab-pekanbaru-bagikan-masker-gratis-langsung-ke-rumah-warga" class="network__link">Kelompok 49 Kukerta Univrab Pekanbaru Bagikan Masker Gratis Langsung ke Rumah Warga</a>
				</h2>
				<date class="network__date">12 September 2020, 11:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16736809/gawat-daftarkan-rekening-dobel-tak-bisa-dapatkan-blt-subsidi-gaji-rp600-ribu-tahap-3">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:700x350/335x198/photo/2020/08/27/3347193320.jpg" alt="Gawat, Daftarkan Rekening Dobel Tak Bisa Dapatkan BLT Subsidi Gaji Rp600 Ribu Tahap 3">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16736809/gawat-daftarkan-rekening-dobel-tak-bisa-dapatkan-blt-subsidi-gaji-rp600-ribu-tahap-3" class="network__link">Gawat, Daftarkan Rekening Dobel Tak Bisa Dapatkan BLT Subsidi Gaji Rp600 Ribu Tahap 3</a>
				</h2>
				<date class="network__date">12 September 2020, 11:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16736881/merasa-kena-prank-blt-subsidi-gaji-rp600-ribu-tahap-3-cepat-laporkan-keluhan-ke-sini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/2971331634.jpg" alt="Merasa Kena Prank BLT Subsidi Gaji Rp600 Ribu Tahap 3? Cepat Laporkan Keluhan ke Sini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16736881/merasa-kena-prank-blt-subsidi-gaji-rp600-ribu-tahap-3-cepat-laporkan-keluhan-ke-sini" class="network__link">Merasa Kena Prank BLT Subsidi Gaji Rp600 Ribu Tahap 3? Cepat Laporkan Keluhan ke Sini</a>
				</h2>
				<date class="network__date">12 September 2020, 11:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/nasional/pr-17736891/lancang-dewan-pkpi-teddy-gusnaidi-sebut-mui-cuma-lsm-pengurusnya-belum-tentu-ulama">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/08/736567167.jpg" alt="Lancang! Dewan PKPI Teddy Gusnaidi Sebut MUI Cuma LSM: Pengurusnya Belum Tentu Ulama">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/nasional/pr-17736891/lancang-dewan-pkpi-teddy-gusnaidi-sebut-mui-cuma-lsm-pengurusnya-belum-tentu-ulama" class="network__link">Lancang! Dewan PKPI Teddy Gusnaidi Sebut MUI Cuma LSM: Pengurusnya Belum Tentu Ulama</a>
				</h2>
				<date class="network__date">12 September 2020, 11:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixindonesia.pikiran-rakyat.com">Fix Indonesia</a></h4>
			<div class="network__img">
				<a href="https://fixindonesia.pikiran-rakyat.com/muda/pr-36736745/ide-angela-kinsey-untuk-reuni-the-office-harus-terjadi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:720x586/335x198/photo/2020/09/12/1255324676.jpg" alt="Ide Angela Kinsey untuk Reuni ‘The Office’ Harus Terjadi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixindonesia.pikiran-rakyat.com/muda/pr-36736745/ide-angela-kinsey-untuk-reuni-the-office-harus-terjadi" class="network__link">Ide Angela Kinsey untuk Reuni ‘The Office’ Harus Terjadi</a>
				</h2>
				<date class="network__date">12 September 2020, 11:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapriangan.pikiran-rakyat.com">Zona Priangan</a></h4>
			<div class="network__img">
				<a href="https://zonapriangan.pikiran-rakyat.com/otomotif/pr-46736929/untuk-yang-ingin-tampil-beda-new-yaris-menawarkan-kustomisasi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/3250238363.jpg" alt="Untuk yang Ingin Tampil Beda, New Yaris Menawarkan Kustomisasi ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapriangan.pikiran-rakyat.com/otomotif/pr-46736929/untuk-yang-ingin-tampil-beda-new-yaris-menawarkan-kustomisasi" class="network__link">Untuk yang Ingin Tampil Beda, New Yaris Menawarkan Kustomisasi </a>
				</h2>
				<date class="network__date">12 September 2020, 11:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarmadiun.pikiran-rakyat.com">Lingkar Madiun</a></h4>
			<div class="network__img">
				<a href="https://lingkarmadiun.pikiran-rakyat.com/regional/pr-66736930/berpotensi-langgar-kampanye-kartu-bergamgar-siluet-bupati-trenggalek-ditarik-kembali">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/1673633398.jpg" alt="Berpotensi Langgar Kampanye, Kartu Bergamgar Siluet Bupati Trenggalek Ditarik Kembali">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarmadiun.pikiran-rakyat.com/regional/pr-66736930/berpotensi-langgar-kampanye-kartu-bergamgar-siluet-bupati-trenggalek-ditarik-kembali" class="network__link">Berpotensi Langgar Kampanye, Kartu Bergamgar Siluet Bupati Trenggalek Ditarik Kembali</a>
				</h2>
				<date class="network__date">12 September 2020, 11:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/internasional/pr-25736918/tambang-emas-di-kongo-runtuh-50-orang-tewas">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/692912736.jpg" alt="Tambang Emas di Kongo Runtuh, 50 Orang Tewas">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/internasional/pr-25736918/tambang-emas-di-kongo-runtuh-50-orang-tewas" class="network__link">Tambang Emas di Kongo Runtuh, 50 Orang Tewas</a>
				</h2>
				<date class="network__date">12 September 2020, 11:47 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-80736923/selamat-jalan-gatot-soenjoto-legenda-ventriloquisme-indonesia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/12/316939588.jpg" alt="Selamat Jalan Gatot Soenjoto, Legenda ventriloquisme Indonesia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-80736923/selamat-jalan-gatot-soenjoto-legenda-ventriloquisme-indonesia" class="network__link">Selamat Jalan Gatot Soenjoto, Legenda ventriloquisme Indonesia</a>
				</h2>
				<date class="network__date">12 September 2020, 11:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-73736924/16-juta-orang-dicoret-dari-daftar-penerima-blt-bpjs-ketenagakerjaan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x536:716x980/335x198/photo/2020/09/11/3399306484.jpg" alt="1,6 Juta Orang Dicoret dari Daftar Penerima BLT BPJS Ketenagakerjaan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-73736924/16-juta-orang-dicoret-dari-daftar-penerima-blt-bpjs-ketenagakerjaan" class="network__link">1,6 Juta Orang Dicoret dari Daftar Penerima BLT BPJS Ketenagakerjaan</a>
				</h2>
				<date class="network__date">12 September 2020, 11:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bulukumba.pikiran-rakyat.com">Berita Bulukumba</a></h4>
			<div class="network__img">
				<a href="https://bulukumba.pikiran-rakyat.com/politik/pr-87736921/analis-politik-pemilih-di-tanah-air-bukanlah-pemilih-rasional">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/04/1191054761.jpg" alt="Analis Politik: Pemilih di Tanah Air Bukanlah Pemilih Rasional">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bulukumba.pikiran-rakyat.com/politik/pr-87736921/analis-politik-pemilih-di-tanah-air-bukanlah-pemilih-rasional" class="network__link">Analis Politik: Pemilih di Tanah Air Bukanlah Pemilih Rasional</a>
				</h2>
				<date class="network__date">12 September 2020, 11:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/nasional/pr-31736908/ribuan-kartu-penyangga-ekonomi-di-trenggalek-ditarik-ini-alasannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/31/326769643.jpg" alt="Ribuan Kartu Penyangga Ekonomi di Trenggalek Ditarik, Ini Alasannya!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/nasional/pr-31736908/ribuan-kartu-penyangga-ekonomi-di-trenggalek-ditarik-ini-alasannya" class="network__link">Ribuan Kartu Penyangga Ekonomi di Trenggalek Ditarik, Ini Alasannya!</a>
				</h2>
				<date class="network__date">12 September 2020, 11:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalarena.pikiran-rakyat.com">Jurnal Arena</a></h4>
			<div class="network__img">
				<a href="https://jurnalarena.pikiran-rakyat.com/timeout/pr-75736920/11-hp-murah-spek-dewa-di-2020-harga-mulai-dari-rp1-jutaan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/04/1846785092.png" alt="11 HP Murah Spek Dewa di 2020, Harga Mulai Dari Rp1 Jutaan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalarena.pikiran-rakyat.com/timeout/pr-75736920/11-hp-murah-spek-dewa-di-2020-harga-mulai-dari-rp1-jutaan" class="network__link">11 HP Murah Spek Dewa di 2020, Harga Mulai Dari Rp1 Jutaan</a>
				</h2>
				<date class="network__date">12 September 2020, 11:44 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/nasional/pr-09736919/beriringan-dengan-demokrasi-din-syamsuddin-islam-moderat-di-indonesia-perlu-dipromosikan-ke-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/04/539819521.jpg" alt="Beriringan dengan Demokrasi, Din Syamsuddin: Islam Moderat di Indonesia Perlu Dipromosikan ke Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/nasional/pr-09736919/beriringan-dengan-demokrasi-din-syamsuddin-islam-moderat-di-indonesia-perlu-dipromosikan-ke-dunia" class="network__link">Beriringan dengan Demokrasi, Din Syamsuddin: Islam Moderat di Indonesia Perlu Dipromosikan ke Dunia</a>
				</h2>
				<date class="network__date">12 September 2020, 11:44 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-20736866/innalilahi-wainailaihirojiun-gatot-soejanto-seorang-seniman-boneka-tongki-tutup-usia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x149:720x746/335x198/photo/2020/09/12/3821918944.jpeg" alt="Innalilahi Wainailaihirojiun, Gatot Soejanto Seorang Seniman Boneka Tongki Tutup Usia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-20736866/innalilahi-wainailaihirojiun-gatot-soejanto-seorang-seniman-boneka-tongki-tutup-usia" class="network__link">Innalilahi Wainailaihirojiun, Gatot Soejanto Seorang Seniman Boneka Tongki Tutup Usia</a>
				</h2>
				<date class="network__date">12 September 2020, 11:43 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
        			<div id='ADOP_V_Ee1oaA6qVl' style='transition:height 1s ease-out; height:0;  overflow:hidden;'></div>
			<script src='https://compasscdn.adop.cc/js/adop_collapse_1.1.8.min.js' data-id='ADOP_V_Ee1oaA6qVl' data-width='300' data-height='250' data-type='re' data-zone='588483fb-13cd-48e8-958c-c2c1fe573216' data-cl='Y' data-fl='Y' data-margin='0,0,0,0' data-fl-width='400' data-loc='lb'></script>
				</div>
    </div>
</div>
                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=117" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=117" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=117"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=117"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
<!-- 		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div> -->
		<div id='div-gpt-ad-Sticky'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky'); });
		  </script>
		</div>
<!-- 		<div id='div-gpt-ad-multibanner'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-multibanner'); });
		  </script>
		</div> -->
		<div id='div-gpt-ad-oop'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
		  </script>
		</div>
	</a>
</div><!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> --> 
    </body>
</html>
