<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=120">
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=120">
        <title itemprop="name">Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Viral video rombongan mobil R1 Presiden Joko Widodo (Jokowi) terobos banjir yang ada di Kalimantan Selatan pada Senin, 18 Januari 2021">
        <meta itemprop="keywords" name="keywords" content="Jokowi, video, rombongan, viral, Kalimantan Selatan, RI 1, terobos banjir">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/01/19/4150356366.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil" hreflang="x-default" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="all, max-image-preview:large" />
        <meta name="googlebot-news" content="all, max-image-preview:large" />
        <meta name="googlebot" content="all, max-image-preview:large" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=120" type="text/css"> 
        <!-- <link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=120" type="text/css"> -->
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil" />
        <meta property="og:title" content="Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Viral video rombongan mobil R1 Presiden Joko Widodo (Jokowi) terobos banjir yang ada di Kalimantan Selatan pada Senin, 18 Januari 2021" />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/01/19/4150356366.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Viral video rombongan mobil R1 Presiden Joko Widodo (Jokowi) terobos banjir yang ada di Kalimantan Selatan pada Senin, 18 Januari 2021" />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/01/19/4150356366.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/otomotif/amp/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2021-01-19 14:38:16",
                "rubrik": "Otomotif",
                "penulis": "Alza Ahdira",
                "editor": "Aldiro Syahrian",
                "id": "1295281",
                "type": "Standard",
                "source": "Instagram",
                "topic": "",
                "tag": "Jokowi, video, rombongan, viral, Kalimantan Selatan, RI 1, terobos banjir",
                "penulis_id": "362",
                "editor_id": "546"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil",
                    "datePublished": "2021-01-19T14:38:16+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/01/19/4150356366.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2021/01/19/4150356366.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "1295281"
                  },
                  "headline": "Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/01/19/4150356366.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2021-01-19T14:38:16+0700",
                  "dateModified": "2021-01-19T14:38:16+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Alza Ahdira"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Viral video rombongan mobil R1 Presiden Joko Widodo (Jokowi) terobos banjir yang ada di Kalimantan Selatan pada Senin, 18 Januari 2021"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/otomotif",
                                "name": "Otomotif"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  //   if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
  // else{
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Sticky', [[1100,50],[970,90],[468,60]], 'div-gpt-ad-Sticky').addService(googletag.pubads());
  // // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/1x1', [[1,1]], 'div-gpt-ad-multibanner').addService(googletag.pubads());
  // //OOP Desktop
  // googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP', 'div-gpt-ad-oop').setTargeting('pos', ['OOP']).addService(googletag.pubads());
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
  // } 
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[336,280],[300, 250]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[336,280],[300, 250]], 'div-gpt-ad-InsideMR2').setTargeting('Position', ['InsideMR2']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[336,280]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=120" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Selasa, 19 Januari 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=120" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://fixmakassar.pikiran-rakyat.com" target="_blank">Fix Makassar</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://dialektikakuningan.pikiran-rakyat.com" target="_blank">Dialektika Kuningan</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://kaltarabicara.pikiran-rakyat.com" target="_blank">KaltaraBicara</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://bulukumba.pikiran-rakyat.com" target="_blank">Berita Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">IndoBali News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://fixriaupesisir.pikiran-rakyat.com" target="_blank">Fix Riau Pesisir</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
    <li><a href="https://suarahalmahera.pikiran-rakyat.com" target="_blank">Suara Halmahera</a></li>
    <li><a href="https://metrolampungnews.pikiran-rakyat.com" target="_blank">Metro Lampung News</a></li>
    <li><a href="https://portalpasuruan.pikiran-rakyat.com" target="_blank">Portal Pasuruan</a></li>
    <li><a href="https://mediakupang.pikiran-rakyat.com" target="_blank">Media Kupang</a></li>
    <li><a href="https://wartapalangkaraya.pikiran-rakyat.com" target="_blank">Warta Palangkaraya</a></li>
    <li><a href="https://wartasambasraya.pikiran-rakyat.com" target="_blank">Warta Sambas Raya</a></li>
    <li><a href="https://wartakapuasraya.pikiran-rakyat.com" target="_blank">Warta Kapuas Raya</a></li>
    <li><a href="https://karawangpost.pikiran-rakyat.com" target="_blank">Karawang Post</a></li>
    <li><a href="https://mediamagelang.pikiran-rakyat.com" target="_blank">Media Magelang</a></li>
    <li><a href="https://www.agromedis.com" target="_blank">AgroMedicine</a></li>
    <li><a href="https://mantrapandeglang.pikiran-rakyat.com" target="_blank">Mantra Pandeglang</a></li>
    <li><a href="https://mediajabodetabek.pikiran-rakyat.com" target="_blank">Media Jabodetabek</a></li>
    <li><a href="https://mapaybandung.pikiran-rakyat.com" target="_blank">Mapay Bandung</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Alza Ahdira</a>
                </div>
                        <div class="read__info__date">
                - 19 Januari 2021, 14:38 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2021/01/19/4150356366.jpg">
                    <div class="photo__caption">
                        Viral video rombongan mobil R1 Presiden Joko Widodo (Jokowi) terobos banjir yang ada di Kalimantan Selatan pada Senin, 18 Januari 2021 /Instagram.com/@agoez_bandz4
                    </div>
                </div>        </div>
<!--         <center>
                    </center> -->
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> PIKIRAN RAKYAT</strong> - Sebuah <a href="https://www.pikiran-rakyat.com/tag/video">video</a> <a href="https://www.pikiran-rakyat.com/tag/viral">viral</a> menunjukan kunjungan yang dilakukan oleh Presiden RI Joko Widodo terhadap situasi Banjir di <a href="https://www.pikiran-rakyat.com/tag/Kalimantan-Selatan">Kalimantan Selatan</a>.</p> <p>Dalam kunjungan yang dilakukan pada Senin, 18 Januari 2021 tersebut, Presiden <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> harus merasakan sendiri ganasnya banjir yang ada di sana.</p> <p>Pasalnya, <a href="https://www.pikiran-rakyat.com/tag/rombongan">rombongan</a> VIP R1 dari <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> harus sempat menerjang banjir yang terjadi selama beberapa hari tersebut.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291042/promo-honda-di-awal-2021-beli-adv150-supra-gtr150-hingga-cbr250-bisa-dapat-diskon-hingga-rp11-juta">Promo Honda di Awal 2021, Beli ADV150, Supra GTR150 Hingga CBR250 Bisa dapat Diskon Hingga Rp11 Juta</a></strong></p> <p>Video <a href="https://www.pikiran-rakyat.com/tag/viral">viral</a> ini diunggah oleh akun Instagram @agoez_bandz4 pada Senin, 18 Januari 2021.</p> <p>Terlihat <a href="https://www.pikiran-rakyat.com/tag/rombongan">rombongan</a> mobil presiden <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> menggunakan banyak mobil SUV berukuran besar seperti Toyota Land Cruiser dan juga Toyota Prado.</p><center>
<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script><!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div>
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR2'); });
            </script>
        </div>
    </div>
</div> -->
</center> <p><a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> tidak menggunakan mobil sedan Mercedes-Benz yang biasanya ia gunakan.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291160/bukan-babak-belur-diprediksi-penjualan-mobil-bekas-justru-naik-di-era-pandemi">Bukan Babak Belur, Diprediksi Penjualan Mobil Bekas Justru Naik di Era Pandemi</a></strong></p> <p>Ia malah menggunakan mobil Toyota Land Cruiser 200 demi bisa menerobos banjir tersebut.</p> <p>Terlihat bahwa dalam <a href="https://www.pikiran-rakyat.com/tag/video">video</a> banjir dan hujan deras terjadi saat <a href="https://www.pikiran-rakyat.com/tag/rombongan">rombongan</a> <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> melewati daerah <a href="https://www.pikiran-rakyat.com/tag/Kalimantan-Selatan">Kalimantan Selatan</a>.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Aldiro Syahrian</a>
        </p>
        <p>Sumber: Instagram</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil", "https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/video">video</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/rombongan">rombongan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/viral">viral</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kalimantan-Selatan">Kalimantan Selatan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/RI-1">RI 1</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/terobos-banjir">terobos banjir</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011182518/soal-pajak-mobil-baru-0-persen-disetujui-presiden-jokowi-terganjal-di-sri-mulyani" class="related__link">Soal Pajak Mobil Baru 0 Persen, Disetujui Presiden Jokowi Terganjal di Sri Mulyani</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011194424/jokowi-buka-peluang-bikin-sim-gratis-untuk-warga-miskin" class="related__link">Jokowi Buka Peluang Bikin SIM Gratis untuk Warga Miskin</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011237254/viral-foto-sim-bikin-salah-fokus-netizen-gini-nih-hasilnya-kalo-bikin-lewat-jalur-cepat" class="related__link">Viral Foto SIM Bikin Salah Fokus, Netizen : Gini Nih Hasilnya Kalo Bikin lewat Jalur Cepat</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011243421/candanya-soal-sim-viral-di-internet-wanita-balikpapan-ini-minta-maaf-pada-polisi" class="related__link">Candanya Soal SIM Viral di Internet, Wanita Balikpapan Ini Minta Maaf pada Polisi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011290524/kunjungi-sirkuit-mandalika-sandiaga-uno-ungkap-pesan-jokowi-untuk-motogp-indonesia-2021" class="related__link">Kunjungi Sirkuit Mandalika, Sandiaga Uno Ungkap Pesan Jokowi Untuk MotoGP Indonesia 2021</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/01/19/4150356366.jpg" alt="Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011295281/aksi-mobil-presiden-jokowi-terobos-banjir-di-kalsel-ketinggian-air-mencapai-roda-mobil" class="latest__link">Aksi Mobil Presiden Jokowi Terobos Banjir di Kalsel, Ketinggian Air Mencapai Roda Mobil</a>
                        </h2>
                        <date class="latest__date">19 Januari 2021, 14:38 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291042/promo-honda-di-awal-2021-beli-adv150-supra-gtr150-hingga-cbr250-bisa-dapat-diskon-hingga-rp11-juta">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/29/2078538086.jpg" alt="Promo Honda di Awal 2021, Beli ADV150, Supra GTR150 Hingga CBR250 Bisa dapat Diskon Hingga Rp11 Juta">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291042/promo-honda-di-awal-2021-beli-adv150-supra-gtr150-hingga-cbr250-bisa-dapat-diskon-hingga-rp11-juta" class="latest__link">Promo Honda di Awal 2021, Beli ADV150, Supra GTR150 Hingga CBR250 Bisa dapat Diskon Hingga Rp11 Juta</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 18:46 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291160/bukan-babak-belur-diprediksi-penjualan-mobil-bekas-justru-naik-di-era-pandemi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/20/1628352198.jpg" alt="Bukan Babak Belur, Diprediksi Penjualan Mobil Bekas Justru Naik di Era Pandemi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291160/bukan-babak-belur-diprediksi-penjualan-mobil-bekas-justru-naik-di-era-pandemi" class="latest__link">Bukan Babak Belur, Diprediksi Penjualan Mobil Bekas Justru Naik di Era Pandemi</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 18:05 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011292428/brio-singkirkan-avanza-dan-jadi-mobil-terlaris-honda-ini-jadi-sejarah-terbesar-di-indonesia">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/08/4191049195.jpeg" alt="Brio Singkirkan Avanza dan Jadi Mobil Terlaris, Honda: Ini Jadi Sejarah Terbesar di Indonesia">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011292428/brio-singkirkan-avanza-dan-jadi-mobil-terlaris-honda-ini-jadi-sejarah-terbesar-di-indonesia" class="latest__link">Brio Singkirkan Avanza dan Jadi Mobil Terlaris, Honda: Ini Jadi Sejarah Terbesar di Indonesia</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 17:50 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291769/hey-ladies-perhatian-4-tips-ini-sebelum-riding-agar-terhindar-dari-kecelakaan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/01/18/2765018039.jpg" alt="Hey Ladies, Perhatian 4 Tips ini Sebelum Riding Agar Terhindar dari Kecelakaan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291769/hey-ladies-perhatian-4-tips-ini-sebelum-riding-agar-terhindar-dari-kecelakaan" class="latest__link">Hey Ladies, Perhatian 4 Tips ini Sebelum Riding Agar Terhindar dari Kecelakaan</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 16:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291706/singkirkan-avanza-dan-xpander-ini-mobil-paling-laku-di-indonesia-pada-2020">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x96:1280x864/100x100/photo/2020/10/20/665085326.jpg" alt="Singkirkan Avanza dan Xpander, Ini Mobil Paling Laku di Indonesia pada 2020">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291706/singkirkan-avanza-dan-xpander-ini-mobil-paling-laku-di-indonesia-pada-2020" class="latest__link">Singkirkan Avanza dan Xpander, Ini Mobil Paling Laku di Indonesia pada 2020</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 15:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011276793/daihatsu-raih-market-share-17-persen-di-2021-sigra-jadi-yang-terlaris">
                            <img src="https://assets.pikiran-rakyat.com/crop/121x512:989x1080/100x100/photo/2020/02/14/1764245977.jpg" alt="Daihatsu Raih Market Share 17 Persen di 2021, Sigra Jadi yang Terlaris">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011276793/daihatsu-raih-market-share-17-persen-di-2021-sigra-jadi-yang-terlaris" class="latest__link">Daihatsu Raih Market Share 17 Persen di 2021, Sigra Jadi yang Terlaris</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 15:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011289646/disebut-memiliki-karakteristik-trek-kencang-simak-layout-sirkuit-mandalika-motogp-indonesia-2021">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/12/18/1808895539.jpg" alt="Disebut Memiliki Karakteristik Trek Kencang, Simak Layout Sirkuit Mandalika MotoGP Indonesia 2021">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011289646/disebut-memiliki-karakteristik-trek-kencang-simak-layout-sirkuit-mandalika-motogp-indonesia-2021" class="latest__link">Disebut Memiliki Karakteristik Trek Kencang, Simak Layout Sirkuit Mandalika MotoGP Indonesia 2021</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 15:05 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011290524/kunjungi-sirkuit-mandalika-sandiaga-uno-ungkap-pesan-jokowi-untuk-motogp-indonesia-2021">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/01/18/2196960252.jpg" alt="Kunjungi Sirkuit Mandalika, Sandiaga Uno Ungkap Pesan Jokowi Untuk MotoGP Indonesia 2021">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011290524/kunjungi-sirkuit-mandalika-sandiaga-uno-ungkap-pesan-jokowi-untuk-motogp-indonesia-2021" class="latest__link">Kunjungi Sirkuit Mandalika, Sandiaga Uno Ungkap Pesan Jokowi Untuk MotoGP Indonesia 2021</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 14:28 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/otomotif/pr-011289312/produk-dalam-negeri-suzuki-indonesia-unjuk-gigi-carry-dominasi-penjualan-di-2020">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/28/3624817478.jpg" alt="Produk Dalam Negeri Suzuki Indonesia Unjuk Gigi, Carry Dominasi Penjualan di 2020">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-011289312/produk-dalam-negeri-suzuki-indonesia-unjuk-gigi-carry-dominasi-penjualan-di-2020" class="latest__link">Produk Dalam Negeri Suzuki Indonesia Unjuk Gigi, Carry Dominasi Penjualan di 2020</a>
                        </h2>
                        <date class="latest__date">18 Januari 2021, 14:05 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011290528/wna-amerika-serikat-kena-hujat-netizen-indonesia-ajak-bule-untuk-pindah-ke-bali-saat-pandemi" class="most__link">
                    <h2 class="most__title">WNA Amerika Serikat Kena Hujat Netizen Indonesia, Ajak Bule untuk Pindah ke Bali Saat Pandemi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011291939/dul-jaelani-ungkap-kondisi-rumah-tangga-ahmad-dhani-dan-mulan-jameela-sudah-pisah-ranjang" class="most__link">
                    <h2 class="most__title">Dul Jaelani Ungkap Kondisi Rumah Tangga Ahmad Dhani dan Mulan Jameela, Sudah Pisah Ranjang?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011291369/menikah-di-usia-50-tahun-kamala-harris-mengaku-dijebak-dalam-kencan-buta-dengan-sang-suami" class="most__link">
                    <h2 class="most__title">Menikah di Usia 50 Tahun, Kamala Harris Mengaku Dijebak dalam Kencan Buta dengan Sang Suami</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011288468/duga-banjir-kalsel-menggila-gegara-sawit-gus-umar-besok-bisa-nyusul-kaltim-kaltara-atau-kalbar" class="most__link">
                    <h2 class="most__title">Duga Banjir Kalsel Menggila Gegara Sawit, Gus Umar: Besok Bisa Nyusul Kaltim, Kaltara, atau Kalbar</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011290794/tak-menolak-mendapat-suntikan-vaksin-covid-19-natalius-pigai-saya-urutan-276-juta-saja" class="most__link">
                    <h2 class="most__title">Tak Menolak Mendapat Suntikan Vaksin Covid-19, Natalius Pigai: Saya Urutan 276 Juta Saja</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-011291256/14-karyawan-positif-covid-19-termasuk-direktur-utama-perumda-pdam-tirta-pakuan-tutup-sementara" class="most__link">
                    <h2 class="most__title">14 Karyawan Positif Covid-19 Termasuk Direktur Utama, Perumda PDAM Tirta Pakuan Tutup Sementara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-011291706/singkirkan-avanza-dan-xpander-ini-mobil-paling-laku-di-indonesia-pada-2020" class="most__link">
                    <h2 class="most__title">Singkirkan Avanza dan Xpander, Ini Mobil Paling Laku di Indonesia pada 2020</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-011291447/prostitusi-di-kota-bandung-tercium-polrestabes-tarif-hingga-pengakuan-muncikari-soal-kedok-terkuak" class="most__link">
                    <h2 class="most__title">Prostitusi di Kota Bandung Tercium Polrestabes, Tarif hingga Pengakuan Muncikari Soal Kedok Terkuak</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-011291460/hoaks-atau-fakta-china-minta-indonesia-serahkan-jawa-dan-sumatera-untuk-bayar-utang-cek-faktanya" class="most__link">
                    <h2 class="most__title">[Hoaks atau Fakta] China Minta Indonesia Serahkan Jawa dan Sumatera untuk Bayar Utang, Cek Faktanya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011290466/inafis-polri-amati-korban-saat-masuk-sriwijaya-air-sj-182-melalui-cctv-di-bandara-soekarno-hatta" class="most__link">
                    <h2 class="most__title">Inafis Polri Amati Korban Saat Masuk Sriwijaya Air SJ 182 Melalui CCTV di Bandara Soekarno-Hatta</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://maungbandung.pikiran-rakyat.com">Maung Bandung</a></h4>
			<div class="network__img">
				<a href="https://maungbandung.pikiran-rakyat.com/ragam/pr-1231293922/jadwal-tv-sctv-hari-ini-selasa-19-januari-2021-nonton-live-streaming-gratis-disini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/10/3570423105.jpg" alt="Jadwal TV SCTV Hari ini, Selasa 19 Januari 2021, Nonton Live Streaming Gratis Disini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://maungbandung.pikiran-rakyat.com/ragam/pr-1231293922/jadwal-tv-sctv-hari-ini-selasa-19-januari-2021-nonton-live-streaming-gratis-disini" class="network__link">Jadwal TV SCTV Hari ini, Selasa 19 Januari 2021, Nonton Live Streaming Gratis Disini</a>
				</h2>
				<date class="network__date">20 Januari 2021, 01:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/nasional/pr-1011297167/2021-mobil-dan-motor-listrik-segera-mengaspal">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/3518097784.jpg" alt="2021, Mobil dan Motor Listrik Segera Mengaspal">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/nasional/pr-1011297167/2021-mobil-dan-motor-listrik-segera-mengaspal" class="network__link">2021, Mobil dan Motor Listrik Segera Mengaspal</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mudanesia.pikiran-rakyat.com">Mudanesia</a></h4>
			<div class="network__img">
				<a href="https://mudanesia.pikiran-rakyat.com/pop-culture/pr-1341297248/bocoran-ikatan-cinta-malam-ini-19-januari-2021-mama-rossa-ambruk-tahu-andin-pembunuh-roy">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/1064565574.png" alt="Bocoran Ikatan Cinta Malam Ini 19 Januari 2021, Mama Rossa Ambruk, Tahu Andin Pembunuh Roy">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mudanesia.pikiran-rakyat.com/pop-culture/pr-1341297248/bocoran-ikatan-cinta-malam-ini-19-januari-2021-mama-rossa-ambruk-tahu-andin-pembunuh-roy" class="network__link">Bocoran Ikatan Cinta Malam Ini 19 Januari 2021, Mama Rossa Ambruk, Tahu Andin Pembunuh Roy</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/bizz/pr-801297249/hujan-intensitas-tinggi-260-rumah-pada-4-kecamatan-di-malang-terendam-banjir">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/2329726770.jpg" alt="Hujan Intensitas Tinggi, 260 Rumah Pada 4 Kecamatan di Malang Terendam Banjir">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/bizz/pr-801297249/hujan-intensitas-tinggi-260-rumah-pada-4-kecamatan-di-malang-terendam-banjir" class="network__link">Hujan Intensitas Tinggi, 260 Rumah Pada 4 Kecamatan di Malang Terendam Banjir</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/kendalsi/pr-1181297200/15-destinasi-wisata-unggulan-kendal-pilihan-netizen-untuk-dikembangkan-bupati-dico-ganinduto">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/336126879.jpeg" alt="15 Destinasi Wisata Unggulan Kendal Pilihan Netizen Untuk Dikembangkan Bupati Dico Ganinduto">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/kendalsi/pr-1181297200/15-destinasi-wisata-unggulan-kendal-pilihan-netizen-untuk-dikembangkan-bupati-dico-ganinduto" class="network__link">15 Destinasi Wisata Unggulan Kendal Pilihan Netizen Untuk Dikembangkan Bupati Dico Ganinduto</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:08 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/cek-fakta/pr-121297183/cek-fakta-gempa-susulan-kabarnya-lebihi-palu-masyarakat-diminta-keluar-dari-mamuju-sulawesi-barat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/346345746.jpg" alt="Cek Fakta: Gempa Susulan Kabarnya Lebihi Palu, Masyarakat Diminta Keluar dari Mamuju Sulawesi Barat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/cek-fakta/pr-121297183/cek-fakta-gempa-susulan-kabarnya-lebihi-palu-masyarakat-diminta-keluar-dari-mamuju-sulawesi-barat" class="network__link">Cek Fakta: Gempa Susulan Kabarnya Lebihi Palu, Masyarakat Diminta Keluar dari Mamuju Sulawesi Barat</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:08 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalprobolinggo.pikiran-rakyat.com">Portal Probolinggo</a></h4>
			<div class="network__img">
				<a href="https://portalprobolinggo.pikiran-rakyat.com/hiburan/pr-781297223/ahmad-dhani-dan-mulan-jameela-diisukan-tak-akur-anak-maia-estianty-dul-jaelani-beri-komentar-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x11:838x451/335x198/photo/2021/01/18/3302137509.jpg" alt="Ahmad Dhani dan Mulan Jameela Diisukan Tak Akur, Anak Maia Estianty, Dul Jaelani Beri Komentar Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalprobolinggo.pikiran-rakyat.com/hiburan/pr-781297223/ahmad-dhani-dan-mulan-jameela-diisukan-tak-akur-anak-maia-estianty-dul-jaelani-beri-komentar-ini" class="network__link">Ahmad Dhani dan Mulan Jameela Diisukan Tak Akur, Anak Maia Estianty, Dul Jaelani Beri Komentar Ini</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:08 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/nasional/pr-091297238/mbak-you-sempat-ramal-jokowi-lengser-2021-muannas-alaidid-jerat-pasal-sama-seperti-ratna-sarumpaet">
					<img src="https://assets.pikiran-rakyat.com/crop/0x11:1052x683/335x198/photo/2020/12/22/2821102209.png" alt="Mbak You Sempat Ramal Jokowi Lengser 2021, Muannas Alaidid: Jerat Pasal Sama seperti Ratna Sarumpaet">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/nasional/pr-091297238/mbak-you-sempat-ramal-jokowi-lengser-2021-muannas-alaidid-jerat-pasal-sama-seperti-ratna-sarumpaet" class="network__link">Mbak You Sempat Ramal Jokowi Lengser 2021, Muannas Alaidid: Jerat Pasal Sama seperti Ratna Sarumpaet</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">DeskJabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/ragam/pr-1131297162/pelantikan-joe-biden-fbi-peringatkan-rencana-ekstrimis-kanan-menyamar-jadi-anggota-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/2848965525.jpg" alt="Pelantikan Joe Biden: FBI Peringatkan Rencana Ekstrimis Kanan Menyamar Jadi Anggota Ini ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/ragam/pr-1131297162/pelantikan-joe-biden-fbi-peringatkan-rencana-ekstrimis-kanan-menyamar-jadi-anggota-ini" class="network__link">Pelantikan Joe Biden: FBI Peringatkan Rencana Ekstrimis Kanan Menyamar Jadi Anggota Ini </a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-201297220/pedangdut-cita-citata-tiba-tiba-ungkapkan-kerinduannya-pada-hal-ini-aku-rindu">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/09/20/2500908248.jpg" alt="Pedangdut Cita Citata Tiba-tiba Ungkapkan Kerinduannya pada Hal ini: Aku Rindu">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-201297220/pedangdut-cita-citata-tiba-tiba-ungkapkan-kerinduannya-pada-hal-ini-aku-rindu" class="network__link">Pedangdut Cita Citata Tiba-tiba Ungkapkan Kerinduannya pada Hal ini: Aku Rindu</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/news/pr-1201297226/gempa-52-magnitudo-guncang-halmahera-selatan-maluku-utara-bmkg-waspada-gempa-susulan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/166918152.jpg" alt="Gempa 5,2 Magnitudo Guncang Halmahera Selatan Maluku Utara, BMKG Waspada Gempa Susulan ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/news/pr-1201297226/gempa-52-magnitudo-guncang-halmahera-selatan-maluku-utara-bmkg-waspada-gempa-susulan" class="network__link">Gempa 5,2 Magnitudo Guncang Halmahera Selatan Maluku Utara, BMKG Waspada Gempa Susulan </a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/humaniora/pr-351297234/bisnis-sablon-kaos-ternyata-mudah-ini-langkahnya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/197448992.jpeg" alt="Bisnis Sablon Kaos Ternyata Mudah, Ini Langkahnya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/humaniora/pr-351297234/bisnis-sablon-kaos-ternyata-mudah-ini-langkahnya" class="network__link">Bisnis Sablon Kaos Ternyata Mudah, Ini Langkahnya</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com"> Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/jawa-barat/pr-261297236/bupati-bogor-ade-yasin-resmikan-pengganti-kades-sukaraja-yang-wafat-usai-7-jam-pelantikan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/18/3415630639.jpg" alt="Bupati Bogor Ade Yasin Resmikan Pengganti Kades Sukaraja yang Wafat Usai 7 Jam Pelantikan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/jawa-barat/pr-261297236/bupati-bogor-ade-yasin-resmikan-pengganti-kades-sukaraja-yang-wafat-usai-7-jam-pelantikan" class="network__link">Bupati Bogor Ade Yasin Resmikan Pengganti Kades Sukaraja yang Wafat Usai 7 Jam Pelantikan</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/news/pr-691297231/sosok-budi-said-yang-menangkan-gugatan-emas-11-ton-dari-pt-antam">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/1006828797.png" alt="Sosok Budi Said yang Menangkan Gugatan Emas 1,1 Ton dari PT Antam">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/news/pr-691297231/sosok-budi-said-yang-menangkan-gugatan-emas-11-ton-dari-pt-antam" class="network__link">Sosok Budi Said yang Menangkan Gugatan Emas 1,1 Ton dari PT Antam</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jakbarnews.pikiran-rakyat.com">Jakbar News</a></h4>
			<div class="network__img">
				<a href="https://jakbarnews.pikiran-rakyat.com/jakbar/pr-371297094/inna-lillahi-kabar-duka-dari-kapolda-irjen-fadil-imran-sosok-tercintanya-telah-meninggal-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/796143013.jpeg" alt="Inna Lillahi, Kabar Duka dari Kapolda Irjen Fadil Imran, Sosok 'Tercintanya' Telah Meninggal Dunia!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jakbarnews.pikiran-rakyat.com/jakbar/pr-371297094/inna-lillahi-kabar-duka-dari-kapolda-irjen-fadil-imran-sosok-tercintanya-telah-meninggal-dunia" class="network__link">Inna Lillahi, Kabar Duka dari Kapolda Irjen Fadil Imran, Sosok 'Tercintanya' Telah Meninggal Dunia!</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalmalangraya.pikiran-rakyat.com">Portal Malang Raya</a></h4>
			<div class="network__img">
				<a href="https://portalmalangraya.pikiran-rakyat.com/kesehatan/pr-341297235/wow-anggur-merah-ternyata-memiliki-banyak-manfaat-ini-dia-5-diantaranya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/31/488673999.jpg" alt="Wow! anggur Merah Ternyata Memiliki Banyak Manfaat, Ini Dia 5 Diantaranya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalmalangraya.pikiran-rakyat.com/kesehatan/pr-341297235/wow-anggur-merah-ternyata-memiliki-banyak-manfaat-ini-dia-5-diantaranya" class="network__link">Wow! anggur Merah Ternyata Memiliki Banyak Manfaat, Ini Dia 5 Diantaranya</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/entertainment/pr-041296913/raffi-ahmad-belum-tenang-polda-metro-tetap-gelar-perkara-dugaan-pelanggaran-prokes">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/2799166361.jpg" alt="Raffi Ahmad Belum Tenang, Polda Metro Tetap Gelar Perkara Dugaan Pelanggaran Prokes">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/entertainment/pr-041296913/raffi-ahmad-belum-tenang-polda-metro-tetap-gelar-perkara-dugaan-pelanggaran-prokes" class="network__link">Raffi Ahmad Belum Tenang, Polda Metro Tetap Gelar Perkara Dugaan Pelanggaran Prokes</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixriaupesisir.pikiran-rakyat.com">Fix Riau Pesisir</a></h4>
			<div class="network__img">
				<a href="https://fixriaupesisir.pikiran-rakyat.com/senggang/pr-1091297222/kabar-duka-ibunda-komedian-denny-cagur-meninggal-dunia-para-sahabat-ucapkan-belasungkawa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x167:713x573/335x198/photo/2021/01/19/2241550590.jpg" alt="Kabar Duka: Ibunda Komedian Denny Cagur Meninggal Dunia, Para Sahabat Ucapkan Belasungkawa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixriaupesisir.pikiran-rakyat.com/senggang/pr-1091297222/kabar-duka-ibunda-komedian-denny-cagur-meninggal-dunia-para-sahabat-ucapkan-belasungkawa" class="network__link">Kabar Duka: Ibunda Komedian Denny Cagur Meninggal Dunia, Para Sahabat Ucapkan Belasungkawa</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixindonesia.pikiran-rakyat.com">Fix Indonesia</a></h4>
			<div class="network__img">
				<a href="https://fixindonesia.pikiran-rakyat.com/bandung-raya/pr-361297170/sempat-kebakaran-dinsos-slrt-sabilulungan-berhasil-turunkan-angka-kemiskinan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/3502378058.jpeg" alt="Sempat Kebakaran, Dinsos: SLRT Sabilulungan Berhasil Turunkan Angka Kemiskinan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixindonesia.pikiran-rakyat.com/bandung-raya/pr-361297170/sempat-kebakaran-dinsos-slrt-sabilulungan-berhasil-turunkan-angka-kemiskinan" class="network__link">Sempat Kebakaran, Dinsos: SLRT Sabilulungan Berhasil Turunkan Angka Kemiskinan</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-201297219/pedangdut-cita-citata-tiba-tiba-ungkapkan-kerinduannya-pada-hal-ini-aku-rindu">
					<img src="https://assets.pikiran-rakyat.com/crop/61x45:612x448/335x198/photo/2020/09/19/3273101053.png" alt="Pedangdut Cita Citata Tiba-tiba Ungkapkan Kerinduannya pada Hal Ini: Aku Rindu">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-201297219/pedangdut-cita-citata-tiba-tiba-ungkapkan-kerinduannya-pada-hal-ini-aku-rindu" class="network__link">Pedangdut Cita Citata Tiba-tiba Ungkapkan Kerinduannya pada Hal Ini: Aku Rindu</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/news/pr-691296688/dpr-ri-soroti-adanya-ketimpangan-angaran-pendidikan-antara-kemendikbud-dan-kemenang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/13/2702415659.jpg" alt="DPR RI Soroti Adanya Ketimpangan Angaran Pendidikan antara Kemendikbud dan Kemenang">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/news/pr-691296688/dpr-ri-soroti-adanya-ketimpangan-angaran-pendidikan-antara-kemendikbud-dan-kemenang" class="network__link">DPR RI Soroti Adanya Ketimpangan Angaran Pendidikan antara Kemendikbud dan Kemenang</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/kesehatan/pr-201297159/selain-percantik-wajah-air-laut-miliki-banyak-manfaat-bagi-kesehatan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/25/3756661174.jpg" alt="Selain Percantik Wajah, Air Laut Miliki Banyak Manfaat bagi Kesehatan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/kesehatan/pr-201297159/selain-percantik-wajah-air-laut-miliki-banyak-manfaat-bagi-kesehatan" class="network__link">Selain Percantik Wajah, Air Laut Miliki Banyak Manfaat bagi Kesehatan</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/olahraga/pr-681297047/inilah-profil-david-alaba-rekrutan-baru-real-madrid-yang-didatangkan-dari-bayern-munchen">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/258811097.jpg" alt="Inilah Profil David Alaba, Rekrutan Baru Real Madrid yang Didatangkan dari Bayern Munchen">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/olahraga/pr-681297047/inilah-profil-david-alaba-rekrutan-baru-real-madrid-yang-didatangkan-dari-bayern-munchen" class="network__link">Inilah Profil David Alaba, Rekrutan Baru Real Madrid yang Didatangkan dari Bayern Munchen</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-961296075/v-bts-berubah-menyerupai-dewa-api-yang-super-tampan-di-atas-panggung">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/19/167966560.jpg" alt="V BTS Berubah Menyerupai Dewa Api yang Super Tampan di Atas Panggung">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-961296075/v-bts-berubah-menyerupai-dewa-api-yang-super-tampan-di-atas-panggung" class="network__link">V BTS Berubah Menyerupai Dewa Api yang Super Tampan di Atas Panggung</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritasleman.pikiran-rakyat.com">Berita Sleman</a></h4>
			<div class="network__img">
				<a href="https://beritasleman.pikiran-rakyat.com/citizen/pr-841295798/ramalan-asmara-zodiak-hari-ini-19-januari-2021-aquarius-jangan-ragu-pisces-jangan-terlena">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/26/3073966107.jpg" alt="Ramalan Asmara Zodiak, Hari Ini 19 Januari 2021: Aquarius Jangan Ragu, Pisces Jangan Terlena">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritasleman.pikiran-rakyat.com/citizen/pr-841295798/ramalan-asmara-zodiak-hari-ini-19-januari-2021-aquarius-jangan-ragu-pisces-jangan-terlena" class="network__link">Ramalan Asmara Zodiak, Hari Ini 19 Januari 2021: Aquarius Jangan Ragu, Pisces Jangan Terlena</a>
				</h2>
				<date class="network__date">19 Januari 2021, 15:05 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=120" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=120" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=120"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=120"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
	<div id='div-gpt-ad-HorizontalDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
	  </script>
	</div>
</div><!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> --> 
    </body>
</html>
