<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=117">
        <title itemprop="name">Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Koordinator Pembina Kafilah MTQ Jabar Syukriadi Sambas mengatakan, saingan Jabar pada MTQ masih DKI Jakarta dan juga Banten. ">
        <meta itemprop="keywords" name="keywords" content="Jawa Barat, MTQ, kafilah">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/175x103:1199x786/750x500/photo/2020/11/15/921648234.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung" hreflang="x-default" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=117" type="text/css"> 
        <!-- <link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=117" type="text/css"> -->
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung" />
        <meta property="og:title" content="Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Koordinator Pembina Kafilah MTQ Jabar Syukriadi Sambas mengatakan, saingan Jabar pada MTQ masih DKI Jakarta dan juga Banten. " />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/175x103:1199x786/750x500/photo/2020/11/15/921648234.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Koordinator Pembina Kafilah MTQ Jabar Syukriadi Sambas mengatakan, saingan Jabar pada MTQ masih DKI Jakarta dan juga Banten. " />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/175x103:1199x786/750x500/photo/2020/11/15/921648234.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-11-16 18:02:46",
                "rubrik": "Nasional",
                "penulis": "Novianti Nurulliah",
                "editor": "Gita Pratiwi",
                "id": "969757",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "Jawa Barat, MTQ, kafilah",
                "penulis_id": "54",
                "editor_id": "169"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung",
                    "datePublished": "2020-11-16T18:02:46+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/175x103:1199x786/750x500/photo/2020/11/15/921648234.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/175x103:1199x786/220x140/photo/2020/11/15/921648234.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "969757"
                  },
                  "headline": "Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/175x103:1199x786/750x500/photo/2020/11/15/921648234.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-11-16T18:02:46+0700",
                  "dateModified": "2020-11-16T18:02:46+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Novianti Nurulliah"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Koordinator Pembina Kafilah MTQ Jabar Syukriadi Sambas mengatakan, saingan Jabar pada MTQ masih DKI Jakarta dan juga Banten. "
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
    if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
  else{
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Sticky', [[1100,50],[970,90],[468,60]], 'div-gpt-ad-Sticky').addService(googletag.pubads());
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/1x1', [[1,1]], 'div-gpt-ad-multibanner').addService(googletag.pubads());
  //OOP Desktop
  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP', 'div-gpt-ad-oop').setTargeting('pos', ['OOP']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
  } 
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[336,280]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=117" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Senin, 16 November 2020</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=117" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://fixmakassar.pikiran-rakyat.com" target="_blank">Fix Makassar</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://dialektikakuningan.pikiran-rakyat.com" target="_blank">Dialektika Kuningan</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://kaltarabicara.pikiran-rakyat.com" target="_blank">KaltaraBicara</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://bulukumba.pikiran-rakyat.com" target="_blank">Berita Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">Indo Bali News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://fixriaupesisir.pikiran-rakyat.com" target="_blank">Fix Riau Pesisir</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">


	<div id='div-gpt-ad-Leaderboard'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Leaderboard'); });
	  </script>
	</div>


</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Novianti Nurulliah</a>
                </div>
                        <div class="read__info__date">
                - 16 November 2020, 18:02 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/175x103:1199x786/x/photo/2020/11/15/921648234.jpg">
                    <div class="photo__caption">
                        Suasana pembukaan MTQ Nasional ke-28 di Padang 2020. /Dok. Humas Jabar
                    </div>
                </div>        </div>
<!--         <center>
                    </center> -->
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> PIKIRAN RAKYAT </strong><span style="font-weight: 400;">- Kafilah <a href="https://www.pikiran-rakyat.com/tag/Jawa-Barat">Jawa Barat</a> siap bersaing dalam ajang Musabaqah Tilawatil Quran (<a href="https://www.pikiran-rakyat.com/tag/MTQ">MTQ</a>) ke XXVIII/2020 Padang Sumatera Barat. Terdapat dua <a href="https://www.pikiran-rakyat.com/tag/kafilah">kafilah</a> yang menjadi kompetitor yang harus diwaspadai oleh <a href="https://www.pikiran-rakyat.com/tag/kafilah">kafilah</a> Jabar.&nbsp;</span></p> <p><span style="font-weight: 400;">Koordinator Pembina Kafilah <a href="https://www.pikiran-rakyat.com/tag/MTQ">MTQ</a> Jabar Syukriadi Sambas mengatakan, saingan Jabar pada <a href="https://www.pikiran-rakyat.com/tag/MTQ">MTQ</a> masih DKI Jakarta dan juga Banten.&nbsp;</span></p> <p><span style="font-weight: 400;">Untuk diketahui, DKI Jakarta pernah enam kali juara umum <a href="https://www.pikiran-rakyat.com/tag/MTQ">MTQ</a> nasional pada tahun 1972, 1983, 2006, 2008,2012, dan 2018 lalu. Sedangkan Banten digdaya pada tahun 2016. Sementara Jabar pun sama-sama dengan Jakarta mengoleksi enam kali juara umum.&nbsp;</span></p> <p>&nbsp;<strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-01969536/kapolda-metro-jaya-dan-kapolda-jawa-barat-dicopot-dari-jabatan-ini-alasannya">Kapolda Metro Jaya dan Kapolda Jawa Barat Dicopot dari Jabatan, Ini Alasannya</a></strong>&nbsp;</p> <p><span style="font-weight: 400;">"Semua ada di pulau Jawa karena dulu Banten itu bagian dari Jabar dan banyak yang jadi juara tingkat nasional berasal dari Banten. Tapi kan mereka berpisah dari Jabar saat ini," ujar Syukriadi, Senin, 16 November 2020.</span></p> <p><span style="font-weight: 400;">Sementara itu, DKI Jakarta memiliki daya dorong dan fasilitas.&nbsp;</span></p><center>
	<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>        <!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script>   -->
	<div id='div-gpt-ad-inarticle1'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
	  </script>
	</div>
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center>

 <p><span style="font-weight: 400;">"DKI Jakarta itu pengkondisian ibukota. Karena tingkat nasional ya harus pertahankan kenasionalan itu sendiri. Lainnya bagaimana pembinaan di sana cukup mumpuni yang dilakukan oleh LPTQ DKI itu sendiri," ujar dia.&nbsp;</span></p> <p>&nbsp;<strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-01969744/libur-syuting-pemain-samudra-cinta-rangga-azof-bermain-gim-dan-cut-syifa-mengurus-kucing">Libur Syuting, Pemain 'Samudra Cinta', Rangga Azof Bermain Gim dan Cut Syifa Mengurus Kucing</a></strong>&nbsp;</p> <p><span style="font-weight: 400;">Meski demikian, Syukriadi&nbsp; yang juga ketua bidang pendidikan dan pelatihan LPTQ Jabar telah mempersiapkan peserta dengan menggembleng mereka dalam pelatihan dan juga pembinaan sebelum mereka bertolak ke Padang. Lainnya, proses rekruitmen peserta pun dilakukan ketat dan berjenjang.&nbsp;</span></p> <p><span style="font-weight: 400;">Agus Ahmad Syafi'i, pembina Karya Tulis Ilmiah Al Quran (KTIQ) mengatakan, dalam cabang lomba pihaknya melakukan konsolidasi hingga level maksimal. Pihaknya pun melakukan pembinaan intensif <a href="https://www.pikiran-rakyat.com/tag/kafilah">kafilah</a> mempersiapkan bahan di ruang lomba.&nbsp;</span></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Gita Pratiwi</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung", "https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Jawa-Barat">Jawa Barat</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/MTQ">MTQ</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/kafilah">kafilah</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>
        
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01920908/sepekan-jelang-mtq-nasional-2020-kafilah-dari-jawa-barat-jalani-swab-test" class="related__link">Sepekan Jelang MTQ Nasional 2020, Kafilah dari Jawa Barat Jalani Swab Test</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01959268/kafilah-mtq-jawa-barat-telah-tiba-di-padang-diharap-tetap-waspada-covid-19" class="related__link">Kafilah MTQ Jawa Barat Telah Tiba di Padang, Diharap Tetap Waspada Covid-19</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01959879/kafilah-mtq-jawa-barat-berharap-akhiri-puasa-gelar-selama-empat-kali-kompetisi" class="related__link">Kafilah MTQ Jawa Barat Berharap Akhiri Puasa Gelar Selama Empat Kali Kompetisi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01963842/uu-ruzhanul-ulum-minta-dewan-hakim-dan-panitia-mtq-nasional-ke-28-netral" class="related__link">Uu Ruzhanul Ulum Minta Dewan Hakim dan Panitia MTQ Nasional Ke-28 Netral</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01963978/pembukaan-mtq-nasional-ke-28-2020-di-padang-berlangsung-tanpa-kemeriahan" class="related__link">Pembukaan MTQ Nasional Ke-28 2020 di Padang Berlangsung Tanpa Kemeriahan</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969656/sosok-pengganti-kapolda-metro-jaya-dan-kapolda-jabar-sukses-bongkar-kasus-muslim-cyber-army">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/16/3554190595.png" alt="Sosok Pengganti Kapolda Metro Jaya dan Kapolda Jabar, Sukses Bongkar Kasus Muslim Cyber Army">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969656/sosok-pengganti-kapolda-metro-jaya-dan-kapolda-jabar-sukses-bongkar-kasus-muslim-cyber-army" class="latest__link">Sosok Pengganti Kapolda Metro Jaya dan Kapolda Jabar, Sukses Bongkar Kasus Muslim Cyber Army</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:40 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969874/anies-baswedan-dipanggil-polda-metro-jaya-wagub-dki-saya-belum-tahu-soal-itu">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/24/3064803151.jpg" alt="Anies Baswedan Dipanggil Polda Metro Jaya, Wagub DKI : Saya Belum Tahu Soal itu">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969874/anies-baswedan-dipanggil-polda-metro-jaya-wagub-dki-saya-belum-tahu-soal-itu" class="latest__link">Anies Baswedan Dipanggil Polda Metro Jaya, Wagub DKI : Saya Belum Tahu Soal itu</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:28 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969855/presiden-jokowi-keselamatan-rakyat-adalah-hukum-tertinggi">
                            <img src="https://assets.pikiran-rakyat.com/crop/160x11:800x437/100x100/photo/2020/09/08/1841509553.jpg" alt="Presiden Jokowi: Keselamatan Rakyat adalah Hukum Tertinggi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969855/presiden-jokowi-keselamatan-rakyat-adalah-hukum-tertinggi" class="latest__link">Presiden Jokowi: Keselamatan Rakyat adalah Hukum Tertinggi</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:24 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969823/soal-denda-rp50-juta-habib-rizieq-anies-baswedan-bukan-basa-basi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/15/3120895948.jpg" alt="Soal Denda Rp50 Juta Habib Rizieq, Anies Baswedan: Bukan Basa-basi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969823/soal-denda-rp50-juta-habib-rizieq-anies-baswedan-bukan-basa-basi" class="latest__link">Soal Denda Rp50 Juta Habib Rizieq, Anies Baswedan: Bukan Basa-basi</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:14 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969790/yonif-para-raider-431-kostrad-latihan-menyerbu-dari-langit">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/16/3151609407.jpeg" alt="Yonif Para Raider 431 Kostrad Latihan Menyerbu dari Langit">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969790/yonif-para-raider-431-kostrad-latihan-menyerbu-dari-langit" class="latest__link">Yonif Para Raider 431 Kostrad Latihan Menyerbu dari Langit</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:10 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969746/profil-dan-rekam-jejak-nana-sudjana-kapolda-metro-jaya-yang-baru-dicopot">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/18/553378190.jpg" alt="Profil dan Rekam Jejak Nana Sudjana, Kapolda Metro Jaya yang Baru Dicopot">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969746/profil-dan-rekam-jejak-nana-sudjana-kapolda-metro-jaya-yang-baru-dicopot" class="latest__link">Profil dan Rekam Jejak Nana Sudjana, Kapolda Metro Jaya yang Baru Dicopot</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:08 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung">
                            <img src="https://assets.pikiran-rakyat.com/crop/175x103:1199x786/100x100/photo/2020/11/15/921648234.jpg" alt="Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969757/kafilah-mtq-jawa-barat-waspadai-dua-kompetitor-ulung" class="latest__link">Kafilah MTQ Jawa Barat Waspadai Dua Kompetitor Ulung</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 18:02 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969536/kapolda-metro-jaya-dan-kapolda-jawa-barat-dicopot-dari-jabatan-ini-alasannya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/05/1458879300.jpg" alt="Kapolda Metro Jaya dan Kapolda Jawa Barat Dicopot dari Jabatan, Ini Alasannya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969536/kapolda-metro-jaya-dan-kapolda-jawa-barat-dicopot-dari-jabatan-ini-alasannya" class="latest__link">Kapolda Metro Jaya dan Kapolda Jawa Barat Dicopot dari Jabatan, Ini Alasannya</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 17:57 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969646/tak-laksanakan-perintah-penegakan-prokes-kapolda-metro-jaya-dan-kapolda-jabar-dicopot">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/16/1920469107.png" alt="Tak Laksanakan Perintah Penegakan Prokes, Kapolda Metro Jaya dan Kapolda Jabar Dicopot">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969646/tak-laksanakan-perintah-penegakan-prokes-kapolda-metro-jaya-dan-kapolda-jabar-dicopot" class="latest__link">Tak Laksanakan Perintah Penegakan Prokes, Kapolda Metro Jaya dan Kapolda Jabar Dicopot</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 17:40 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-01969518/pasien-tak-jujur-jadi-penyebab-banyak-paramedis-terpapar-covid-19-di-aceh">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/05/1225023803.jpg" alt="Pasien Tak Jujur Jadi Penyebab Banyak Paramedis Terpapar Covid-19 di Aceh">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01969518/pasien-tak-jujur-jadi-penyebab-banyak-paramedis-terpapar-covid-19-di-aceh" class="latest__link">Pasien Tak Jujur Jadi Penyebab Banyak Paramedis Terpapar Covid-19 di Aceh</a>
                        </h2>
                        <date class="latest__date">16 November 2020, 17:15 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01964412/demi-pernikahan-sule-dan-nathalie-holscher-andre-taulany-rela-rogoh-kocek-untuk-dede-dan-asistennya" class="most__link">
                    <h2 class="most__title">Demi Pernikahan Sule dan Nathalie Holscher, Andre Taulany Rela Rogoh Kocek untuk Dede dan Asistennya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01962689/psbb-longgar-saat-acara-habib-rizieq-shihab-gubernur-anies-baswedan-kena-teguran-keras" class="most__link">
                    <h2 class="most__title">PSBB Longgar saat Acara Habib Rizieq Shihab, Gubernur Anies Baswedan Kena Teguran Keras</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01963541/sindir-anies-baswedan-soal-acara-habib-rizieq-politisi-pkb-cocok-diangkat-jadi-gubernur-nato" class="most__link">
                    <h2 class="most__title">Sindir Anies Baswedan soal Acara Habib Rizieq, Politisi PKB: Cocok Diangkat Jadi Gubernur 'NATO'?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01962361/soal-pernikahan-putri-habib-rizieq-jimly-asshiddiqie-syukurlah-pemerintah-bantu-bagi-masker" class="most__link">
                    <h2 class="most__title">Soal Pernikahan Putri Habib Rizieq, Jimly Asshiddiqie: Syukurlah Pemerintah Bantu Bagi Masker</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01963142/anies-baswedan-terseret-polemik-acara-habib-rizieq-muannas-alaidid-sampai-gubernur-tak-berdaya" class="most__link">
                    <h2 class="most__title">Anies Baswedan 'Terseret' Polemik Acara Habib Rizieq, Muannas Alaidid: sampai Gubernur Tak Berdaya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01962592/polda-jabar-dan-satgas-covid-19-tegas-sebut-acara-habib-rizieq-shihab-langgar-protokol-kesehatan" class="most__link">
                    <h2 class="most__title">Polda Jabar dan Satgas Covid-19 Tegas Sebut Acara Habib Rizieq Shihab Langgar Protokol Kesehatan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01962527/terungkap-penyusup-di-balik-pernikahan-putri-habib-rizieq-ini-penjelasan-dari-lpi" class="most__link">
                    <h2 class="most__title">Terungkap 'Penyusup' di Balik Pernikahan Putri Habib Rizieq, Ini Penjelasan dari LPI</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-01963566/motogp-2020-malam-ini-live-streaming-trans7-alex-rins-sebut-gp-valencia-mengerikan" class="most__link">
                    <h2 class="most__title">MotoGP 2020 Malam Ini, Live Streaming Trans7: Alex Rins Sebut GP Valencia Mengerikan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01962898/beri-ancaman-pada-perusuh-panglima-tni-penggangu-persatuan-bangsa-hadapi-tni" class="most__link">
                    <h2 class="most__title">Beri Ancaman pada Perusuh, Panglima TNI: Penggangu Persatuan Bangsa, Hadapi TNI!</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01963053/jakarta-dapat-penghargaan-tapi-disebut-amburadul-pakar-bukan-hasilnya-tapi-apa-faktornya" class="most__link">
                    <h2 class="most__title">Jakarta Dapat Penghargaan tapi Disebut Amburadul, Pakar: Bukan Hasilnya, tapi Apa Faktornya</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbrebes.pikiran-rakyat.com">Portal Brebes</a></h4>
			<div class="network__img">
				<a href="https://portalbrebes.pikiran-rakyat.com/lifestyle/pr-126916547/enam-cara-antisipasi-dampak-negatif-bagi-anak-saat-berselancar-di-dunia-maya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/04/3144838774.jpg" alt="Enam Cara Antisipasi Dampak Negatif Bagi Anak Saat Berselancar di Dunia Maya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbrebes.pikiran-rakyat.com/lifestyle/pr-126916547/enam-cara-antisipasi-dampak-negatif-bagi-anak-saat-berselancar-di-dunia-maya" class="network__link">Enam Cara Antisipasi Dampak Negatif Bagi Anak Saat Berselancar di Dunia Maya</a>
				</h2>
				<date class="network__date">6 Desember 2020, 08:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/jawa-barat/pr-96969952/ini-dia-sosok-ahmad-dofiri-kapolda-jabar-baru-pengganti-rudy-sufahriadi-yang-dicopot-kapolri">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1146525027.jpg" alt="Ini Dia Sosok Ahmad Dofiri, Kapolda Jabar Baru Pengganti Rudy Sufahriadi yang Dicopot Kapolri">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/jawa-barat/pr-96969952/ini-dia-sosok-ahmad-dofiri-kapolda-jabar-baru-pengganti-rudy-sufahriadi-yang-dicopot-kapolri" class="network__link">Ini Dia Sosok Ahmad Dofiri, Kapolda Jabar Baru Pengganti Rudy Sufahriadi yang Dicopot Kapolri</a>
				</h2>
				<date class="network__date">16 November 2020, 18:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixmakassar.pikiran-rakyat.com">Fix Makassar</a></h4>
			<div class="network__img">
				<a href="https://fixmakassar.pikiran-rakyat.com/sulsel/pr-57969928/update-covid-19-sulsel-kasus-harian-sembuh-covid-19-per-16-november-capai-134-orang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/891884003.jpeg" alt="Update Covid-19 Sulsel: Kasus Harian Sembuh Covid-19 per 16 November Capai 134 Orang">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixmakassar.pikiran-rakyat.com/sulsel/pr-57969928/update-covid-19-sulsel-kasus-harian-sembuh-covid-19-per-16-november-capai-134-orang" class="network__link">Update Covid-19 Sulsel: Kasus Harian Sembuh Covid-19 per 16 November Capai 134 Orang</a>
				</h2>
				<date class="network__date">16 November 2020, 18:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/cek-fakta/pr-117969945/beredar-email-surat-utang-ridwan-kamil-ini-faktanya">
					<img src="https://assets.pikiran-rakyat.com/crop/119x0:948x687/335x198/photo/2020/11/15/1049874424.jpg" alt="Beredar Email Surat Utang Ridwan Kamil, Ini Faktanya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/cek-fakta/pr-117969945/beredar-email-surat-utang-ridwan-kamil-ini-faktanya" class="network__link">Beredar Email Surat Utang Ridwan Kamil, Ini Faktanya</a>
				</h2>
				<date class="network__date">16 November 2020, 18:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/edukasi/pr-86969935/seo-optimasi-judul-dan-kata-kunci-artikel-untuk-memenangkan-pasar-konten-digital">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1905796028.jpg" alt="SEO, Optimasi Judul dan Kata Kunci Artikel untuk Memenangkan Pasar Konten Digital">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/edukasi/pr-86969935/seo-optimasi-judul-dan-kata-kunci-artikel-untuk-memenangkan-pasar-konten-digital" class="network__link">SEO, Optimasi Judul dan Kata Kunci Artikel untuk Memenangkan Pasar Konten Digital</a>
				</h2>
				<date class="network__date">16 November 2020, 18:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sumedang.pikiran-rakyat.com"> Sumedang</a></h4>
			<div class="network__img">
				<a href="https://sumedang.pikiran-rakyat.com/entertainment/pr-56969909/daftar-pemenang-peoples-choice-awards-2020-dari-bts-hingga-bad-boys-for-life">
					<img src="https://assets.pikiran-rakyat.com/crop/36x184:1032x908/335x198/photo/2020/11/16/407225070.jpg" alt="Daftar Pemenang People's Choice Awards 2020,  dari BTS hingga Bad Boys for Life">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sumedang.pikiran-rakyat.com/entertainment/pr-56969909/daftar-pemenang-peoples-choice-awards-2020-dari-bts-hingga-bad-boys-for-life" class="network__link">Daftar Pemenang People's Choice Awards 2020,  dari BTS hingga Bad Boys for Life</a>
				</h2>
				<date class="network__date">16 November 2020, 18:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsurabaya.pikiran-rakyat.com">Portal Surabaya</a></h4>
			<div class="network__img">
				<a href="https://portalsurabaya.pikiran-rakyat.com/khazanah/pr-22969949/keutamaan-membaca-surat-al-waqiah-agar-rezeqi-lancar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/13/2749700872.jpeg" alt="Keutamaan Membaca Surat Al Waqiah Agar Rezeqi Lancar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsurabaya.pikiran-rakyat.com/khazanah/pr-22969949/keutamaan-membaca-surat-al-waqiah-agar-rezeqi-lancar" class="network__link">Keutamaan Membaca Surat Al Waqiah Agar Rezeqi Lancar</a>
				</h2>
				<date class="network__date">16 November 2020, 18:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixindonesia.pikiran-rakyat.com">Fix Indonesia</a></h4>
			<div class="network__img">
				<a href="https://fixindonesia.pikiran-rakyat.com/nasional/pr-36969920/kemenag-siap-realisasikan-subsidi-gaji-guru-honorer-ikuti-6-langkah-ini-untuk-dapat-bantuannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/28/1056813768.png" alt="Kemenag Siap Realisasikan Subsidi Gaji Guru Honorer, Ikuti 6 Langkah Ini untuk Dapat Bantuannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixindonesia.pikiran-rakyat.com/nasional/pr-36969920/kemenag-siap-realisasikan-subsidi-gaji-guru-honorer-ikuti-6-langkah-ini-untuk-dapat-bantuannya" class="network__link">Kemenag Siap Realisasikan Subsidi Gaji Guru Honorer, Ikuti 6 Langkah Ini untuk Dapat Bantuannya</a>
				</h2>
				<date class="network__date">16 November 2020, 18:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-35969940/puluhan-warga-tanjungjaya-alami-mual-dan-muntah-usai-menyantap-hidangan-ulang-tahun">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1310618709.jpg" alt="Puluhan Warga Tanjungjaya Alami Mual dan Muntah Usai Menyantap Hidangan Ulang Tahun">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-35969940/puluhan-warga-tanjungjaya-alami-mual-dan-muntah-usai-menyantap-hidangan-ulang-tahun" class="network__link">Puluhan Warga Tanjungjaya Alami Mual dan Muntah Usai Menyantap Hidangan Ulang Tahun</a>
				</h2>
				<date class="network__date">16 November 2020, 18:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16969791/terima-dana-lebih-banyak-prabowo-bersiap-belanja-pesawat-tempur-terbaik">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/427286180.png" alt="Terima Dana Lebih Banyak, Prabowo Bersiap Belanja Pesawat Tempur Terbaik">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16969791/terima-dana-lebih-banyak-prabowo-bersiap-belanja-pesawat-tempur-terbaik" class="network__link">Terima Dana Lebih Banyak, Prabowo Bersiap Belanja Pesawat Tempur Terbaik</a>
				</h2>
				<date class="network__date">16 November 2020, 18:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonajakarta.pikiran-rakyat.com">Zona Jakarta</a></h4>
			<div class="network__img">
				<a href="https://zonajakarta.pikiran-rakyat.com/internasional/pr-18966216/tak-perlu-perang-dengan-kesepakatan-ini-china-bisa-keruk-keuntungan-dari-asean-termasuk-indonesia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/3988308333.jpg" alt="Tak Perlu Perang, dengan Kesepakatan Ini China Bisa Keruk Keuntungan dari ASEAN Termasuk Indonesia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonajakarta.pikiran-rakyat.com/internasional/pr-18966216/tak-perlu-perang-dengan-kesepakatan-ini-china-bisa-keruk-keuntungan-dari-asean-termasuk-indonesia" class="network__link">Tak Perlu Perang, dengan Kesepakatan Ini China Bisa Keruk Keuntungan dari ASEAN Termasuk Indonesia</a>
				</h2>
				<date class="network__date">16 November 2020, 18:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://rembangbicara.pikiran-rakyat.com">Rembang Bicara</a></h4>
			<div class="network__img">
				<a href="https://rembangbicara.pikiran-rakyat.com/nasional/pr-104969926/karena-pernikahan-putri-rizieq-shihab-polri-akan-panggil-anies-untuk-dimintai-klarifikasi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/4077857672.png" alt="Karena Pernikahan Putri Rizieq Shihab, Polri akan Panggil Anies untuk Dimintai Klarifikasi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://rembangbicara.pikiran-rakyat.com/nasional/pr-104969926/karena-pernikahan-putri-rizieq-shihab-polri-akan-panggil-anies-untuk-dimintai-klarifikasi" class="network__link">Karena Pernikahan Putri Rizieq Shihab, Polri akan Panggil Anies untuk Dimintai Klarifikasi</a>
				</h2>
				<date class="network__date">16 November 2020, 18:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/hiburan/pr-68969931/sinopsis-sinetron-ikatan-cinta-malam-ini-senin-16-november-di-rcti-sikap-al-berubah-180-derajat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1019636637.png" alt="Sinopsis Sinetron Ikatan Cinta Malam Ini Senin 16 November di RCTI, Sikap Al Berubah 180 Derajat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/hiburan/pr-68969931/sinopsis-sinetron-ikatan-cinta-malam-ini-senin-16-november-di-rcti-sikap-al-berubah-180-derajat" class="network__link">Sinopsis Sinetron Ikatan Cinta Malam Ini Senin 16 November di RCTI, Sikap Al Berubah 180 Derajat</a>
				</h2>
				<date class="network__date">16 November 2020, 18:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-86969871/mahfud-md-sindir-habieb-rizieq-mahfud-md-pembunuh-potensial-terhadap-kelompok-rentan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/254875291.jpg" alt="Mahfud MD Sindir Habieb Rizieq, Mahfud MD: Pembunuh Potensial Terhadap Kelompok Rentan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-86969871/mahfud-md-sindir-habieb-rizieq-mahfud-md-pembunuh-potensial-terhadap-kelompok-rentan" class="network__link">Mahfud MD Sindir Habieb Rizieq, Mahfud MD: Pembunuh Potensial Terhadap Kelompok Rentan</a>
				</h2>
				<date class="network__date">16 November 2020, 18:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/pendidikan/pr-127969917/kabar-gembira-guru-honorer-bakal-diberi-bantuan-nadiem-makarim">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/04/1943233775.jpg" alt="Kabar Gembira! Guru Honorer Bakal Diberi Bantuan Nadiem Makarim">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/pendidikan/pr-127969917/kabar-gembira-guru-honorer-bakal-diberi-bantuan-nadiem-makarim" class="network__link">Kabar Gembira! Guru Honorer Bakal Diberi Bantuan Nadiem Makarim</a>
				</h2>
				<date class="network__date">16 November 2020, 18:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/khazanah/pr-101969908/telur-rebus-lebih-sehat-ini-enam-alasannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/15/2029640149.jpg" alt="Telur Rebus Lebih Sehat. Ini Enam Alasannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/khazanah/pr-101969908/telur-rebus-lebih-sehat-ini-enam-alasannya" class="network__link">Telur Rebus Lebih Sehat. Ini Enam Alasannya</a>
				</h2>
				<date class="network__date">16 November 2020, 18:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/nasional/pr-117969921/update-kasus-corona-16-november-2020-di-indonesia-total-470648-terkonfirmasi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/719734783.jpg" alt="Update Kasus Corona 16 November 2020 di Indonesia, Total 470.648 Terkonfirmasi ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/nasional/pr-117969921/update-kasus-corona-16-november-2020-di-indonesia-total-470648-terkonfirmasi" class="network__link">Update Kasus Corona 16 November 2020 di Indonesia, Total 470.648 Terkonfirmasi </a>
				</h2>
				<date class="network__date">16 November 2020, 18:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixpekanbaru.pikiran-rakyat.com">Fix Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://fixpekanbaru.pikiran-rakyat.com/pekanbaru/pr-41969925/tak-sanggup-beli-beras-pria-lansia-di-riau-ini-7-bulan-tak-makan-nasi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1188021403.jpeg" alt="Tak Sanggup Beli Beras, Pria Lansia di Riau Ini 7 Bulan Tak Makan Nasi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixpekanbaru.pikiran-rakyat.com/pekanbaru/pr-41969925/tak-sanggup-beli-beras-pria-lansia-di-riau-ini-7-bulan-tak-makan-nasi" class="network__link">Tak Sanggup Beli Beras, Pria Lansia di Riau Ini 7 Bulan Tak Makan Nasi</a>
				</h2>
				<date class="network__date">16 November 2020, 18:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galajabar.pikiran-rakyat.com">GalaJabar</a></h4>
			<div class="network__img">
				<a href="https://galajabar.pikiran-rakyat.com/jabar/pr-108969919/wali-kota-cimahi-beri-contoh-kantong-plastik-ramah-lingkungan-ini-kelebihannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1148423469.jpg" alt="Wali Kota Cimahi Beri Contoh Kantong Plastik Ramah Lingkungan, Ini Kelebihannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galajabar.pikiran-rakyat.com/jabar/pr-108969919/wali-kota-cimahi-beri-contoh-kantong-plastik-ramah-lingkungan-ini-kelebihannya" class="network__link">Wali Kota Cimahi Beri Contoh Kantong Plastik Ramah Lingkungan, Ini Kelebihannya</a>
				</h2>
				<date class="network__date">16 November 2020, 18:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20969912/gawat-presiden-jokowi-perintahkan-kapolri-dan-panglima-tni-lakukan-ini-segera">
					<img src="https://assets.pikiran-rakyat.com/crop/107x563:1069x1911/335x198/photo/2020/11/16/1690281018.jpg" alt="Gawat, Presiden Jokowi Perintahkan Kapolri dan Panglima TNI Lakukan Ini Segera">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20969912/gawat-presiden-jokowi-perintahkan-kapolri-dan-panglima-tni-lakukan-ini-segera" class="network__link">Gawat, Presiden Jokowi Perintahkan Kapolri dan Panglima TNI Lakukan Ini Segera</a>
				</h2>
				<date class="network__date">16 November 2020, 18:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonabanten.pikiran-rakyat.com">Zona Banten</a></h4>
			<div class="network__img">
				<a href="https://zonabanten.pikiran-rakyat.com/entertainment/pr-23969869/aespa-siap-debut-dengan-black-mamba-yang-seperti-mantra">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/3579216903.jpg" alt="Aespa Siap Debut Dengan 'Black Mamba' Yang Seperti Mantra">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonabanten.pikiran-rakyat.com/entertainment/pr-23969869/aespa-siap-debut-dengan-black-mamba-yang-seperti-mantra" class="network__link">Aespa Siap Debut Dengan 'Black Mamba' Yang Seperti Mantra</a>
				</h2>
				<date class="network__date">16 November 2020, 18:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapakuan.pikiran-rakyat.com">Media Pakuan</a></h4>
			<div class="network__img">
				<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-63969866/seruan-aksi-hari-pelajar-internasional-17-november-2020-tolak-omnibus-uu-ciptaker-kenaikan-gaji">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/08/2667173469.jpeg" alt="Seruan Aksi Hari Pelajar Internasional 17 November 2020: Tolak Omnibus UU Ciptaker, Kenaikan Gaji">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-63969866/seruan-aksi-hari-pelajar-internasional-17-november-2020-tolak-omnibus-uu-ciptaker-kenaikan-gaji" class="network__link">Seruan Aksi Hari Pelajar Internasional 17 November 2020: Tolak Omnibus UU Ciptaker, Kenaikan Gaji</a>
				</h2>
				<date class="network__date">16 November 2020, 18:37 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/bizz/pr-80969884/istana-makin-waspada-jokowi-bisa-bernasib-sama-dengan-presiden-soeharto-ini-3-alasannya">
					<img src="https://assets.pikiran-rakyat.com/crop/179x0:1203x682/335x198/photo/2020/11/04/1399344138.jpeg" alt="Istana Makin Waspada! Jokowi Bisa Bernasib Sama dengan Presiden Soeharto, Ini 3 Alasannya ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/bizz/pr-80969884/istana-makin-waspada-jokowi-bisa-bernasib-sama-dengan-presiden-soeharto-ini-3-alasannya" class="network__link">Istana Makin Waspada! Jokowi Bisa Bernasib Sama dengan Presiden Soeharto, Ini 3 Alasannya </a>
				</h2>
				<date class="network__date">16 November 2020, 18:37 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalprobolinggo.pikiran-rakyat.com">Portal Probolinggo</a></h4>
			<div class="network__img">
				<a href="https://portalprobolinggo.pikiran-rakyat.com/gaya-hidup/pr-78969881/4-tips-dan-trik-agar-bumbu-dasar-masakan-tahan-lama-meskipun-disimpan-berhari-hari">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/16/1375264077.jpg" alt="4 Tips dan Trik Agar Bumbu Dasar Masakan Tahan Lama Meskipun Disimpan Berhari-hari">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalprobolinggo.pikiran-rakyat.com/gaya-hidup/pr-78969881/4-tips-dan-trik-agar-bumbu-dasar-masakan-tahan-lama-meskipun-disimpan-berhari-hari" class="network__link">4 Tips dan Trik Agar Bumbu Dasar Masakan Tahan Lama Meskipun Disimpan Berhari-hari</a>
				</h2>
				<date class="network__date">16 November 2020, 18:37 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/nasional/pr-06969685/singgung-hukuman-hrs-buat-kerumunan-dpr-fraksi-pkb-siap-bantu-rp50-juta-untuk-denda-konser-musik">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:1737x1084/335x198/photo/2020/11/16/4077612310.jpg" alt="Singgung Hukuman HRS Buat Kerumunan, DPR Fraksi PKB: Siap bantu Rp50 Juta Untuk Denda Konser Musik">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/nasional/pr-06969685/singgung-hukuman-hrs-buat-kerumunan-dpr-fraksi-pkb-siap-bantu-rp50-juta-untuk-denda-konser-musik" class="network__link">Singgung Hukuman HRS Buat Kerumunan, DPR Fraksi PKB: Siap bantu Rp50 Juta Untuk Denda Konser Musik</a>
				</h2>
				<date class="network__date">16 November 2020, 18:37 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=117" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=117" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=117"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=117"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
<!-- 		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div> -->
		<div id='div-gpt-ad-Sticky'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky'); });
		  </script>
		</div>
		<!-- OOP -->
		<div id='div-gpt-ad-oop'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
		  </script>
		</div>
		<!-- OOP -->
	</a>
</div><!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> --> 
    </body>
</html>
