<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=393" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=393">
        <title itemprop="name">Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang - Pikiran-Rakyat.com</title>
        <meta name="description" content="Sesaat sebelum kecelakaan, kata Azhar, masinis Kereta Tawangalun telah berulang-ulang membunyikan suling lokomotif." itemprop="description">
        <meta content="Sesaat sebelum kecelakaan, kata Azhar, masinis Kereta Tawangalun telah berulang-ulang membunyikan suling lokomotif." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/42x64:860x481/220x140/photo/2022/05/08/836282724.png" itemprop="thumbnailUrl" />
        <meta name="keywords" content="TNI, Probolinggo, Kereta Tawangalun" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/42x64:860x481/750x500/photo/2022/05/08/836282724.png" itemprop="image" />
        <meta name="pubdate" content="2022-12-26T17:06:20+0700" itemprop="datePublished" />
        <meta content="2022-12-26T17:06:20+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang" data-component-name="amp:html:link">
                        <meta name="author" content="Boy Darmawan">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=393" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=393" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang" />
        <meta property="og:title" content="Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Sesaat sebelum kecelakaan, kata Azhar, masinis Kereta Tawangalun telah berulang-ulang membunyikan suling lokomotif." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/42x64:860x481/750x500/photo/2022/05/08/836282724.png" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Sesaat sebelum kecelakaan, kata Azhar, masinis Kereta Tawangalun telah berulang-ulang membunyikan suling lokomotif." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/42x64:860x481/750x500/photo/2022/05/08/836282724.png" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-12-26 17:06:20",
                    "rubrik": "Nasional",
                    "penulis": "Boy Darmawan",
                    "editor": "Boy Darmawan",
                    "id": "6017947",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "TNI, Probolinggo, Kereta Tawangalun",
                    "penulis_id": "6710",
                    "editor_id": "6710"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9424363069120687" crossorigin="anonymous"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
<!-- gtm-property -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7WLL9B');</script>
<!-- End gtm-property -->
<!-- gtm-ga4 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM8SVMX');</script>
<!-- End gtm-ga4 -->

        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang",
                    "datePublished": "2022-12-26T17:06:20+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/42x64:860x481/750x500/photo/2022/05/08/836282724.png",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/42x64:860x481/220x140/photo/2022/05/08/836282724.png"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang - Pikiran-Rakyat.com",
                    "datePublished": "2022-12-26T17:06:20+0700",
                    "dateModified": "2022-12-26T17:06:20+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang" },
                    "description": "Sesaat sebelum kecelakaan, kata Azhar, masinis Kereta Tawangalun telah berulang-ulang membunyikan suling lokomotif.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/42x64:860x481/750x500/photo/2022/05/08/836282724.png",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Boy Darmawan",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit,[[970,250]],'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[300,600],[336,280]],'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[120,600],[160,600]],'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[120,600],[160,600]],'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[120,600]],'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[970,90]],'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[300,250]],'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[336,280]],'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[336,280],[300,250]],'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[468,60],[320,100]],'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['videoslider']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit,[[300,600]],'div-gpt-ad-parallaxDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['parallaxDetail']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit, googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
  interstitialSlot.setTargeting('Position',['interstitialDetail']).addService(googletag.pubads());
  }
    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
    googletag.pubads().addEventListener('impressionViewable',function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      },SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
    });
    googletag.companionAds().setRefreshUnfilledSlots(true); 
    googletag.pubads().enableVideoAds();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <script rel="preload" src="https://propsid.b-cdn.net/gpt/pikiranrakyat.js" as="script"></script>
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- gtm-property -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7WLL9B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-property -->
<!-- gtm-ga4 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM8SVMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-ga4 -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=393" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Senin, 26 Desember 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/balap" rel="noopener">Balap</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/mobil" rel="noopener">Mobil</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/motor" rel="noopener">Motor</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/kuliner" rel="noopener">Kuliner</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/wisata" rel="noopener">Wisata</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kesehatan" rel="noopener">Kesehatan</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                    </ul>


    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang</h1>
<div class="ads mt1 clearfix">
	<div class="ads__box">
		<!-- PRMN-Buying -->
<!-- 		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9424363069120687" data-ad-slot="7050867813" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> -->
	</div>
</div>
        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/6710/boy-darmawan">Boy Darmawan</a>
                </div>
                        <div class="read__info__date">
                - 26 Desember 2022, 17:06 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/42x64:860x481/703x0/photo/2022/05/08/836282724.png" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ilustrasi kecelakaan." data-loaded="true">
                <div class="photo__caption">Ilustrasi kecelakaan. /Pixabay/fsHH</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
<!-- <div class="read__article clearfix"> -->
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> PIKIRAN RAKYAT</strong> - Seorang anggota <a href="https://www.pikiran-rakyat.com/tag/TNI">TNI</a> dan kedua anaknya tewas usai&nbsp;tertabrak kereta di jalur perlintasan langsung tidak terjaga Banyuwangi-Malang, Kota <a href="https://www.pikiran-rakyat.com/tag/Probolinggo">Probolinggo</a>, Jawa Timur, Senin, 26 Desember 2022.</p> <p>Korban meninggal dunia di lokasi kejadian yakni anggota Kodim 0820 <a href="https://www.pikiran-rakyat.com/tag/Probolinggo">Probolinggo</a> Kopda Ainur Rosyid dan kedua anaknya. Ketiganya tertabrak saat mengendarai sepeda motor.</p> <p>Plt Manajer Hukum dan Humas PT KAI Daerah Operasi 9 Jember Azhar Zaki Assjari membenarkan adanya perisitwa kecelakaan itu. Menurut informasi yang ia terima dari masinis, tabrakan tersebut terjadi sekira pukul 10.05 WIB.</p> <p>"Memang benar kami mendapatkan informasi pada pukul 10.05 WIB dari Awak Sarana Perkeretaapian atau Masinis KA 314 Tawangalun bahwa keretanya izin berhenti luar biasa di KM 96+1," ujar Azhar dikutip dari Antara, Senin, 26 Desember 2022.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015990104/dampak-kecelakaan-kereta-cepat-jakarta-bandung-aspek-keamanan-dan-keselamatan-dipertanyakan">Dampak Kecelakaan Kereta Cepat Jakarta Bandung, Aspek Keamanan dan Keselamatan Dipertanyakan</a></strong></p> <p>Ia mengatakan, kecelakaan itu terjadi saat <a href="https://www.pikiran-rakyat.com/tag/Kereta-Tawangalun">Kereta Tawangalun</a> akan melintas di lokasi jalur perlintasan langsung tidak terjaga di Kelurahan Ketapang, Kota <a href="https://www.pikiran-rakyat.com/tag/Probolinggo">Probolinggo</a>. Sesaat sebelum kecelakaan, kata Azhar, masinis <a href="https://www.pikiran-rakyat.com/tag/Kereta-Tawangalun">Kereta Tawangalun</a> telah berulang-ulang membunyikan suling lokomotif.</p><center>
    <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Suling lokomotif, ujarnya dibunyikan sebagai tanda pada pengendara yang berada di sekitar rel bahwa akan ada kereta yang melintas.</p> <p>"Di saat KA melintas di jalur perlintasan langsung tersebut bersamaan pengendara motor melintas dengan kencang tanpa melihat ada KA akan melintas," ujarnya.</p> <p>"Jarak terlalu dekat sehingga tabrakan tidak terhindarkan," kata Azhar melanjutkan.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-015998979/kecelakaan-kereta-cepat-jakarta-bandung-komisi-v-dpr-minta-proyek-dihentikan-sementara">Kecelakaan Kereta Cepat Jakarta Bandung, Komisi V DPR Minta Proyek Dihentikan Sementara</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Boy Darmawan</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang", "https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang", "https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang", "https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Seorang Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta, Humas KAI: Motor Melintas dengan Kencang", "https://www.pikiran-rakyat.com/nasional/pr-016017947/seorang-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-humas-kai-motor-melintas-dengan-kencang"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/TNI">TNI</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Probolinggo">Probolinggo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kereta-Tawangalun">Kereta Tawangalun</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014343804/polisi-sebut-pengemudi-mobil-yang-terlibat-kecelakaan-kereta-api-di-surabaya-tidak-mabuk" class="related__link">Polisi Sebut Pengemudi Mobil yang Terlibat Kecelakaan Kereta Api di Surabaya Tidak Mabuk</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015213828/kecelakaan-kereta-kai-tabrak-xpander-sebabkan-4-korban-jiwa-berikut-identitasnya" class="related__link">Kecelakaan Kereta KAI Tabrak Xpander Sebabkan 4 Korban Jiwa, Berikut Identitasnya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015987840/polri-kerahkan-timsus-dan-puslabfor-untuk-dalami-kecelakaan-kereta-konstruksi-proyek-kcic" class="related__link">Polri Kerahkan Timsus dan Puslabfor untuk Dalami Kecelakaan Kereta Konstruksi Proyek KCIC</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-015988283/polri-sebut-dua-orang-tewas-dalam-kecelakaan-kereta-cepat-jakarta-bandung" class="related__link">Polri Sebut Dua Orang Tewas Dalam Kecelakaan Kereta Cepat Jakarta Bandung</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015988470/update-korban-kecelakaan-kereta-teknis-proyek-kcic-gerbong-keluar-jalur-hingga-terguling" class="related__link">Update Korban Kecelakaan Kereta Teknis Proyek KCIC, Gerbong Keluar Jalur hingga Terguling</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017961/boncengan-naik-motor-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-api-di-probolinggo">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/22/1075896648.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Boncengan Naik Motor, Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta Api di Probolinggo" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017961/boncengan-naik-motor-anggota-tni-dan-2-anaknya-tewas-tertabrak-kereta-api-di-probolinggo" class="latest__link">Boncengan Naik Motor, Anggota TNI dan 2 Anaknya Tewas Tertabrak Kereta Api di Probolinggo</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 17:03 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017864/3180-petugas-kebersihan-disiagakan-saat-malam-tahun-baru-di-dki-jakarta">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x52:724x461/100x100/photo/2021/01/01/626900241.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="3.180 Petugas Kebersihan Disiagakan Saat Malam Tahun Baru di DKI Jakarta" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017864/3180-petugas-kebersihan-disiagakan-saat-malam-tahun-baru-di-dki-jakarta" class="latest__link">3.180 Petugas Kebersihan Disiagakan Saat Malam Tahun Baru di DKI Jakarta</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 16:42 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017850/beri-saran-untuk-keraton-surakarta-ganjar-pranowo-wong-ya-mereka-keluarga">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1170x659/100x100/photo/2022/11/23/1825888062.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Beri Saran untuk Keraton Surakarta, Ganjar Pranowo: Wong Ya Mereka Keluarga" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017850/beri-saran-untuk-keraton-surakarta-ganjar-pranowo-wong-ya-mereka-keluarga" class="latest__link">Beri Saran untuk Keraton Surakarta, Ganjar Pranowo: Wong Ya Mereka Keluarga</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 16:38 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017693/1702-pelanggar-lalu-lintas-terekam-kamera-etle-selama-operasi-lilin-2022">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/04/02/2777163849.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="1.702 Pelanggar Lalu Lintas Terekam Kamera ETLE Selama Operasi Lilin 2022" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017693/1702-pelanggar-lalu-lintas-terekam-kamera-etle-selama-operasi-lilin-2022" class="latest__link">1.702 Pelanggar Lalu Lintas Terekam Kamera ETLE Selama Operasi Lilin 2022</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 15:51 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017682/kepala-bpom-pertanyakan-legalitas-tpf-bpkn-di-kasus-gagal-ginjal-akut">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x18:703x425/100x100/photo/2022/10/28/3803575319.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kepala BPOM Pertanyakan Legalitas TPF BPKN di Kasus Gagal Ginjal Akut" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017682/kepala-bpom-pertanyakan-legalitas-tpf-bpkn-di-kasus-gagal-ginjal-akut" class="latest__link">Kepala BPOM Pertanyakan Legalitas TPF BPKN di Kasus Gagal Ginjal Akut</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 15:49 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017641/gibran-rakabuming-sambangi-arab-ingin-minta-dana-hibah-ratusan-miliar-rupiah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/06/21/3403145679.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Gibran Rakabuming Sambangi Arab, Ingin Minta Dana Hibah Ratusan Miliar Rupiah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017641/gibran-rakabuming-sambangi-arab-ingin-minta-dana-hibah-ratusan-miliar-rupiah" class="latest__link">Gibran Rakabuming Sambangi Arab, Ingin Minta Dana Hibah Ratusan Miliar Rupiah</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 15:36 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017636/mengukur-level-kebohongan-bharada-e-ahli-dia-punya-kerentanan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/29x0:745x385/100x100/photo/2022/10/18/3342415321.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Mengukur Level Kebohongan Bharada E, Ahli: Dia Punya Kerentanan " data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017636/mengukur-level-kebohongan-bharada-e-ahli-dia-punya-kerentanan" class="latest__link">Mengukur Level Kebohongan Bharada E, Ahli: Dia Punya Kerentanan </a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 15:34 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017612/saksi-ahli-bharada-e-punya-tingkat-kejujuran-dan-kepatuhan-yang-tinggi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/10/18/1268572716.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Saksi Ahli: Bharada E Punya Tingkat Kejujuran dan Kepatuhan yang Tinggi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017612/saksi-ahli-bharada-e-punya-tingkat-kejujuran-dan-kepatuhan-yang-tinggi" class="latest__link">Saksi Ahli: Bharada E Punya Tingkat Kejujuran dan Kepatuhan yang Tinggi</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 15:26 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017505/bedah-faktor-peringan-hukuman-bharada-e-ahli-filsafat-moral-tak-masuk-akal">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/12/01/2613343284.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bedah Faktor Peringan Hukuman Bharada E, Ahli Filsafat Moral: Tak Masuk Akal" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017505/bedah-faktor-peringan-hukuman-bharada-e-ahli-filsafat-moral-tak-masuk-akal" class="latest__link">Bedah Faktor Peringan Hukuman Bharada E, Ahli Filsafat Moral: Tak Masuk Akal</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 15:01 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-016017463/ada-rekayasa-lalin-saat-car-free-night-tahun-baru-2023-di-jalan-jenderal-sudirman-dan-mh-thamrin">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/12/26/3716137512.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ada Rekayasa Lalin saat Car Free Night Tahun Baru 2023 di Jalan Jenderal Sudirman dan MH Thamrin" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-016017463/ada-rekayasa-lalin-saat-car-free-night-tahun-baru-2023-di-jalan-jenderal-sudirman-dan-mh-thamrin" class="latest__link">Ada Rekayasa Lalin saat Car Free Night Tahun Baru 2023 di Jalan Jenderal Sudirman dan MH Thamrin</a>
                        </h2>
                        <date class="latest__date">26 Desember 2022, 14:50 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-016009870/cek-fakta-bupati-kepulauan-meranti-dikabarkan-dicopot-usai-sebut-kemenkeu-iblis" class="most__link">
                    <h2 class="most__title">Cek Fakta: Bupati Kepulauan Meranti Dikabarkan Dicopot Usai Sebut Kemenkeu Iblis</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016009212/25-link-twibbon-selamat-natal-dan-tahun-baru-2023-lengkap-dengan-cara-pakainya" class="most__link">
                    <h2 class="most__title">25 Link Twibbon Selamat Natal dan Tahun Baru 2023, Lengkap dengan Cara Pakainya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016012046/22-link-twibbon-hari-natal-2022-gratis-dan-terbaru-cocok-dijadikan-status-di-medsos" class="most__link">
                    <h2 class="most__title">22 Link Twibbon Hari Natal 2022 Gratis dan Terbaru, Cocok Dijadikan Status di Medsos</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016009187/20-link-twibbon-hari-natal-dan-tahun-baru-2023-yang-cocok-dibagikan-di-grup-whatsapp" class="most__link">
                    <h2 class="most__title">20 Link Twibbon Hari Natal dan Tahun Baru 2023 yang Cocok Dibagikan di Grup WhatsApp</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-016009604/cek-fakta-isu-virgoun-meninggal-dunia-selamat-tinggal-disambut-ucapan-belasungkawa" class="most__link">
                    <h2 class="most__title">Cek Fakta: Isu Virgoun Meninggal Dunia, 'Selamat Tinggal' Disambut Ucapan Belasungkawa</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-016008944/10-ucapan-selamat-natal-2022-untuk-keluarga-dan-sahabat-cocok-dibagikan-ke-wa-ig-dan-fb" class="most__link">
                    <h2 class="most__title">10 Ucapan Selamat Natal 2022 untuk Keluarga dan Sahabat: Cocok Dibagikan ke WA, IG dan FB</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016008606/25-link-twibbon-selamat-natal-2022-cocok-dijadikan-foto-profil-di-media-sosial" class="most__link">
                    <h2 class="most__title">25 Link Twibbon Selamat Natal 2022, Cocok Dijadikan Foto Profil di Media Sosial</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016012216/15-link-twibbon-selamat-natal-2022-cocok-dijadikan-status-instagram-facebook-whatsapp-dan-tiktok" class="most__link">
                    <h2 class="most__title">15 Link Twibbon Selamat Natal 2022, Cocok Dijadikan Status Instagram, Facebook, WhatsApp, dan Tiktok </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016012440/24-link-twibbon-natal-2022-bingkai-foto-untuk-menghiasi-momen-kebersamaan-di-media-sosial" class="most__link">
                    <h2 class="most__title">24 Link Twibbon Natal 2022, Bingkai Foto untuk Menghiasi Momen Kebersamaan di Media Sosial</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-016009673/15-link-download-twibbon-hari-natal-2022-lengkap-dengan-cara-pakainya" class="most__link">
                    <h2 class="most__title">15 Link Download Twibbon Hari Natal 2022, Lengkap dengan Cara Pakainya</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/nasional/pr-1256017969/fantastis-simak-fasilitas-dan-harga-kereta-panoramic-temani-perjalanan-rute-jakarta-yogyakarta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/2724759883.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Fantastis! Simak Fasilitas dan Harga Kereta Panoramic, Temani Perjalanan Rute Jakarta - Yogyakarta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/nasional/pr-1256017969/fantastis-simak-fasilitas-dan-harga-kereta-panoramic-temani-perjalanan-rute-jakarta-yogyakarta" class="network__link">Fantastis! Simak Fasilitas dan Harga Kereta Panoramic, Temani Perjalanan Rute Jakarta - Yogyakarta</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/olahraga/pr-206017956/live-score-hasil-akhir-brunei-darussalam-vs-indonesia-piala-aff-mitsubishi-electric-cup-2022-cek-skor-disini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/3111121942.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LIVE SCORE HASIL AKHIR Brunei Darussalam vs Indonesia Piala AFF Mitsubishi Electric Cup 2022, Cek Skor Disini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/olahraga/pr-206017956/live-score-hasil-akhir-brunei-darussalam-vs-indonesia-piala-aff-mitsubishi-electric-cup-2022-cek-skor-disini" class="network__link">LIVE SCORE HASIL AKHIR Brunei Darussalam vs Indonesia Piala AFF Mitsubishi Electric Cup 2022, Cek Skor Disini</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpurwokerto.pikiran-rakyat.com">Portal Purwokerto</a></h4>
			<div class="network__img">
				<a href="https://portalpurwokerto.pikiran-rakyat.com/olahraga/pr-1156017965/sedang-tayang-piala-aff-indonesia-vs-brunei-darussalam-hari-ini-disiarkan-di-tv-ini-link-live-streaming">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/1749377258.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="SEDANG TAYANG Piala AFF Indonesia vs Brunei Darussalam Hari Ini Disiarkan di TV Ini LINK LIVE STREAMING " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpurwokerto.pikiran-rakyat.com/olahraga/pr-1156017965/sedang-tayang-piala-aff-indonesia-vs-brunei-darussalam-hari-ini-disiarkan-di-tv-ini-link-live-streaming" class="network__link">SEDANG TAYANG Piala AFF Indonesia vs Brunei Darussalam Hari Ini Disiarkan di TV Ini LINK LIVE STREAMING </a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/olahraga/pr-206017954/live-score-brunei-darussalam-vs-indonesia-piala-aff-mitsubishi-electric-cup-2022-skor-sementara-0-0">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/662827155.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LIVE SCORE Brunei Darussalam vs Indonesia Piala AFF Mitsubishi Electric Cup 2022, Skor Sementara 0-0" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/olahraga/pr-206017954/live-score-brunei-darussalam-vs-indonesia-piala-aff-mitsubishi-electric-cup-2022-skor-sementara-0-0" class="network__link">LIVE SCORE Brunei Darussalam vs Indonesia Piala AFF Mitsubishi Electric Cup 2022, Skor Sementara 0-0</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/teknologi/pr-316017772/big-match-live-streaming-arsenal-vs-west-ham-gunners-incar-poin-jauhi-the-citizens">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/24x0:1020x599/335x198/photo/2022/12/26/2629088234.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Big Match Live Streaming Arsenal vs West Ham , Gunners Incar Poin Jauhi The Citizens" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/teknologi/pr-316017772/big-match-live-streaming-arsenal-vs-west-ham-gunners-incar-poin-jauhi-the-citizens" class="network__link">Big Match Live Streaming Arsenal vs West Ham , Gunners Incar Poin Jauhi The Citizens</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-356016924/link-live-streaming-brentford-vs-tottenham-hotspur-boxing-day-liga-inggris-kick-off-mulai-1930-wib">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/1402621454.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LINK LIVE STREAMING Brentford vs Tottenham Hotspur Boxing Day Liga Inggris, Kick-off Mulai 19.30 WIB" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-356016924/link-live-streaming-brentford-vs-tottenham-hotspur-boxing-day-liga-inggris-kick-off-mulai-1930-wib" class="network__link">LINK LIVE STREAMING Brentford vs Tottenham Hotspur Boxing Day Liga Inggris, Kick-off Mulai 19.30 WIB</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cilacap.pikiran-rakyat.com">Cilacap Update</a></h4>
			<div class="network__img">
				<a href="https://cilacap.pikiran-rakyat.com/nasional/pr-2396015668/penuh-prestasi-inilah-15-sma-terbaik-di-provinsi-kota-surakarta-versi-ltmpt-2022-cek-ada-sekolahmu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/1904237164.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Penuh Prestasi! Inilah 15 SMA Terbaik di Provinsi Kota Surakarta Versi LTMPT 2022, Cek Ada Sekolahmu?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cilacap.pikiran-rakyat.com/nasional/pr-2396015668/penuh-prestasi-inilah-15-sma-terbaik-di-provinsi-kota-surakarta-versi-ltmpt-2022-cek-ada-sekolahmu" class="network__link">Penuh Prestasi! Inilah 15 SMA Terbaik di Provinsi Kota Surakarta Versi LTMPT 2022, Cek Ada Sekolahmu?</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karanganyarnews.pikiran-rakyat.com">Karanganyar News</a></h4>
			<div class="network__img">
				<a href="https://karanganyarnews.pikiran-rakyat.com/karanganyar/pr-1906015244/renungan-harian-kristen-perilaku-dan-perasaan-negatif">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/866049116.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Renungan Harian Kristen - Perilaku dan Perasaan Negatif " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karanganyarnews.pikiran-rakyat.com/karanganyar/pr-1906015244/renungan-harian-kristen-perilaku-dan-perasaan-negatif" class="network__link">Renungan Harian Kristen - Perilaku dan Perasaan Negatif </a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indobalinews.pikiran-rakyat.com">Indo Bali News</a></h4>
			<div class="network__img">
				<a href="https://indobalinews.pikiran-rakyat.com/pariwisata/pr-886017844/libur-nataru-lebih-dari-280-ribu-wna-masuk-ke-bali-lewat-bandara">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/2156111671.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Libur Nataru, Lebih Dari 280 Ribu WNA Masuk ke Bali Lewat Bandara" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indobalinews.pikiran-rakyat.com/pariwisata/pr-886017844/libur-nataru-lebih-dari-280-ribu-wna-masuk-ke-bali-lewat-bandara" class="network__link">Libur Nataru, Lebih Dari 280 Ribu WNA Masuk ke Bali Lewat Bandara</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:03 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/olahraga/pr-326017962/streaming-tv-online-aston-villa-vs-liverpool-premier-league-202223-live-selasa-dini-hari-0030-wib">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/19/1487938451.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Streaming TV Online Aston Villa vs Liverpool Premier League 2022/23: Live Selasa Dini Hari 00.30 WIB" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/olahraga/pr-326017962/streaming-tv-online-aston-villa-vs-liverpool-premier-league-202223-live-selasa-dini-hari-0030-wib" class="network__link">Streaming TV Online Aston Villa vs Liverpool Premier League 2022/23: Live Selasa Dini Hari 00.30 WIB</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:03 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/hiburan/pr-686017960/live-streaming-suami-pengganti-hari-ini-senin-26desember-2022-di-antv-saka-dikeroyok-orang-tak-dikenal">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/314513910.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LIVE STREAMING Suami Pengganti Hari Ini Senin 26.Desember 2022 di ANTV, Saka Dikeroyok Orang Tak Dikenal" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/hiburan/pr-686017960/live-streaming-suami-pengganti-hari-ini-senin-26desember-2022-di-antv-saka-dikeroyok-orang-tak-dikenal" class="network__link">LIVE STREAMING Suami Pengganti Hari Ini Senin 26.Desember 2022 di ANTV, Saka Dikeroyok Orang Tak Dikenal</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbrebes.pikiran-rakyat.com">Portal Brebes</a></h4>
			<div class="network__img">
				<a href="https://portalbrebes.pikiran-rakyat.com/lifestyle/pr-1266017951/catat-3-hal-apa-saja-keuntungan-dan-pentingnya-bekerja-dari-rumah-no-2-didasari-minat-dan-hobi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/3251182545.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Catat! 3 Hal Apa Saja Keuntungan dan Pentingnya Bekerja dari Rumah? No 2 Didasari Minat dan Hobi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbrebes.pikiran-rakyat.com/lifestyle/pr-1266017951/catat-3-hal-apa-saja-keuntungan-dan-pentingnya-bekerja-dari-rumah-no-2-didasari-minat-dan-hobi" class="network__link">Catat! 3 Hal Apa Saja Keuntungan dan Pentingnya Bekerja dari Rumah? No 2 Didasari Minat dan Hobi</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karanganyarnews.pikiran-rakyat.com">Karanganyar News</a></h4>
			<div class="network__img">
				<a href="https://karanganyarnews.pikiran-rakyat.com/regional/pr-1906017949/wow-cowok-boyolali-ini-rela-gantikan-pengantin-pria-yang-mundur-h-2-pernikahan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/2976303596.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Wow! Cowok Boyolali Ini Rela Gantikan Pengantin Pria yang mundur H-2 Pernikahan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karanganyarnews.pikiran-rakyat.com/regional/pr-1906017949/wow-cowok-boyolali-ini-rela-gantikan-pengantin-pria-yang-mundur-h-2-pernikahan" class="network__link">Wow! Cowok Boyolali Ini Rela Gantikan Pengantin Pria yang mundur H-2 Pernikahan</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/olahraga/pr-866017943/prediksi-skor-chelsea-vs-bournemouth-liga-inggris-siapa-yang-unggul">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/532467700.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Skor Chelsea vs Bournemouth  Liga Inggris, Siapa yang Unggul?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/olahraga/pr-866017943/prediksi-skor-chelsea-vs-bournemouth-liga-inggris-siapa-yang-unggul" class="network__link">Prediksi Skor Chelsea vs Bournemouth  Liga Inggris, Siapa yang Unggul?</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gowapos.pikiran-rakyat.com">Gowapos</a></h4>
			<div class="network__img">
				<a href="https://gowapos.pikiran-rakyat.com/entertainment/pr-036017957/sinopsis-takdir-cinta-yang-kupilih-26-desember-2022-jeffry-manjakan-novia-dengan-nostalgia-masa-kecil">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/6x423:708x715/335x198/photo/2022/12/26/2759124480.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis TAKDIR CINTA YANG KUPILIH 26 Desember 2022: Jeffry Manjakan Novia Dengan Nostalgia Masa Kecil" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gowapos.pikiran-rakyat.com/entertainment/pr-036017957/sinopsis-takdir-cinta-yang-kupilih-26-desember-2022-jeffry-manjakan-novia-dengan-nostalgia-masa-kecil" class="network__link">Sinopsis TAKDIR CINTA YANG KUPILIH 26 Desember 2022: Jeffry Manjakan Novia Dengan Nostalgia Masa Kecil</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/ragam/pr-856017940/mendadak-dapat-rezeki-5-zodiak-bakal-kedatangan-rezeki-nomplok-dari-arah-yang-tak-disangka-sangka-tahun-2023">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/64x71:1173x753/335x198/photo/2022/07/19/3302352005.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mendadak Dapat Rezeki! 5 Zodiak Bakal Kedatangan Rezeki Nomplok dari Arah yang tak Disangka-Sangka Tahun 2023" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/ragam/pr-856017940/mendadak-dapat-rezeki-5-zodiak-bakal-kedatangan-rezeki-nomplok-dari-arah-yang-tak-disangka-sangka-tahun-2023" class="network__link">Mendadak Dapat Rezeki! 5 Zodiak Bakal Kedatangan Rezeki Nomplok dari Arah yang tak Disangka-Sangka Tahun 2023</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:01 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonabanten.pikiran-rakyat.com">Zona Banten</a></h4>
			<div class="network__img">
				<a href="https://zonabanten.pikiran-rakyat.com/internasional/pr-236017926/ada-varian-baru-covid-19-shanghai-dan-beijing-tetap-ramai-oleh-komuter">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/1959585960.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ada Varian Baru Covid-19, Shanghai dan Beijing Tetap Ramai oleh Komuter" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonabanten.pikiran-rakyat.com/internasional/pr-236017926/ada-varian-baru-covid-19-shanghai-dan-beijing-tetap-ramai-oleh-komuter" class="network__link">Ada Varian Baru Covid-19, Shanghai dan Beijing Tetap Ramai oleh Komuter</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">Priangan Timur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/nasional/pr-1226017950/link-tanggal-pendaftaran-syarat-dan-jadwal-seleksi-calon-pppk-tenaga-teknis-kemnaker-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/2665174041.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link, Tanggal Pendaftaran, Syarat dan Jadwal Seleksi Calon PPPK Tenaga Teknis Kemnaker 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/nasional/pr-1226017950/link-tanggal-pendaftaran-syarat-dan-jadwal-seleksi-calon-pppk-tenaga-teknis-kemnaker-2022" class="network__link">Link, Tanggal Pendaftaran, Syarat dan Jadwal Seleksi Calon PPPK Tenaga Teknis Kemnaker 2022</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartasidoarjo.pikiran-rakyat.com">Warta Sidoarjo</a></h4>
			<div class="network__img">
				<a href="https://wartasidoarjo.pikiran-rakyat.com/entertainment/pr-1816017931/tetap-mempesona-inilah-artis-muda-yang-cantik-dengan-rambut-pendek-terbaru-ada-pevita-pearce">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/17/862694726.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tetap Mempesona, Inilah Artis Muda yang Cantik dengan Rambut Pendek, Terbaru ada Pevita Pearce" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartasidoarjo.pikiran-rakyat.com/entertainment/pr-1816017931/tetap-mempesona-inilah-artis-muda-yang-cantik-dengan-rambut-pendek-terbaru-ada-pevita-pearce" class="network__link">Tetap Mempesona, Inilah Artis Muda yang Cantik dengan Rambut Pendek, Terbaru ada Pevita Pearce</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-696017916/trailer-ikatan-cinta-hari-ini-abimana-nekat-ke-rumah-sakit-lihat-kondisi-andin-bikin-emosi-aldebaran-tersulut">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/2460984503.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="TRAILER Ikatan Cinta Hari Ini: Abimana Nekat ke Rumah Sakit Lihat Kondisi Andin Bikin Emosi Aldebaran Tersulut" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-696017916/trailer-ikatan-cinta-hari-ini-abimana-nekat-ke-rumah-sakit-lihat-kondisi-andin-bikin-emosi-aldebaran-tersulut" class="network__link">TRAILER Ikatan Cinta Hari Ini: Abimana Nekat ke Rumah Sakit Lihat Kondisi Andin Bikin Emosi Aldebaran Tersulut</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-706017913/tahun-2022-shio-apa-simak-peruntungan-5-shio-sebelum-masuk-ke-2023-tahun-kelinci-air">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:949x625/335x198/photo/2022/02/28/1124877036.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tahun 2022 Shio Apa? Simak Peruntungan 5 Shio Sebelum Masuk ke 2023 Tahun Kelinci Air" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-706017913/tahun-2022-shio-apa-simak-peruntungan-5-shio-sebelum-masuk-ke-2023-tahun-kelinci-air" class="network__link">Tahun 2022 Shio Apa? Simak Peruntungan 5 Shio Sebelum Masuk ke 2023 Tahun Kelinci Air</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonasurabayaraya.pikiran-rakyat.com">Zona Surabaya Raya</a></h4>
			<div class="network__img">
				<a href="https://zonasurabayaraya.pikiran-rakyat.com/nasional/pr-1856017907/video-viral-pasien-melahirkan-ditolak-rs-simak-penjelasannya-sampai-selesai">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/628660872.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Video Viral Pasien Melahirkan Ditolak RS, Simak Penjelasannya Sampai Selesai" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonasurabayaraya.pikiran-rakyat.com/nasional/pr-1856017907/video-viral-pasien-melahirkan-ditolak-rs-simak-penjelasannya-sampai-selesai" class="network__link">Video Viral Pasien Melahirkan Ditolak RS, Simak Penjelasannya Sampai Selesai</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/sosial-politik/pr-1196017900/kumpulan-link-twibbon-tahun-baru-2023-desain-kece-terbaru-dan-tentunya-spesial">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/96x57:864x517/335x198/photo/2022/12/26/3679943559.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kumpulan Link Twibbon Tahun Baru 2023, Desain Kece, Terbaru dan Tentunya Spesial" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/sosial-politik/pr-1196017900/kumpulan-link-twibbon-tahun-baru-2023-desain-kece-terbaru-dan-tentunya-spesial" class="network__link">Kumpulan Link Twibbon Tahun Baru 2023, Desain Kece, Terbaru dan Tentunya Spesial</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pedomantangerang.pikiran-rakyat.com">Pedoman Tangerang</a></h4>
			<div class="network__img">
				<a href="https://pedomantangerang.pikiran-rakyat.com/ragam-populer/pr-076017830/tanggal-dan-waktu-rilis-anime-blue-lock-episode-12">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/12/26/2652346049.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tanggal Dan Waktu Rilis Anime Blue Lock Episode 12" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pedomantangerang.pikiran-rakyat.com/ragam-populer/pr-076017830/tanggal-dan-waktu-rilis-anime-blue-lock-episode-12" class="network__link">Tanggal Dan Waktu Rilis Anime Blue Lock Episode 12</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/olahraga/pr-096017767/link-streaming-piala-aff-2022-brunei-vs-indonesia-senin-26-desember-2022-shin-tae-yong-isyaratkan-rotasi-pema">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x14:1064x778/335x198/photo/2022/12/26/3432422470.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Streaming Piala AFF 2022 Brunei vs Indonesia Senin 26 Desember 2022: Shin Tae-yong Isyaratkan Rotasi Pema" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/olahraga/pr-096017767/link-streaming-piala-aff-2022-brunei-vs-indonesia-senin-26-desember-2022-shin-tae-yong-isyaratkan-rotasi-pema" class="network__link">Link Streaming Piala AFF 2022 Brunei vs Indonesia Senin 26 Desember 2022: Shin Tae-yong Isyaratkan Rotasi Pema</a>
				</h2>
				<date class="network__date">26 Desember 2022, 17:00 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=393" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

            </div>
    </div>
    
    
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
<!--                         <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div> -->
                    </div>
                    <div class="col-bs10-6">
<!--
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
-->
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
<!--
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
-->
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karier</a>
                        </div>
<!--
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
-->
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=393" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=393" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<script>window.impactifyTag = window.impactifyTag||[];impactifyTag.push({"appId": "pikiran-rakyat.com","format": "screen","style": "impact","onNoAd": function(){}});(function(d, s, id) {var js, ijs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://ad.impactify.io/static/ad/tag.js';ijs.parentNode.insertBefore(js, ijs);}(document, 'script', 'impactify-sdk'));</script>
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
</body>
</html>
