<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=386" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=386">
        <title itemprop="name">Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini - Pikiran-Rakyat.com</title>
        <meta name="description" content="Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut." itemprop="description">
        <meta content="Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/220x140/photo/2022/09/06/3333208345.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="pengacara, Brigadir J, Kamaruddin Simanjuntak" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/750x500/photo/2022/09/06/3333208345.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-09-19T15:59:15+0700" itemprop="datePublished" />
        <meta content="2022-09-19T15:59:15+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini" data-component-name="amp:html:link">
                        <meta name="author" content="Shora Syafhira Ghassani">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=386" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=386" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini" />
        <meta property="og:title" content="Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/750x500/photo/2022/09/06/3333208345.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/750x500/photo/2022/09/06/3333208345.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-09-19 15:59:15",
                    "rubrik": "Nasional",
                    "penulis": "Shora Syafhira Ghassani",
                    "editor": "Tita Salsabila",
                    "id": "5535002",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "pengacara, Brigadir J, Kamaruddin Simanjuntak",
                    "penulis_id": "8654",
                    "editor_id": "371"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
<!-- gtm-ga4 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM8SVMX');</script>
<!-- End gtm-ga4 -->
                <script>
            dataLayer.push({
                "article_id": "5535002",
                "article_title": "Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini - Pikiran-Rakyat.com",
                "article_length": "2636",
                "article_writer": "Shora Syafhira Ghassani",
                "content_editor": "Tita Salsabila",
                "article_published_date": "2022-09-19",
                "article_tag": "pengacara, Brigadir J, Kamaruddin Simanjuntak",
                "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini",
                    "datePublished": "2022-09-19T15:59:15+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:1200x733/750x500/photo/2022/09/06/3333208345.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:1200x733/220x140/photo/2022/09/06/3333208345.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini - Pikiran-Rakyat.com",
                    "datePublished": "2022-09-19T15:59:15+0700",
                    "dateModified": "2022-09-19T15:59:15+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini" },
                    "description": "Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:1200x733/750x500/photo/2022/09/06/3333208345.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Shora Syafhira Ghassani",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }
  // var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 45;
  // googletag.pubads().addEventListener('impressionViewable', function(event) {
  // var slot = event.slot;
  // if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
  //   setTimeout(function() {
  //     googletag.pubads().refresh([slot]);
  //   }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
  // }
  // });
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().enableVideoAds();
  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script rel="preload" src="https://propsid.b-cdn.net/gpt/pikiranrakyat.js" as="script"></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- gtm-ga4 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM8SVMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-ga4 -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=386" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Senin, 19 September 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/8654/shora-syafhira-ghassani">Shora Syafhira Ghassani</a>
                </div>
                        <div class="read__info__date">
                - 19 September 2022, 15:59 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/703x0/photo/2022/09/06/3333208345.jpg" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Kerabat memegang foto Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut. Brigadir Nofriansyah Yosua Hutabarat atau Brigadir J saat pemakaman kembali setelah dilakukan otopsi kedua di Sungai, Bahar, Muarojambi, Jambi, Rabu, 27 Juli 2022." data-loaded="true">
                <div class="photo__caption">Kerabat memegang foto Pengacara keluarga Brigadir J Kamaruddin Simanjuntak dikabarkan mundur dari penanganan kasus tersebut. Brigadir Nofriansyah Yosua Hutabarat atau Brigadir J saat pemakaman kembali setelah dilakukan otopsi kedua di Sungai, Bahar, Muarojambi, Jambi, Rabu, 27 Juli 2022. /Antara/Wahdi Septiawan</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
<!-- <div class="read__article clearfix"> -->
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT -</strong> Pengacara keluarga Yosua Hutabarat atau <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> terkenal vokal menyuarakan keadilan atas kasus pembunuhan <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a>.<br /> <br />Ia tak gentar dan seakan tidak takut apapun demi tegaknya sebuah keadilan.<br /> <br />Baru-baru ini, beredar sebuah kabar yang menyebutkan bahwa <a href="https://www.pikiran-rakyat.com/tag/Kamaruddin-Simanjuntak">Kamaruddin Simanjuntak</a> mundur dari penanganan kasus tersebut.<br /> <br />Dalam potongan video yang beredar di media sosial, Kamaruddin menyatakan bahwa ia minta maaf lantaran tidak bisa memenuhi harapan masyarakat.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/bola/pr-015523170/nangis-di-perpisahan-ceo-persebaya-gelandang-persib-rachmat-irianto-kini-dirindukan-bonek-mbalik-o-cak">Nangis di Perpisahan CEO Persebaya, Gelandang Persib Rachmat Irianto Kini Dirindukan Bonek: Mbalik o Cak</a></strong><br /> <br />Ia juga memperkirakan penanganan kasus ini akan berjalan rumit. Kata dia, sudah tiga bulan kasus ini tidak menemui titik terang.<br /> <br />Kemudian, Kamaruddin menyatakan rasa kecewanya terhadap Presiden Jokowi. Menurutnya, presiden tidak berbuat apapun. Dia menghitung, empat kali Presiden hanya mengatakan &lsquo;buka seterang-terangnya&rsquo;.<br /> <br />Irma Hutabarat yang selalu menyuarakan keadilan untuk Almarhum <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> dan keluarga pun angkat bicara mengenai hal ini. Menurut Irma Hutabarat, kabar yang menyebutkan <a href="https://www.pikiran-rakyat.com/tag/Kamaruddin-Simanjuntak">Kamaruddin Simanjuntak</a> mundur adalah hoaks.<br /> <br />Menurut pengakuan Irma, ia telah bicara pada ibunda <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> yakni Rosti Simanjuntak mengenai kabar ini. Kata dia, Rosti khawatir jika kabar tersebut benar.<br /> <br />Dalam kanal YouTube Irma Hutabarat-Horas Inang, Irma menelepon ibunda <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> untuk menyampaikan pesan dan mendengar pendapat Rosti terkait hal ini.<br /> <br />&ldquo;Eda Rosti Simanjuntak yang juga mempertanyakan (kabar mundurnya Kamaruddin), kasihan ya. Mamanya Yosua juga melihat apa yang ada di sosmed, lalu kemudian menjadi khawatir,&rdquo; ujar Irma.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-015534974/khidmat-ini-waktu-waktu-penting-pada-rangkaian-prosesi-pemakaman-ratu-elizabeth-ii">Khidmat, Ini Waktu-Waktu Penting pada Rangkaian Prosesi Pemakaman Ratu Elizabeth II</a></strong><br /> <br />Melihat berita kabar mundurnya Kamaruddin, Rosti Simanjuntak mengaku khawatir jika itu benar terjadi. Ia takut jika Kamaruddin jadi tidak mau melanjutkan penanganan kasus pembunuhan berencana yang menewaskan anaknya. Ia mengaku kepikiran dengan berita ini.<br /> <br />&ldquo;Saya akan ngobrol dengan Ito Kamaruddin untuk mengklarifikasi bahwa itu hoaks dan kita semua masih tetap berjuang,&rdquo; kata Irma.<br /> <br />Kemudian, Irma meminta ibunda <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> untuk menyampaikan pesan pada publik.<br /> <br />&ldquo;Keinginan saya sebagai ibu ya dituntaskan lah itu kasus Almarhum Brigadir Yosua. Keadilan ya dibuktikan di negara kita ini,&rdquo; jelas Rosti Simanjuntak.<br /> <br />&ldquo;Yang penting eda tahu ya, bahwa kami baik-baik saja. Sudah datang Ito Kamaruddin jadi eda tahu ya bahwa itu (kabar Kamaruddin mundur) tidak benar, berita-berita itu hoaks ya edaku kasian,&rdquo; jelas Irma.***</p><!-- freakout ads -->
<div><ins data-rfp-adspot-id="MTQzOjExMjA1" style="display:none"></ins></div></p>        </article>
                <p>
        Editor: <a>Tita Salsabila</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini", "https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini", "https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini", "https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini", "https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/pengacara">pengacara</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kamaruddin-Simanjuntak">Kamaruddin Simanjuntak</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015532151/buntut-skenario-busuk-ferdy-sambo-ini-nama-anggota-polri-yang-terseret-kasus-pembunuhan-brigadir-j" class="related__link">Buntut Skenario Busuk Ferdy Sambo, Ini Nama Anggota Polri yang Terseret Kasus Pembunuhan Brigadir J</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015532694/otak-pembunuhan-brigadir-j-dipastikan-tidak-hadiri-sidang-kkep-banding-begini-kata-polri" class="related__link">Otak Pembunuhan Brigadir J Dipastikan Tidak Hadiri Sidang KKEP Banding, Begini Kata Polri</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-015532878/motif-asli-pembunuhan-brigadir-j-terungkap-usai-uya-kuya-hipnotis-putri-candrawathi-ini-faktanya" class="related__link">Motif Asli Pembunuhan Brigadir J Terungkap usai Uya Kuya Hipnotis Putri Candrawathi, Ini Faktanya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-015533927/cek-fakta-uya-kuya-hipnotis-istri-ferdy-sambo-putri-chandrawati-untuk-ungkap-kasus-brigadir-j-benarkah" class="related__link">Cek Fakta: Uya Kuya Hipnotis Istri Ferdy Sambo Putri Chandrawati untuk Ungkap Kasus Brigadir J, Benarkah?</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015534279/keras-kepala-ferdy-sambo-tak-berbuah-manis-mimpi-tersangka-pembunuhan-brigadir-j-musnah" class="related__link">Keras Kepala Ferdy Sambo Tak Berbuah Manis, Mimpi Tersangka Pembunuhan Brigadir J Musnah</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535510/mahfud-md-desak-gubernur-lukas-enembe-segera-penuhi-panggilan-kpk">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/18/768629206.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Mahfud MD Desak Gubernur Lukas Enembe Segera Penuhi Panggilan KPK" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535510/mahfud-md-desak-gubernur-lukas-enembe-segera-penuhi-panggilan-kpk" class="latest__link">Mahfud MD Desak Gubernur Lukas Enembe Segera Penuhi Panggilan KPK</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 17:11 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535499/kecelakaan-beruntun-di-tol-pejagan-pemalang-polisi-selidiki-dugaan-kebakaran-ilalang-jadi-pemicu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/09/19/428045440.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kecelakaan Beruntun di Tol Pejagan-Pemalang, Polisi Selidiki Dugaan Kebakaran Ilalang Jadi Pemicu" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535499/kecelakaan-beruntun-di-tol-pejagan-pemalang-polisi-selidiki-dugaan-kebakaran-ilalang-jadi-pemicu" class="latest__link">Kecelakaan Beruntun di Tol Pejagan-Pemalang, Polisi Selidiki Dugaan Kebakaran Ilalang Jadi Pemicu</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 17:08 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535450/ipw-sebut-penyedia-jet-pribadi-yang-dinaiki-hendra-kurniawan-milik-mafia-judi-online-begini-respons-polri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/09/01/1462541407.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="IPW Sebut Penyedia Jet Pribadi yang Dinaiki Hendra Kurniawan Milik Mafia Judi Online, Begini Respons Polri" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535450/ipw-sebut-penyedia-jet-pribadi-yang-dinaiki-hendra-kurniawan-milik-mafia-judi-online-begini-respons-polri" class="latest__link">IPW Sebut Penyedia Jet Pribadi yang Dinaiki Hendra Kurniawan Milik Mafia Judi Online, Begini Respons Polri</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 17:02 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535436/putri-candrawathi-punya-rekening-misterius-isinya-ratusan-juta-rupiah-eks-kabareskrim-minta-berhati-hati">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/147x0:1088x517/100x100/photo/2022/08/30/207047923.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Putri Candrawathi Punya Rekening 'Misterius' Isinya Ratusan Juta Rupiah, Eks Kabareskrim Minta Berhati-hati" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535436/putri-candrawathi-punya-rekening-misterius-isinya-ratusan-juta-rupiah-eks-kabareskrim-minta-berhati-hati" class="latest__link">Putri Candrawathi Punya Rekening 'Misterius' Isinya Ratusan Juta Rupiah, Eks Kabareskrim Minta Berhati-hati</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 16:59 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535333/dikabarkan-mundur-jadi-pengacara-brigadir-j-kamaruddin-simanjuntak-sudah-lelah-dan-bosan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/100x100/photo/2022/09/06/3333208345.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Dikabarkan Mundur Jadi Pengacara Brigadir J, Kamaruddin Simanjuntak: Sudah Lelah dan Bosan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535333/dikabarkan-mundur-jadi-pengacara-brigadir-j-kamaruddin-simanjuntak-sudah-lelah-dan-bosan" class="latest__link">Dikabarkan Mundur Jadi Pengacara Brigadir J, Kamaruddin Simanjuntak: Sudah Lelah dan Bosan</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 16:57 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535314/pembakar-uang-yang-paling-besar-itu-pejabat-kata-rizal-ramli">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x25:893x562/100x100/photo/2022/09/05/3726085136.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Pembakar Uang yang Paling Besar Itu Pejabat, Kata Rizal Ramli" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535314/pembakar-uang-yang-paling-besar-itu-pejabat-kata-rizal-ramli" class="latest__link">Pembakar Uang yang Paling Besar Itu Pejabat, Kata Rizal Ramli</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 16:41 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535290/waduh-152-jenazah-di-kota-cilegon-ditemukan-masih-utuh-penduduk-pas-dibuka-kafannya-harum">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1280x679/100x100/photo/2020/06/07/2761020986.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Waduh! 152 Jenazah di Kota Cilegon Ditemukan Masih Utuh, Penduduk: Pas Dibuka Kafannya Harum" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535290/waduh-152-jenazah-di-kota-cilegon-ditemukan-masih-utuh-penduduk-pas-dibuka-kafannya-harum" class="latest__link">Waduh! 152 Jenazah di Kota Cilegon Ditemukan Masih Utuh, Penduduk: Pas Dibuka Kafannya Harum</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 16:37 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535231/effendi-simbolon-singgung-tni-moeldoko-bukan-zamannya-mendebatkan-sipil-dan-militer">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/11/956805037.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Effendi Simbolon Singgung TNI, Moeldoko: Bukan Zamannya Mendebatkan Sipil dan Militer" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535231/effendi-simbolon-singgung-tni-moeldoko-bukan-zamannya-mendebatkan-sipil-dan-militer" class="latest__link">Effendi Simbolon Singgung TNI, Moeldoko: Bukan Zamannya Mendebatkan Sipil dan Militer</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 16:32 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535233/heran-kasus-ferdy-sambo-berbelit-belit-mantan-kabareskrim-apa-susahnya-tingkat-polsek-aja-bisa-nyidik-cepat">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/100x100/photo/2022/09/06/3333208345.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Heran Kasus Ferdy Sambo Berbelit-belit, Mantan Kabareskrim: Apa Susahnya? Tingkat Polsek Aja Bisa Nyidik Cepat" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535233/heran-kasus-ferdy-sambo-berbelit-belit-mantan-kabareskrim-apa-susahnya-tingkat-polsek-aja-bisa-nyidik-cepat" class="latest__link">Heran Kasus Ferdy Sambo Berbelit-belit, Mantan Kabareskrim: Apa Susahnya? Tingkat Polsek Aja Bisa Nyidik Cepat</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 16:30 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1200x733/100x100/photo/2022/09/06/3333208345.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015535002/kamaruddin-simanjuntak-dikabarkan-mundur-ibu-brigadir-j-buktikan-keadilan-di-negara-ini" class="latest__link">Kamaruddin Simanjuntak Dikabarkan Mundur, Ibu Brigadir J: Buktikan Keadilan di Negara Ini</a>
                        </h2>
                        <date class="latest__date">19 September 2022, 15:59 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bola/pr-015523170/nangis-di-perpisahan-ceo-persebaya-gelandang-persib-rachmat-irianto-kini-dirindukan-bonek-mbalik-o-cak" class="most__link">
                    <h2 class="most__title">Nangis di Perpisahan CEO Persebaya, Gelandang Persib Rachmat Irianto Kini Dirindukan Bonek: Mbalik o Cak</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-015522521/momen-malam-jumat-ridwan-kamil-gagal-gegara-ibu-cinta-sibuk-sama-hal-ini-netizen-emang-mau-ngapain" class="most__link">
                    <h2 class="most__title">Momen ‘Malam Jumat' Ridwan Kamil Gagal Gegara Ibu Cinta Sibuk Sama Hal Ini, Netizen: Emang Mau Ngapain?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-015530053/polisi-pakai-pasal-beda-kuasa-hukum-pemilik-rumah-yang-dirobohkan-rentenir-kami-kaget" class="most__link">
                    <h2 class="most__title">Polisi Pakai Pasal Beda, Kuasa Hukum Pemilik Rumah yang Dirobohkan Rentenir: Kami Kaget</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-015524580/geger-ramal-indonesia-perang-lawan-australia-di-2037-inilah-deretan-prediksi-nostradamus-yang-jadi-kenyataan" class="most__link">
                    <h2 class="most__title">Geger! Ramal Indonesia Perang Lawan Australia di 2037, Inilah Deretan Prediksi Nostradamus yang Jadi Kenyataan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015521317/tak-digubris-najwa-shihab-nikita-mirzani-makin-menjadi-sekarang-bawa-bawa-pelakor" class="most__link">
                    <h2 class="most__title">Tak Digubris Najwa Shihab, Nikita Mirzani Makin Menjadi, Sekarang Bawa-Bawa Pelakor</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015522890/singgung-soal-pelakor-nikita-mirzani-ke-najwa-shihab-yang-udah-selesai-masa-jabatannya" class="most__link">
                    <h2 class="most__title">Singgung soal Pelakor, Nikita Mirzani ke Najwa Shihab: Yang Udah Selesai Masa Jabatannya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/persib/pr-015523141/luis-milla-tak-hanya-perhatikan-pemain-utama-persib-di-bri-liga-1-tim-cadangan-diperlakukan-istimewa" class="most__link">
                    <h2 class="most__title">Luis Milla Tak Hanya Perhatikan Pemain Utama Persib di BRI Liga 1, Tim Cadangan Diperlakukan Istimewa</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015524076/link-streaming-nonton-big-mouth-episode-16-subtitle-indonesia-lengkap-dengan-spoiler" class="most__link">
                    <h2 class="most__title">Link Streaming Nonton Big Mouth Episode 16 Subtitle Indonesia, Lengkap dengan Spoiler</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015527010/bripka-rr-bongkar-dalang-pembunuhan-brigadir-j-permainan-ferdy-sambo-sudah-selesai" class="most__link">
                    <h2 class="most__title">Bripka RR Bongkar Dalang Pembunuhan Brigadir J, Permainan Ferdy Sambo Sudah Selesai?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015523147/noah-dekade-experience-ada-nft-khusus-di-konser-hari-ini-17-september-2022" class="most__link">
                    <h2 class="most__title">NOAH Dekade Experience: Ada NFT Khusus di Konser Hari Ini 17 September 2022</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/hiburan/pr-685535530/profil-dan-biodata-steffi-zamora-pemeran-nagita-di-sinetron-bintang-samudera-antv-ada-perjalanan-karir-dan-ig">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/1227718086.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil dan Biodata Steffi Zamora Pemeran Nagita di Sinetron Bintang Samudera ANTV, Ada Perjalanan Karir dan IG" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/hiburan/pr-685535530/profil-dan-biodata-steffi-zamora-pemeran-nagita-di-sinetron-bintang-samudera-antv-ada-perjalanan-karir-dan-ig" class="network__link">Profil dan Biodata Steffi Zamora Pemeran Nagita di Sinetron Bintang Samudera ANTV, Ada Perjalanan Karir dan IG</a>
				</h2>
				<date class="network__date">19 September 2022, 17:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/nasional/pr-855535525/maaf-cuma-6-kategori-honorer-ini-akan-diangkat-jadi-pppk-tanpa-tes-yang-lain-tetap-ikut-seleksi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/15/817986957.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Maaf! Cuma 6 Kategori Honorer Ini Akan Diangkat Jadi PPPK Tanpa Tes, yang Lain Tetap Ikut Seleksi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/nasional/pr-855535525/maaf-cuma-6-kategori-honorer-ini-akan-diangkat-jadi-pppk-tanpa-tes-yang-lain-tetap-ikut-seleksi" class="network__link">Maaf! Cuma 6 Kategori Honorer Ini Akan Diangkat Jadi PPPK Tanpa Tes, yang Lain Tetap Ikut Seleksi</a>
				</h2>
				<date class="network__date">19 September 2022, 17:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1435535495/link-nonton-drama-once-upon-a-small-town-episode-7-sub-indo-via-netflix-tayang-sore-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x541:718x1010/335x198/photo/2022/09/15/4212715320.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Drama Once Upon a Small Town Episode 7 Sub Indo via Netflix Tayang Sore Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1435535495/link-nonton-drama-once-upon-a-small-town-episode-7-sub-indo-via-netflix-tayang-sore-ini" class="network__link">Link Nonton Drama Once Upon a Small Town Episode 7 Sub Indo via Netflix Tayang Sore Ini</a>
				</h2>
				<date class="network__date">19 September 2022, 17:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sragenupdate.pikiran-rakyat.com">Sragen Update</a></h4>
			<div class="network__img">
				<a href="https://sragenupdate.pikiran-rakyat.com/olahraga/pr-1845535532/daftar-atlet-indonesia-yang-berpartisipasi-di-ajang-kapal-api-indonesia-international-series-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/6x529:719x1042/335x198/photo/2022/06/04/4104924003.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Daftar Atlet Indonesia yang Berpartisipasi di Ajang Kapal Api Indonesia International Series 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sragenupdate.pikiran-rakyat.com/olahraga/pr-1845535532/daftar-atlet-indonesia-yang-berpartisipasi-di-ajang-kapal-api-indonesia-international-series-2022" class="network__link">Daftar Atlet Indonesia yang Berpartisipasi di Ajang Kapal Api Indonesia International Series 2022</a>
				</h2>
				<date class="network__date">19 September 2022, 17:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/gaya-hidup/pr-855535500/dr-zaidul-akbar-ungkap-cara-meningkatkan-peluang-suami-istri-mendapatkan-anak-laki-laki-atau-perempuan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/2449358194.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="dr. Zaidul Akbar Ungkap Cara Meningkatkan Peluang Suami Istri Mendapatkan Anak Laki-laki atau Perempuan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/gaya-hidup/pr-855535500/dr-zaidul-akbar-ungkap-cara-meningkatkan-peluang-suami-istri-mendapatkan-anak-laki-laki-atau-perempuan" class="network__link">dr. Zaidul Akbar Ungkap Cara Meningkatkan Peluang Suami Istri Mendapatkan Anak Laki-laki atau Perempuan</a>
				</h2>
				<date class="network__date">19 September 2022, 17:13 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/olahraga/pr-095535285/bicara-soal-perburuan-gelar-liga-spanyol-carlo-ancelotti-singgung-piala-dunia-2022-di-qatar">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/13x301:3529x2449/335x198/photo/2022/09/19/4081048688.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bicara Soal Perburuan Gelar Liga Spanyol, Carlo Ancelotti Singgung Piala Dunia 2022 di Qatar" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/olahraga/pr-095535285/bicara-soal-perburuan-gelar-liga-spanyol-carlo-ancelotti-singgung-piala-dunia-2022-di-qatar" class="network__link">Bicara Soal Perburuan Gelar Liga Spanyol, Carlo Ancelotti Singgung Piala Dunia 2022 di Qatar</a>
				</h2>
				<date class="network__date">19 September 2022, 17:13 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1435534789/link-nonton-drama-the-law-cafe-2022-episode-5-sub-indo-via-tv-online-tayang-di-kbs2-dan-viu-malam-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x22:1080x734/335x198/photo/2022/09/19/4040814338.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Drama The Law Cafe (2022) Episode 5 Sub Indo via TV Online, Tayang di KBS2 dan VIU Malam Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1435534789/link-nonton-drama-the-law-cafe-2022-episode-5-sub-indo-via-tv-online-tayang-di-kbs2-dan-viu-malam-ini" class="network__link">Link Nonton Drama The Law Cafe (2022) Episode 5 Sub Indo via TV Online, Tayang di KBS2 dan VIU Malam Ini</a>
				</h2>
				<date class="network__date">19 September 2022, 17:13 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://demakbicara.pikiran-rakyat.com">Demak Bicara</a></h4>
			<div class="network__img">
				<a href="https://demakbicara.pikiran-rakyat.com/nasional/pr-1395535526/profil-prof-azyumardi-azra-ketua-dewan-pers-periode-2022-2025-yang-kemarin-meninggal-dunia-di-malaysia">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/18/3989674110.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil Prof. Azyumardi Azra, Ketua Dewan Pers Periode 2022-2025 yang Kemarin Meninggal Dunia di Malaysia" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://demakbicara.pikiran-rakyat.com/nasional/pr-1395535526/profil-prof-azyumardi-azra-ketua-dewan-pers-periode-2022-2025-yang-kemarin-meninggal-dunia-di-malaysia" class="network__link">Profil Prof. Azyumardi Azra, Ketua Dewan Pers Periode 2022-2025 yang Kemarin Meninggal Dunia di Malaysia</a>
				</h2>
				<date class="network__date">19 September 2022, 17:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055535513/setelah-lama-hiatus-kara-bakal-comeback-di-bulan-november-dengan-formasi-lengkap">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x48:1200x796/335x198/photo/2022/09/19/3397300083.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Setelah Lama Hiatus, KARA Bakal Comeback di Bulan November dengan Formasi Lengkap " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055535513/setelah-lama-hiatus-kara-bakal-comeback-di-bulan-november-dengan-formasi-lengkap" class="network__link">Setelah Lama Hiatus, KARA Bakal Comeback di Bulan November dengan Formasi Lengkap </a>
				</h2>
				<date class="network__date">19 September 2022, 17:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarmadura.pikiran-rakyat.com">Lingkar Madura</a></h4>
			<div class="network__img">
				<a href="https://lingkarmadura.pikiran-rakyat.com/pendidikan/pr-1895535491/hai-calon-guru-profesional-7-hari-lagi-pendaftaran-seleksi-ppg-prajabatan-ditutup-lihat-syaratnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/1x175:711x592/335x198/photo/2022/09/19/3765776548.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hai, Calon Guru Profesional, 7 Hari Lagi Pendaftaran Seleksi PPG Prajabatan Ditutup, Lihat Syaratnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarmadura.pikiran-rakyat.com/pendidikan/pr-1895535491/hai-calon-guru-profesional-7-hari-lagi-pendaftaran-seleksi-ppg-prajabatan-ditutup-lihat-syaratnya" class="network__link">Hai, Calon Guru Profesional, 7 Hari Lagi Pendaftaran Seleksi PPG Prajabatan Ditutup, Lihat Syaratnya</a>
				</h2>
				<date class="network__date">19 September 2022, 17:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055535487/xiumin-exo-menghadirkan-suasana-penuh-warna-dalam-teaser-foto-yang-dirilis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/19x14:699x463/335x198/photo/2022/09/19/556989807.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Xiumin EXO Menghadirkan Suasana Penuh Warna dalam Teaser Foto yang Dirilis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055535487/xiumin-exo-menghadirkan-suasana-penuh-warna-dalam-teaser-foto-yang-dirilis" class="network__link">Xiumin EXO Menghadirkan Suasana Penuh Warna dalam Teaser Foto yang Dirilis</a>
				</h2>
				<date class="network__date">19 September 2022, 17:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-695535518/kepala-aldebaran-serasa-mau-pecah-saat-tahu-masa-lalu-andin-dan-nino-dari-papa-surya-di-ikatan-cinta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/3806234625.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kepala Aldebaran Serasa Mau Pecah, Saat Tahu Masa Lalu Andin dan Nino dari Papa Surya di Ikatan Cinta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-695535518/kepala-aldebaran-serasa-mau-pecah-saat-tahu-masa-lalu-andin-dan-nino-dari-papa-surya-di-ikatan-cinta" class="network__link">Kepala Aldebaran Serasa Mau Pecah, Saat Tahu Masa Lalu Andin dan Nino dari Papa Surya di Ikatan Cinta</a>
				</h2>
				<date class="network__date">19 September 2022, 17:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputartangsel.pikiran-rakyat.com">Seputar Tangsel</a></h4>
			<div class="network__img">
				<a href="https://seputartangsel.pikiran-rakyat.com/nasional/pr-145535520/banding-ditolak-ferdy-sambo-resmi-dipecat-pengacara-angkat-bicara">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/2907885284.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Banding Ditolak, Ferdy Sambo Resmi Dipecat, Pengacara Angkat Bicara" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputartangsel.pikiran-rakyat.com/nasional/pr-145535520/banding-ditolak-ferdy-sambo-resmi-dipecat-pengacara-angkat-bicara" class="network__link">Banding Ditolak, Ferdy Sambo Resmi Dipecat, Pengacara Angkat Bicara</a>
				</h2>
				<date class="network__date">19 September 2022, 17:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpurwokerto.pikiran-rakyat.com">Portal Purwokerto</a></h4>
			<div class="network__img">
				<a href="https://portalpurwokerto.pikiran-rakyat.com/pendidikan/pr-1155535519/aspek-kebahasaan-kunci-jawaban-bahasa-indonesia-kelas-8-smp-halaman-82-lengkapi-tabel">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/1465010908.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="ASPEK KEBAHASAAN, Kunci Jawaban Bahasa Indonesia Kelas 8 SMP Halaman 82, Lengkapi Tabel!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpurwokerto.pikiran-rakyat.com/pendidikan/pr-1155535519/aspek-kebahasaan-kunci-jawaban-bahasa-indonesia-kelas-8-smp-halaman-82-lengkapi-tabel" class="network__link">ASPEK KEBAHASAAN, Kunci Jawaban Bahasa Indonesia Kelas 8 SMP Halaman 82, Lengkapi Tabel!</a>
				</h2>
				<date class="network__date">19 September 2022, 17:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjurpedia.pikiran-rakyat.com">Cianjurpedia</a></h4>
			<div class="network__img">
				<a href="https://cianjurpedia.pikiran-rakyat.com/sport/pr-1035535515/turnamen-badminton-indonesia-international-series-2022-akan-bergulir-besok-ada-komang-dan-syabda-perkasa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/4239693005.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Turnamen Badminton Indonesia International Series 2022 akan Bergulir Besok, Ada Komang dan Syabda Perkasa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjurpedia.pikiran-rakyat.com/sport/pr-1035535515/turnamen-badminton-indonesia-international-series-2022-akan-bergulir-besok-ada-komang-dan-syabda-perkasa" class="network__link">Turnamen Badminton Indonesia International Series 2022 akan Bergulir Besok, Ada Komang dan Syabda Perkasa</a>
				</h2>
				<date class="network__date">19 September 2022, 17:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/khazanah/pr-1015535423/penelitian-di-amerika-pria-lebih-sering-memikirkan-hubungan-intim-makan-dan-tidur-daripada-wanita">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/3766042406.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Penelitian di Amerika : Pria lebih sering memikirkan hubungan intim, makan, dan tidur, daripada wanita" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/khazanah/pr-1015535423/penelitian-di-amerika-pria-lebih-sering-memikirkan-hubungan-intim-makan-dan-tidur-daripada-wanita" class="network__link">Penelitian di Amerika : Pria lebih sering memikirkan hubungan intim, makan, dan tidur, daripada wanita</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kepri.pikiran-rakyat.com">Kepri Post</a></h4>
			<div class="network__img">
				<a href="https://kepri.pikiran-rakyat.com/nasional/pr-2685535505/loker-bumn-pengadilan-agama-buka-penerimaan-pegawai-honorer-19-hingga-21-september-2022-ini-syaratnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/2053671219.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Loker BUMN, Pengadilan Agama Buka Penerimaan Pegawai Honorer 19 hingga 21 September 2022, Ini Syaratnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kepri.pikiran-rakyat.com/nasional/pr-2685535505/loker-bumn-pengadilan-agama-buka-penerimaan-pegawai-honorer-19-hingga-21-september-2022-ini-syaratnya" class="network__link">Loker BUMN, Pengadilan Agama Buka Penerimaan Pegawai Honorer 19 hingga 21 September 2022, Ini Syaratnya</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://haloyouth.pikiran-rakyat.com">Haloyouth</a></h4>
			<div class="network__img">
				<a href="https://haloyouth.pikiran-rakyat.com/olahraga/pr-605535481/usai-kepergok-menari-bersama-yeremia-rambitan-lakukan-ini-pada-davina-karamoy-resmi-pacaran">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/24/1171921199.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Usai Kepergok Menari Bersama, Yeremia Rambitan Lakukan Ini pada Davina Karamoy, Resmi Pacaran? " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://haloyouth.pikiran-rakyat.com/olahraga/pr-605535481/usai-kepergok-menari-bersama-yeremia-rambitan-lakukan-ini-pada-davina-karamoy-resmi-pacaran" class="network__link">Usai Kepergok Menari Bersama, Yeremia Rambitan Lakukan Ini pada Davina Karamoy, Resmi Pacaran? </a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/ragam/pr-855535477/didampingi-khodam-eyang-semar-5-weton-ini-punya-energi-pengasih-tingkat-tinggi-apakah-anda">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/112x0:976x457/335x198/photo/2022/03/27/1481323395.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Didampingi Khodam Eyang Semar 5 Weton Ini Punya Energi Pengasih Tingkat Tinggi, Apakah Anda?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/ragam/pr-855535477/didampingi-khodam-eyang-semar-5-weton-ini-punya-energi-pengasih-tingkat-tinggi-apakah-anda" class="network__link">Didampingi Khodam Eyang Semar 5 Weton Ini Punya Energi Pengasih Tingkat Tinggi, Apakah Anda?</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/olahraga/pr-285534985/kunci-jawaban-bahasa-indonesia-kelas-9-halaman-63-kegiatan-1-pohon-keramat-lengkap-tahun-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/3106972699.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kunci Jawaban Bahasa Indonesia Kelas 9 Halaman 63, Kegiatan 1 Pohon Keramat Lengkap Tahun 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/olahraga/pr-285534985/kunci-jawaban-bahasa-indonesia-kelas-9-halaman-63-kegiatan-1-pohon-keramat-lengkap-tahun-2022" class="network__link">Kunci Jawaban Bahasa Indonesia Kelas 9 Halaman 63, Kegiatan 1 Pohon Keramat Lengkap Tahun 2022</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/nasional/pr-1195534439/20-september-hari-memperingati-apa-berikut-rangkuman-peristiwa-yang-terjadi-tanggal-tersebut">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/02/3366141293.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="20 September Hari Memperingati Apa? Berikut Rangkuman Peristiwa yang Terjadi Tanggal Tersebut" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/nasional/pr-1195534439/20-september-hari-memperingati-apa-berikut-rangkuman-peristiwa-yang-terjadi-tanggal-tersebut" class="network__link">20 September Hari Memperingati Apa? Berikut Rangkuman Peristiwa yang Terjadi Tanggal Tersebut</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/pendidikan/pr-205534355/soal-pts-lengap-kunci-jawaban-tema-2-kelas-2-sd-mi-berikut-kisi-kisi-terupdate-tahun-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:639x411/335x198/photo/2022/09/19/163295964.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Soal PTS Lengap Kunci Jawaban Tema 2 Kelas 2 SD MI, Berikut Kisi-kisi Terupdate Tahun 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/pendidikan/pr-205534355/soal-pts-lengap-kunci-jawaban-tema-2-kelas-2-sd-mi-berikut-kisi-kisi-terupdate-tahun-2022" class="network__link">Soal PTS Lengap Kunci Jawaban Tema 2 Kelas 2 SD MI, Berikut Kisi-kisi Terupdate Tahun 2022</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jababeka.pikiran-rakyat.com">Jababeka News</a></h4>
			<div class="network__img">
				<a href="https://jababeka.pikiran-rakyat.com/ramalan/pr-2515532957/horoskop-scorpio-scorpio-tidak-akan-kehilangan-banyak-hal-dalam-bidang-kehidupan-tertentu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/26/2482430871.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Horoskop Scorpio : Scorpio tidak akan kehilangan banyak hal dalam bidang kehidupan tertentu" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jababeka.pikiran-rakyat.com/ramalan/pr-2515532957/horoskop-scorpio-scorpio-tidak-akan-kehilangan-banyak-hal-dalam-bidang-kehidupan-tertentu" class="network__link">Horoskop Scorpio : Scorpio tidak akan kehilangan banyak hal dalam bidang kehidupan tertentu</a>
				</h2>
				<date class="network__date">19 September 2022, 17:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbanten.pikiran-rakyat.com">Kabar Banten</a></h4>
			<div class="network__img">
				<a href="https://kabarbanten.pikiran-rakyat.com/hiburan/pr-595535494/8-pertanyaan-teka-teki-lucu-jawabannya-sulit-banget">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/3535687343.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="8 Pertanyaan Teka Teki Lucu, Jawabannya Sulit Banget" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbanten.pikiran-rakyat.com/hiburan/pr-595535494/8-pertanyaan-teka-teki-lucu-jawabannya-sulit-banget" class="network__link">8 Pertanyaan Teka Teki Lucu, Jawabannya Sulit Banget</a>
				</h2>
				<date class="network__date">19 September 2022, 17:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapriangan.pikiran-rakyat.com">Zona Priangan</a></h4>
			<div class="network__img">
				<a href="https://zonapriangan.pikiran-rakyat.com/gaya-hidup/pr-465535380/hasil-studi-risiko-tinggi-komplikasi-covid-19-yang-parah-pada-anak-anak-dengan-imunodefisiensi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/19/4050732079.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hasil Studi: Risiko Tinggi Komplikasi Covid-19 yang Parah pada Anak-Anak dengan Imunodefisiensi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapriangan.pikiran-rakyat.com/gaya-hidup/pr-465535380/hasil-studi-risiko-tinggi-komplikasi-covid-19-yang-parah-pada-anak-anak-dengan-imunodefisiensi" class="network__link">Hasil Studi: Risiko Tinggi Komplikasi Covid-19 yang Parah pada Anak-Anak dengan Imunodefisiensi</a>
				</h2>
				<date class="network__date">19 September 2022, 17:09 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=386" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=386" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=386" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
