<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=386" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=386">
        <title itemprop="name">2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan - Pikiran-Rakyat.com</title>
        <meta name="description" content="Bareskrim Polri menyebutkan bahwa pihaknya melakukan gelar perkara atas dua laporan terhadap Brigadir J. Bagaimana hasilnya?" itemprop="description">
        <meta content="Bareskrim Polri menyebutkan bahwa pihaknya melakukan gelar perkara atas dua laporan terhadap Brigadir J. Bagaimana hasilnya?" itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/08/10/918016202.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="pelecehan, Bareskrim Polri, Brigadir J, Putri Candrawathi, istri Ferdy Sambo" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/08/10/918016202.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-08-13T11:00:00+0700" itemprop="datePublished" />
        <meta content="2022-08-13T11:00:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan" data-component-name="amp:html:link">
                        <meta name="author" content="Heliza Salsabila Kautsar">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=386" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=386" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan" />
        <meta property="og:title" content="2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Bareskrim Polri menyebutkan bahwa pihaknya melakukan gelar perkara atas dua laporan terhadap Brigadir J. Bagaimana hasilnya?" />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/08/10/918016202.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Bareskrim Polri menyebutkan bahwa pihaknya melakukan gelar perkara atas dua laporan terhadap Brigadir J. Bagaimana hasilnya?" />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/08/10/918016202.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-08-13 11:00:00",
                    "rubrik": "Nasional",
                    "penulis": "Heliza Salsabila Kautsar",
                    "editor": "Puput Akad Ningtyas Pratiwi",
                    "id": "5262914",
                    "type": "Standard",
                    "source": "PMJ News, Antara",
                    "topic": "Teka-teki Kematian Brigadir J di Rumah Ferdy Sambo",
                    "tag": "pelecehan, Bareskrim Polri, Brigadir J, Putri Candrawathi, istri Ferdy Sambo",
                    "penulis_id": "8647",
                    "editor_id": "5407"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
<!-- gtm-ga4 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM8SVMX');</script>
<!-- End gtm-ga4 -->
                <script>
            dataLayer.push({
                "article_id": "5262914",
                "article_title": "2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan - Pikiran-Rakyat.com",
                "article_length": "2527",
                "article_writer": "Heliza Salsabila Kautsar",
                "content_editor": "Puput Akad Ningtyas Pratiwi",
                "article_published_date": "2022-08-13",
                "article_tag": "pelecehan, Bareskrim Polri, Brigadir J, Putri Candrawathi, istri Ferdy Sambo",
                "article_source": "PMJ News, Antara"
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan",
                    "datePublished": "2022-08-13T11:00:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/08/10/918016202.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/08/10/918016202.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan - Pikiran-Rakyat.com",
                    "datePublished": "2022-08-13T11:00:00+0700",
                    "dateModified": "2022-08-13T11:00:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan" },
                    "description": "Bareskrim Polri menyebutkan bahwa pihaknya melakukan gelar perkara atas dua laporan terhadap Brigadir J. Bagaimana hasilnya?",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/08/10/918016202.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Heliza Salsabila Kautsar",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }
  // var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 45;
  // googletag.pubads().addEventListener('impressionViewable', function(event) {
  // var slot = event.slot;
  // if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
  //   setTimeout(function() {
  //     googletag.pubads().refresh([slot]);
  //   }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
  // }
  // });
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().enableVideoAds();
  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script rel="preload" src="https://propsid.b-cdn.net/gpt/pikiranrakyat.js" as="script"></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- gtm-ga4 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM8SVMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-ga4 -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=386" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Sabtu, 13 Agustus 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/8647/heliza-salsabila-kautsar">Heliza Salsabila Kautsar</a>
                </div>
                        <div class="read__info__date">
                - 13 Agustus 2022, 11:00 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x0/photo/2022/08/10/918016202.jpg" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Pemakaman Brigadir J." data-loaded="true">
                <div class="photo__caption">Pemakaman Brigadir J. /Antara/Wahdi Septiawan</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
<!-- <div class="read__article clearfix"> -->
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT -</strong> Pada 9 Juli 2022 lalu, <a href="https://www.pikiran-rakyat.com/tag/istri-Ferdy-Sambo">istri Ferdy Sambo</a>, <a href="https://www.pikiran-rakyat.com/tag/Putri-Candrawathi">Putri Candrawathi</a> melaporkan <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> atas dugaan <a href="https://www.pikiran-rakyat.com/tag/pelecehan">pelecehan</a> yang dilakukan sebelum terjadinya penembakan.</p> <p>Laporan mengenai <a href="https://www.pikiran-rakyat.com/tag/pelecehan">pelecehan</a> seksual tersebut dilaporkan dengan Laporan Polisi Nomor 1630/B/VII/2022/SPKT Polres Metro Jakarta Selatan.</p> <p>Dirtipidum <a href="https://www.pikiran-rakyat.com/tag/Bareskrim-Polri">Bareskrim Polri</a> Brigjen Pol Andi Rian menyebutkan bahwa pihaknya melakukan gelar perkara atas dua laporan, yakni dugaan percobaan pembunuhan terhadap Bharada E dan dugaan <a href="https://www.pikiran-rakyat.com/tag/pelecehan">pelecehan</a> seksual terhadap <a href="https://www.pikiran-rakyat.com/tag/Putri-Candrawathi">Putri Candrawathi</a>.</p><!-- freakout ads -->
<div><ins data-rfp-adspot-id="MTQzOjExMjA1" style="display:none"></ins></div> <p>&ldquo;Berdasarkan hasil gelar perkara tadi sore, dua perkara ini kita hentikan penyidikannya karena tidak ditemukan peristiwa pidana,&rdquo; ujar Brigjen Pol Andi Rian pada konferensi pers, dikutip <strong>Pikiran-Rakyat.com</strong> dari PMJ News.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-015254949/skenario-terbongkar-mahfud-md-bongkar-ferdy-sambo-sempat-nangis-nangis-ke-kompolnas-dan">Skenario Terbongkar! Mahfud MD Bongkar Ferdy Sambo Sempat Nangis-Nangis ke Kompolnas dan...</a></strong></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Alasan dihentikannya penyidikan tersebut lantaran tidak ditemukannya peristiwa pidana. Polisi menganggap dua laporan tersebut adalah sebagai upaya untuk menghalangi penyidikan terhadap kasus pembunuhan kepada <a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a>.</p> <p>Komjen Pol. Agus Andrianto juga menegaskan bahwa semua saksi kejadian menyatakan almarhum Brigadir Yosua tidak berada di dalam rumah.</p> <p><a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a> baru memasuki rumah dinas di Kompleks Duren Tiga Nomor 46 tersebut setelah dipanggil oleh Ferdy Sambo.</p> <p>&ldquo;Almarhum J masuk saat dipanggil ke dalam oleh FS,&rdquo; imbuh Agus.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Puput Akad Ningtyas Pratiwi</a>
        </p>
        Sumber: PMJ News Antara        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan", "https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan", "https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan", "https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("2 Laporan terhadap Brigadir J Dihentikan, Bareskrim Polri Sebut Tidak Ada Indikasi Pelecehan", "https://www.pikiran-rakyat.com/nasional/pr-015262914/2-laporan-terhadap-brigadir-j-dihentikan-bareskrim-polri-sebut-tidak-ada-indikasi-pelecehan"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/pelecehan">pelecehan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Bareskrim-Polri">Bareskrim Polri</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Brigadir-J">Brigadir J</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Putri-Candrawathi">Putri Candrawathi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/istri-Ferdy-Sambo">istri Ferdy Sambo</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015260965/cek-fakta-benarkah-luhut-binsar-pandjaitan-perintahkan-polri-usut-tuntas-kasus-penembakan-brigadir-j" class="related__link">Cek Fakta: Benarkah Luhut Binsar Pandjaitan Perintahkan Polri Usut Tuntas Kasus Penembakan Brigadir J?</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015261220/kebohongan-kebohongan-ferdy-sambo-yang-akhirnya-terbongkar-aktor-utama-pembunuhan-brigadir-j-mengaku" class="related__link">Kebohongan-Kebohongan Ferdy Sambo yang Akhirnya Terbongkar, Aktor Utama Pembunuhan Brigadir J Mengaku</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015261513/putri-candrawathi-diduga-buat-laporan-palsu-soal-brigadir-j-istri-ferdy-sambo-terancam-dipenjara" class="related__link">Putri Candrawathi Diduga Buat Laporan Palsu Soal Brigadir J, Istri Ferdy Sambo Terancam Dipenjara?</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015261660/sambo-karang-skenario-pembunuhan-brigadir-j-hingga-tumbalkan-bharada-e-irma-hutabarat-ini-kelakuan-mafia" class="related__link">Sambo Karang Skenario Pembunuhan Brigadir J Hingga Tumbalkan Bharada E, Irma Hutabarat: Ini Kelakuan Mafia!</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015262493/ferdy-sambo-pede-kasus-kematian-brigadir-j-bakal-sp3-eks-pengacara-bharada-e-ini-udah-skenario-dia" class="related__link">Ferdy Sambo 'Pede' Kasus Kematian Brigadir J Bakal SP3, Eks Pengacara Bharada E: Ini Udah Skenario Dia</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263668/terungkap-detik-detik-brigadir-j-sebelum-ditembak-polri-ferdy-sambo-menyuruh">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/13/1033355232.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Terungkap! Detik-Detik Brigadir J Sebelum Ditembak, Polri: Ferdy Sambo Menyuruh..." data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263668/terungkap-detik-detik-brigadir-j-sebelum-ditembak-polri-ferdy-sambo-menyuruh" class="latest__link">Terungkap! Detik-Detik Brigadir J Sebelum Ditembak, Polri: Ferdy Sambo Menyuruh...</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 12:40 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263535/upaya-pemerintah-dalam-perbaikan-ekonomi-pascapandemi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/07/15/3542849321.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Upaya Pemerintah dalam Perbaikan Ekonomi Pascapandemi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263535/upaya-pemerintah-dalam-perbaikan-ekonomi-pascapandemi" class="latest__link">Upaya Pemerintah dalam Perbaikan Ekonomi Pascapandemi</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 12:25 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263432/prediksi-bmkg-sebagian-besar-wilayah-indonesia-diguyur-hujan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x27:1220x703/100x100/photo/2022/05/06/1349059110.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Prediksi BMKG Sebagian Besar Wilayah Indonesia Diguyur Hujan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263432/prediksi-bmkg-sebagian-besar-wilayah-indonesia-diguyur-hujan" class="latest__link">Prediksi BMKG Sebagian Besar Wilayah Indonesia Diguyur Hujan</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 12:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263414/cerita-di-balik-kaos-putih-brigadir-j-yang-dikenakan-saat-hari-kematian-punya-simbol-perjuangan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/13/62920539.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Cerita di Balik Kaos Putih Brigadir J yang Dikenakan Saat Hari Kematian, Punya Simbol Perjuangan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263414/cerita-di-balik-kaos-putih-brigadir-j-yang-dikenakan-saat-hari-kematian-punya-simbol-perjuangan" class="latest__link">Cerita di Balik Kaos Putih Brigadir J yang Dikenakan Saat Hari Kematian, Punya Simbol Perjuangan</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 12:01 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263005/karjono-bpip-dan-brin-harus-menyatukan-visi-dalam-ilmu-pengetahuan-dan-teknologi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/13/2673966095.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Karjono: BPIP dan BRIN Harus Menyatukan Visi dalam Ilmu Pengetahuan dan Teknologi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263005/karjono-bpip-dan-brin-harus-menyatukan-visi-dalam-ilmu-pengetahuan-dan-teknologi" class="latest__link">Karjono: BPIP dan BRIN Harus Menyatukan Visi dalam Ilmu Pengetahuan dan Teknologi</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 12:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263327/soal-dapat-amplop-dari-ferdy-sambo-ketua-kompolnas-saya-dikerjai-oleh-penyusun-skenario">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/13/1888795899.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Soal Dapat 'Amplop' dari Ferdy Sambo, Ketua Kompolnas: Saya Dikerjai oleh Penyusun Skenario" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263327/soal-dapat-amplop-dari-ferdy-sambo-ketua-kompolnas-saya-dikerjai-oleh-penyusun-skenario" class="latest__link">Soal Dapat 'Amplop' dari Ferdy Sambo, Ketua Kompolnas: Saya Dikerjai oleh Penyusun Skenario</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 11:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263302/ungkapan-pilu-kekasih-brigadir-j-3-tahun-abang-ke-jakarta-dan-kita-gak-pernah-jumpa-sekalinya-jumpa">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/10/918016202.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ungkapan Pilu Kekasih Brigadir J: 3 Tahun Abang ke Jakarta dan Kita Gak Pernah Jumpa, Sekalinya Jumpa…" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263302/ungkapan-pilu-kekasih-brigadir-j-3-tahun-abang-ke-jakarta-dan-kita-gak-pernah-jumpa-sekalinya-jumpa" class="latest__link">Ungkapan Pilu Kekasih Brigadir J: 3 Tahun Abang ke Jakarta dan Kita Gak Pernah Jumpa, Sekalinya Jumpa…</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 11:46 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263183/laporan-istri-ferdy-sambo-soal-pelecehan-seksual-dihentikan-saksi-sebut-brigadir-j-tidak-berada-di-rumah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x16:700x394/100x100/photo/2022/08/08/2878442531.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Laporan Istri Ferdy Sambo Soal Pelecehan Seksual Dihentikan, Saksi Sebut Brigadir J Tidak Berada di Rumah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263183/laporan-istri-ferdy-sambo-soal-pelecehan-seksual-dihentikan-saksi-sebut-brigadir-j-tidak-berada-di-rumah" class="latest__link">Laporan Istri Ferdy Sambo Soal Pelecehan Seksual Dihentikan, Saksi Sebut Brigadir J Tidak Berada di Rumah</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 11:32 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263190/benny-mamoto-ngaku-malu-setelah-tahu-keterangan-ferdy-sambo-palsu-saya-kena-bully-habis-habisan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/13/2597506194.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Benny Mamoto Ngaku Malu Setelah Tahu Keterangan Ferdy Sambo Palsu: Saya Kena Bully Habis-Habisan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263190/benny-mamoto-ngaku-malu-setelah-tahu-keterangan-ferdy-sambo-palsu-saya-kena-bully-habis-habisan" class="latest__link">Benny Mamoto Ngaku Malu Setelah Tahu Keterangan Ferdy Sambo Palsu: Saya Kena Bully Habis-Habisan</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 11:30 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-015263092/kok-bisa-kompolnas-terjebak-dalam-skenario-palsu-ferdy-sambo-benny-mamoto-bilang-begini">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/08/13/2597506194.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kok Bisa Kompolnas Terjebak dalam Skenario Palsu Ferdy Sambo? Benny Mamoto Bilang Begini" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-015263092/kok-bisa-kompolnas-terjebak-dalam-skenario-palsu-ferdy-sambo-benny-mamoto-bilang-begini" class="latest__link">Kok Bisa Kompolnas Terjebak dalam Skenario Palsu Ferdy Sambo? Benny Mamoto Bilang Begini</a>
                        </h2>
                        <date class="latest__date">13 Agustus 2022, 11:18 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015254949/skenario-terbongkar-mahfud-md-bongkar-ferdy-sambo-sempat-nangis-nangis-ke-kompolnas-dan" class="most__link">
                    <h2 class="most__title">Skenario Terbongkar! Mahfud MD Bongkar Ferdy Sambo Sempat Nangis-Nangis ke Kompolnas dan...</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015244735/dendam-diduga-jadi-motif-ferdy-sambo-habisi-nyawa-brigadir-j-murka-ajudan-cepu-ke-istrinya-soal-si-cantik" class="most__link">
                    <h2 class="most__title">Dendam Diduga Jadi Motif Ferdy Sambo Habisi Nyawa Brigadir J, Murka Ajudan Cepu ke Istrinya Soal 'Si Cantik'</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015243704/populer-hari-ini-ariel-noah-dan-bcl-segera-menikah-hingga-dugaan-hubungan-terlarang-ferdy-sambo" class="most__link">
                    <h2 class="most__title">POPULER HARI INI: Ariel NOAH dan BCL Segera Menikah hingga Dugaan Hubungan Terlarang Ferdy Sambo</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015245166/heboh-teori-konspirasi-motif-ferdy-sambo-bunuh-brigadir-j-sudah-nikah-diam-diam-dengan-akp-rita-yuliana" class="most__link">
                    <h2 class="most__title">Heboh Teori Konspirasi Motif Ferdy Sambo Bunuh Brigadir J, Sudah Nikah Diam-Diam dengan AKP Rita Yuliana?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015244122/rekaman-cctv-kasus-pembunuhan-brigadir-j-bocor-irjen-pol-ferdy-sambo-diduga-lakukan-eksekusi-jam-1706" class="most__link">
                    <h2 class="most__title">Rekaman CCTV Kasus Pembunuhan Brigadir J Bocor, Irjen Pol Ferdy Sambo Diduga Lakukan Eksekusi Jam 17:06</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015245053/teori-konspirasi-tewasnya-brigadir-j-intel-putri-candrawathi-bongkar-hubungan-terlarang-sambo-dan-akp-rita" class="most__link">
                    <h2 class="most__title">Teori Konspirasi Tewasnya Brigadir J: Intel Putri Candrawathi, Bongkar Hubungan Terlarang Sambo dan AKP Rita</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015245319/konspirasi-motif-ferdy-sambo-habisi-brigadir-j-takut-hubungan-terlarang-dan-status-bandar-judi-303-dibongkar" class="most__link">
                    <h2 class="most__title">Konspirasi Motif Ferdy Sambo Habisi Brigadir J: Takut Hubungan Terlarang dan Status Bandar Judi 303 Dibongkar</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015244451/kesaksian-bharada-e-ferdy-sambo-dan-istri-diduga-ribut-di-magelang-putri-candrawathi-sampai-nangis-nangis" class="most__link">
                    <h2 class="most__title">Kesaksian Bharada E: Ferdy Sambo dan Istri Diduga Ribut di Magelang, Putri Candrawathi Sampai Nangis-Nangis</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015252401/profil-deolipa-yumara-pengacara-nyentrik-bharada-e-yang-bikin-mahfud-md-acungkan-jempol" class="most__link">
                    <h2 class="most__title">Profil Deolipa Yumara, Pengacara Nyentrik Bharada E yang Bikin Mahfud MD Acungkan Jempol</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015246009/seorang-pria-tertimpa-alat-berat-di-bandung-tubuhnya-terjepit-hingga-tewas" class="most__link">
                    <h2 class="most__title">Seorang Pria Tertimpa Alat Berat di Bandung, Tubuhnya Terjepit hingga Tewas</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://sulteng.pikiran-rakyat.com">Respon Sulteng</a></h4>
			<div class="network__img">
				<a href="https://sulteng.pikiran-rakyat.com/internasional/pr-2605263771/wanita-iran-yang-membutuhkan-sertifikat-untuk-membuktikan-bahwa-mereka-masih-perawan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x46:871x569/335x198/photo/2022/06/09/2077803451.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Wanita Iran yang Membutuhkan Sertifikat untuk Membuktikan Bahwa Mereka Masih Perawan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sulteng.pikiran-rakyat.com/internasional/pr-2605263771/wanita-iran-yang-membutuhkan-sertifikat-untuk-membuktikan-bahwa-mereka-masih-perawan" class="network__link">Wanita Iran yang Membutuhkan Sertifikat untuk Membuktikan Bahwa Mereka Masih Perawan</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://riau.pikiran-rakyat.com">Realita Riau</a></h4>
			<div class="network__img">
				<a href="https://riau.pikiran-rakyat.com/olahraga/pr-2125263767/prediksi-aston-villa-vs-everton-pada-sabtu-13-agustus-2022-head-to-head-susunan-pemain-dan-skor">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x354:1080x1063/335x198/photo/2022/08/13/2725794134.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="PREDIKSI Aston Villa vs Everton pada Sabtu, 13 Agustus 2022: Head to Head, Susunan Pemain dan Skor" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://riau.pikiran-rakyat.com/olahraga/pr-2125263767/prediksi-aston-villa-vs-everton-pada-sabtu-13-agustus-2022-head-to-head-susunan-pemain-dan-skor" class="network__link">PREDIKSI Aston Villa vs Everton pada Sabtu, 13 Agustus 2022: Head to Head, Susunan Pemain dan Skor</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/belia/pr-095263527/tes-kepribadian-tiga-tipe-jari-manis-ini-menggambarkan-kepribadian-anda-dan-orang-terdekat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/1441287512.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tes Kepribadian: Tiga Tipe Jari Manis Ini Menggambarkan Kepribadian Anda dan Orang Terdekat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/belia/pr-095263527/tes-kepribadian-tiga-tipe-jari-manis-ini-menggambarkan-kepribadian-anda-dan-orang-terdekat" class="network__link">Tes Kepribadian: Tiga Tipe Jari Manis Ini Menggambarkan Kepribadian Anda dan Orang Terdekat</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibadung.pikiran-rakyat.com">Potensi Badung</a></h4>
			<div class="network__img">
				<a href="https://potensibadung.pikiran-rakyat.com/olahraga/pr-1625263756/mulai-bicarakan-target-deal-pelatih-baru-persib-sudah-di-bandung-kawal-laga-kontra-psis-semarang-hari-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/80x41:696x414/335x198/photo/2022/06/09/2076109408.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mulai Bicarakan TARGET, DEAL Pelatih Baru Persib Sudah di Bandung, Kawal Laga Kontra PSIS Semarang Hari Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibadung.pikiran-rakyat.com/olahraga/pr-1625263756/mulai-bicarakan-target-deal-pelatih-baru-persib-sudah-di-bandung-kawal-laga-kontra-psis-semarang-hari-ini" class="network__link">Mulai Bicarakan TARGET, DEAL Pelatih Baru Persib Sudah di Bandung, Kawal Laga Kontra PSIS Semarang Hari Ini</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/event/pr-795263763/contoh-proposal-agustusan-lengkap-biaya-pengeluaran">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:280x202/335x198/photo/2022/08/13/518046533.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Contoh Proposal Agustusan Lengkap Biaya Pengeluaran" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/event/pr-795263763/contoh-proposal-agustusan-lengkap-biaya-pengeluaran" class="network__link">Contoh Proposal Agustusan Lengkap Biaya Pengeluaran</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarwonosobo.pikiran-rakyat.com">Kabar Wonosobo</a></h4>
			<div class="network__img">
				<a href="https://kabarwonosobo.pikiran-rakyat.com/nasional/pr-1565263762/santri-ponpes-daar-el-qolam-tangerang-meninggal-dianiaya-namun-pelaku-tidak-dipenjara-kenapa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/08/2673008827.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Santri Ponpes Daar El Qolam Tangerang Meninggal Dianiaya Namun Pelaku Tidak Dipenjara, Kenapa?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarwonosobo.pikiran-rakyat.com/nasional/pr-1565263762/santri-ponpes-daar-el-qolam-tangerang-meninggal-dianiaya-namun-pelaku-tidak-dipenjara-kenapa" class="network__link">Santri Ponpes Daar El Qolam Tangerang Meninggal Dianiaya Namun Pelaku Tidak Dipenjara, Kenapa?</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/teknologi/pr-735263728/bocoran-kode-redeem-genshin-impact-14-agustus-2022-server-asia-klaim-hari-ini-dapatkan-item-eksklusif-gratis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/124x21:1148x597/335x198/photo/2022/08/02/3959717576.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bocoran Kode Redeem Genshin Impact 14 Agustus 2022 Server Asia, Klaim Hari Ini Dapatkan Item Eksklusif Gratis!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/teknologi/pr-735263728/bocoran-kode-redeem-genshin-impact-14-agustus-2022-server-asia-klaim-hari-ini-dapatkan-item-eksklusif-gratis" class="network__link">Bocoran Kode Redeem Genshin Impact 14 Agustus 2022 Server Asia, Klaim Hari Ini Dapatkan Item Eksklusif Gratis!</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/bandung/pr-1015263660/terduga-pembacok-pria-hingga-tewas-di-majalaya-bandung-diburu-polresta-bandung-mohon-doanya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/12/2637863866.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Terduga Pembacok Pria Hingga Tewas di Majalaya Bandung Diburu, Polresta Bandung: Mohon Doanya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/bandung/pr-1015263660/terduga-pembacok-pria-hingga-tewas-di-majalaya-bandung-diburu-polresta-bandung-mohon-doanya" class="network__link">Terduga Pembacok Pria Hingga Tewas di Majalaya Bandung Diburu, Polresta Bandung: Mohon Doanya</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://temanggung.pikiran-rakyat.com">Info Temanggung</a></h4>
			<div class="network__img">
				<a href="https://temanggung.pikiran-rakyat.com/gaya-hidup/pr-2615263759/sering-disebut-gulma-pertanian-ternyata-tanaman-ini-kaya-manfaat-salah-satunya-cegah-kanker">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/20/3051337881.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sering Disebut Gulma Pertanian Ternyata Tanaman Ini Kaya Manfaat, Salah Satunya Cegah Kanker" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://temanggung.pikiran-rakyat.com/gaya-hidup/pr-2615263759/sering-disebut-gulma-pertanian-ternyata-tanaman-ini-kaya-manfaat-salah-satunya-cegah-kanker" class="network__link">Sering Disebut Gulma Pertanian Ternyata Tanaman Ini Kaya Manfaat, Salah Satunya Cegah Kanker</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://nganjuk.pikiran-rakyat.com">Portal Nganjuk</a></h4>
			<div class="network__img">
				<a href="https://nganjuk.pikiran-rakyat.com/nasional/pr-2195263758/mahfud-md-hubungkan-kasus-brigadir-j-dengan-kasus-ryan-jombang-motif-sensitif-lgbt">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/12/216316427.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mahfud MD Hubungkan Kasus Brigadir J Dengan Kasus Ryan Jombang, Motif Sensitif LGBT?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://nganjuk.pikiran-rakyat.com/nasional/pr-2195263758/mahfud-md-hubungkan-kasus-brigadir-j-dengan-kasus-ryan-jombang-motif-sensitif-lgbt" class="network__link">Mahfud MD Hubungkan Kasus Brigadir J Dengan Kasus Ryan Jombang, Motif Sensitif LGBT?</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">Priangan Timur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/hiburan/pr-1225263737/ada-makna-yang-luar-biasa-dari-lirik-lagu-asmalibrasi-soegi-bornean-yang-tengah-trending-di-tiktok">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/3224491574.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ada Makna yang Luar Biasa dari Lirik Lagu Asmalibrasi - Soegi Bornean, yang Tengah Trending Di Tiktok" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/hiburan/pr-1225263737/ada-makna-yang-luar-biasa-dari-lirik-lagu-asmalibrasi-soegi-bornean-yang-tengah-trending-di-tiktok" class="network__link">Ada Makna yang Luar Biasa dari Lirik Lagu Asmalibrasi - Soegi Bornean, yang Tengah Trending Di Tiktok</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpurwokerto.pikiran-rakyat.com">Portal Purwokerto</a></h4>
			<div class="network__img">
				<a href="https://portalpurwokerto.pikiran-rakyat.com/olahraga/pr-1155263753/kapten-timnas-indonesia-u16-jadi-pemain-terbaik-piala-aff-u16-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/3070838747.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kapten Timnas Indonesia U16 Jadi Pemain Terbaik Piala AFF U16 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpurwokerto.pikiran-rakyat.com/olahraga/pr-1155263753/kapten-timnas-indonesia-u16-jadi-pemain-terbaik-piala-aff-u16-2022" class="network__link">Kapten Timnas Indonesia U16 Jadi Pemain Terbaik Piala AFF U16 2022</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">Desk Jabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/olahraga/pr-1135263670/persib-bandung-vs-psis-semarang-budiman-menargetkan-kemenangan-di-gbla-walau-tampil-tanpa-sejumlah-pemain">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/3731596973.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Persib Bandung Vs PSIS Semarang, Budiman Menargetkan Kemenangan di GBLA Walau Tampil Tanpa Sejumlah Pemain" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/olahraga/pr-1135263670/persib-bandung-vs-psis-semarang-budiman-menargetkan-kemenangan-di-gbla-walau-tampil-tanpa-sejumlah-pemain" class="network__link">Persib Bandung Vs PSIS Semarang, Budiman Menargetkan Kemenangan di GBLA Walau Tampil Tanpa Sejumlah Pemain</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055263749/v-bts-pernah-dibikin-menangis-haru-oleh-rm-ini-dia-penyebabnya-army-pasti-mleyot">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/04/3495577205.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="V BTS Pernah Dibikin Menangis Haru oleh RM, Ini Dia Penyebabnya, ARMY Pasti Mleyot!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055263749/v-bts-pernah-dibikin-menangis-haru-oleh-rm-ini-dia-penyebabnya-army-pasti-mleyot" class="network__link">V BTS Pernah Dibikin Menangis Haru oleh RM, Ini Dia Penyebabnya, ARMY Pasti Mleyot!</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/khasanah/pr-855263732/sakit-gigi-sakit-kepala-dan-semua-penyakit-bisa-sembuh-dengan-amalan-surah-ini-kata-syekh-ali-jaber">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/10/1980780823.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sakit Gigi, Sakit Kepala, dan Semua Penyakit Bisa Sembuh dengan Amalan Surah Ini Kata Syekh Ali Jaber" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/khasanah/pr-855263732/sakit-gigi-sakit-kepala-dan-semua-penyakit-bisa-sembuh-dengan-amalan-surah-ini-kata-syekh-ali-jaber" class="network__link">Sakit Gigi, Sakit Kepala, dan Semua Penyakit Bisa Sembuh dengan Amalan Surah Ini Kata Syekh Ali Jaber</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-695263733/di-tengah-huru-hara-siena-jadikan-nino-bahu-untuk-bersandar-sal-bersikap-bodo-amat-di-ikatan-cinta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/705294261.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Di Tengah Huru-Hara, Siena Jadikan Nino Bahu untuk Bersandar, Sal Bersikap Bodo Amat di Ikatan Cinta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-695263733/di-tengah-huru-hara-siena-jadikan-nino-bahu-untuk-bersandar-sal-bersikap-bodo-amat-di-ikatan-cinta" class="network__link">Di Tengah Huru-Hara, Siena Jadikan Nino Bahu untuk Bersandar, Sal Bersikap Bodo Amat di Ikatan Cinta</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com">Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/nasional/pr-265263747/akhirnya-terungkap-teriakan-putri-candrawathi-detik-detik-brigadir-j-tewas-komnas-ham-bilang-tak-tega-kenapa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1600x847/335x198/photo/2022/08/13/1466171235.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="AKHIRNYA TERUNGKAP Teriakan Putri Candrawathi Detik-detik Brigadir J Tewas? Komnas HAM Bilang Tak Tega Kenapa?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/nasional/pr-265263747/akhirnya-terungkap-teriakan-putri-candrawathi-detik-detik-brigadir-j-tewas-komnas-ham-bilang-tak-tega-kenapa" class="network__link">AKHIRNYA TERUNGKAP Teriakan Putri Candrawathi Detik-detik Brigadir J Tewas? Komnas HAM Bilang Tak Tega Kenapa?</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapriangan.pikiran-rakyat.com">Zona Priangan</a></h4>
			<div class="network__img">
				<a href="https://zonapriangan.pikiran-rakyat.com/gaya-hidup/pr-465263714/salman-rushdie-diserang-oleh-hadi-matar-24-korban-tersungkur-dengan-saraf-terputus-dan-kerusakan-pada-liver">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/1544125262.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Salman Rushdie Diserang oleh Hadi Matar (24), Korban Tersungkur dengan Saraf Terputus dan Kerusakan pada Liver" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapriangan.pikiran-rakyat.com/gaya-hidup/pr-465263714/salman-rushdie-diserang-oleh-hadi-matar-24-korban-tersungkur-dengan-saraf-terputus-dan-kerusakan-pada-liver" class="network__link">Salman Rushdie Diserang oleh Hadi Matar (24), Korban Tersungkur dengan Saraf Terputus dan Kerusakan pada Liver</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://nganjuk.pikiran-rakyat.com">Portal Nganjuk</a></h4>
			<div class="network__img">
				<a href="https://nganjuk.pikiran-rakyat.com/nasional/pr-2195263745/bareskrim-hentikan-penyidikan-kasus-pelecehan-seksual-istri-ferdy-sambo-obstruction-of-justice">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/3470367578.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bareskrim Hentikan Penyidikan Kasus Pelecehan Seksual Istri Ferdy Sambo, Obstruction of Justice" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://nganjuk.pikiran-rakyat.com/nasional/pr-2195263745/bareskrim-hentikan-penyidikan-kasus-pelecehan-seksual-istri-ferdy-sambo-obstruction-of-justice" class="network__link">Bareskrim Hentikan Penyidikan Kasus Pelecehan Seksual Istri Ferdy Sambo, Obstruction of Justice</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sulteng.pikiran-rakyat.com">Respon Sulteng</a></h4>
			<div class="network__img">
				<a href="https://sulteng.pikiran-rakyat.com/gayahidup/pr-2605263744/ramalan-zodiak-capricorn-hari-ini-13-agustus-2022-biarkan-dia-mengenalmu-lebih-dekat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/08/1029097823.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Capricorn Hari Ini 13 Agustus 2022, Biarkan Dia Mengenalmu Lebih Dekat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sulteng.pikiran-rakyat.com/gayahidup/pr-2605263744/ramalan-zodiak-capricorn-hari-ini-13-agustus-2022-biarkan-dia-mengenalmu-lebih-dekat" class="network__link">Ramalan Zodiak Capricorn Hari Ini 13 Agustus 2022, Biarkan Dia Mengenalmu Lebih Dekat</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/gaya-hidup/pr-855263739/tak-perlu-ke-dokter-gigi-gunakan-2-bahan-ini-karang-gigi-hilang-tak-bersisa-kata-dr-ema-surya-pertiwi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/20/2407425940.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tak Perlu Ke Dokter Gigi! Gunakan 2 Bahan Ini, Karang Gigi Hilang Tak Bersisa Kata dr. Ema Surya Pertiwi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/gaya-hidup/pr-855263739/tak-perlu-ke-dokter-gigi-gunakan-2-bahan-ini-karang-gigi-hilang-tak-bersisa-kata-dr-ema-surya-pertiwi" class="network__link">Tak Perlu Ke Dokter Gigi! Gunakan 2 Bahan Ini, Karang Gigi Hilang Tak Bersisa Kata dr. Ema Surya Pertiwi</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">Priangan Timur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/jawa-barat/pr-1225263740/kasus-subang-semakin-panas-yosep-akhirnya-angkat-bicara-tentang-saksi-s-yang-ditangkap">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/1438104528.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="KASUS SUBANG SEMAKIN PANAS: Yosep Akhirnya Angkat Bicara Tentang Saksi S Yang Ditangkap!??" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/jawa-barat/pr-1225263740/kasus-subang-semakin-panas-yosep-akhirnya-angkat-bicara-tentang-saksi-s-yang-ditangkap" class="network__link">KASUS SUBANG SEMAKIN PANAS: Yosep Akhirnya Angkat Bicara Tentang Saksi S Yang Ditangkap!??</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-805263709/lengkap-lirik-lagu-indonesia-raya-dengan-tiga-stanza-yang-menjadi-salah-satu-lagu-wajib-nasional">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/03/591180573.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LENGKAP! Lirik Lagu Indonesia Raya dengan Tiga Stanza yang Menjadi Salah Satu Lagu Wajib Nasional" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-805263709/lengkap-lirik-lagu-indonesia-raya-dengan-tiga-stanza-yang-menjadi-salah-satu-lagu-wajib-nasional" class="network__link">LENGKAP! Lirik Lagu Indonesia Raya dengan Tiga Stanza yang Menjadi Salah Satu Lagu Wajib Nasional</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://manado.pikiran-rakyat.com">Manado Hits</a></h4>
			<div class="network__img">
				<a href="https://manado.pikiran-rakyat.com/ramalan/pr-2365263735/ramalan-zodiak-aries-hari-ini-14-agustus-2022-hubungan-cinta-anda-akan-baik-baik-saja">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/23/4131695147.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak ARIES Hari Ini, 14 Agustus 2022: Hubungan Cinta Anda Akan Baik-baik Saja" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://manado.pikiran-rakyat.com/ramalan/pr-2365263735/ramalan-zodiak-aries-hari-ini-14-agustus-2022-hubungan-cinta-anda-akan-baik-baik-saja" class="network__link">Ramalan Zodiak ARIES Hari Ini, 14 Agustus 2022: Hubungan Cinta Anda Akan Baik-baik Saja</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jakartautara.pikiran-rakyat.com">Pos Jakut</a></h4>
			<div class="network__img">
				<a href="https://jakartautara.pikiran-rakyat.com/nasional/pr-1765263642/prabowo-subianto-gerindra-kagum-ada-kader-pkb-jadi-anggota-dpr-keturunan-cina">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/13/3222012750.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prabowo Subianto (Gerindra) Kagum, Ada Kader PKB Jadi Anggota DPR Keturunan Cina" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jakartautara.pikiran-rakyat.com/nasional/pr-1765263642/prabowo-subianto-gerindra-kagum-ada-kader-pkb-jadi-anggota-dpr-keturunan-cina" class="network__link">Prabowo Subianto (Gerindra) Kagum, Ada Kader PKB Jadi Anggota DPR Keturunan Cina</a>
				</h2>
				<date class="network__date">13 Agustus 2022, 12:50 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=386" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=386" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=386" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
