<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=382" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=382">
        <title itemprop="name">Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain - Pikiran-Rakyat.com</title>
        <meta name="description" content="Jokowi ke pasar ini untuk mengecek harga minyak goreng curah. Saya lihat harga sudah baik, sudah Rp14.000, dicek sendiri." itemprop="description">
        <meta content="Jokowi ke pasar ini untuk mengecek harga minyak goreng curah. Saya lihat harga sudah baik, sudah Rp14.000, dicek sendiri." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/84x58:843x503/220x140/photo/2022/06/17/529821383.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Jokowi, Serang, harga minyak goreng" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/84x58:843x503/750x500/photo/2022/06/17/529821383.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-06-17T12:05:00+0700" itemprop="datePublished" />
        <meta content="2022-06-17T12:05:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain" data-component-name="amp:html:link">
                        <meta name="author" content="Yudianto Nugraha">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=382" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=382" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain" />
        <meta property="og:title" content="Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Jokowi ke pasar ini untuk mengecek harga minyak goreng curah. Saya lihat harga sudah baik, sudah Rp14.000, dicek sendiri." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/84x58:843x503/750x500/photo/2022/06/17/529821383.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Jokowi ke pasar ini untuk mengecek harga minyak goreng curah. Saya lihat harga sudah baik, sudah Rp14.000, dicek sendiri." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/84x58:843x503/750x500/photo/2022/06/17/529821383.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-06-17 12:05:00",
                    "rubrik": "Nasional",
                    "penulis": "Yudianto Nugraha",
                    "editor": "Gita Pratiwi",
                    "id": "4760585",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Jokowi, Serang, harga minyak goreng",
                    "penulis_id": "6711",
                    "editor_id": "169"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                "article_id": "4760585",
                "article_title": "Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain - Pikiran-Rakyat.com",
                "article_length": "2531",
                "article_writer": "Yudianto Nugraha",
                "content_editor": "Gita Pratiwi",
                "article_published_date": "2022-06-17",
                "article_tag": "Jokowi, Serang, harga minyak goreng",
                "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain",
                    "datePublished": "2022-06-17T12:05:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/84x58:843x503/750x500/photo/2022/06/17/529821383.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/84x58:843x503/220x140/photo/2022/06/17/529821383.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain - Pikiran-Rakyat.com",
                    "datePublished": "2022-06-17T12:05:00+0700",
                    "dateModified": "2022-06-17T12:05:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain" },
                    "description": "Jokowi ke pasar ini untuk mengecek harga minyak goreng curah. Saya lihat harga sudah baik, sudah Rp14.000, dicek sendiri.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/84x58:843x503/750x500/photo/2022/06/17/529821383.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Yudianto Nugraha",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=382" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Jumat, 17 Juni 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/6711/yudianto-nugraha">Yudianto Nugraha</a>
                </div>
                        <div class="read__info__date">
                - 17 Juni 2022, 12:05 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/84x58:843x503/703x0/photo/2022/06/17/529821383.jpg" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Jokowi pantau harga minyak goreng curah." data-loaded="true">
                <div class="photo__caption">Jokowi pantau harga minyak goreng curah. /BPMI Setpres/ Laily Rachev</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<!-- <div class="read__article clearfix js--tower-parent"> -->
<div class="read__article clearfix">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT &ndash;</strong><span> Presiden Joko Widodo (<a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a>) melakukan beberapa agenda di <a href="https://www.pikiran-rakyat.com/tag/Serang">Serang</a>, Provinsi Banten, dengan menyerahkan bantuan sosial (bansos) di Pasar Baros.</span></p> <p><span>Di sela-sela membagikan bantuan sosial, <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> turut mengecek harga komoditas minyak goreng curah yang dijual para pedagang di pasar Baros.</span></p> <p><span>Diakui <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a>, <a href="https://www.pikiran-rakyat.com/tag/harga-minyak-goreng">harga minyak goreng</a> di pasar tersebut sudah relatif stabil di kisaran Rp14.000 per liter.</span></p><!-- freakout ads -->
<div><ins data-rfp-adspot-id="MTQzOjExMjA1" style="display:none"></ins></div> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-014760434/viral-perempuan-menyamar-jadi-pria-di-jambi-istri-ditipu-hingga-rugi-rp300-juta">Viral Perempuan Menyamar Jadi Pria di Jambi, &lsquo;Istri&rsquo; Ditipu Hingga Rugi Rp300 Juta</a></strong></p> <p><span>&ldquo;Tadi saya ke pasar ini untuk mengecek <a href="https://www.pikiran-rakyat.com/tag/harga-minyak-goreng">harga minyak goreng</a> curah. Saya lihat harga sudah baik, sudah Rp14.000, dicek sendiri. Beberapa kios sudah Rp14.000. Ini yang akan saya cek di beberapa pasar di provinsi yang lain," ujar <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a>, dalam siaran persnya, Jumat, 17 Juni 2022.</span></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p><span>Di pasar tersebut, <a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> juga membagikan bantuan sebesar Rp1,2 juta yang merupakan Bantuan Modal Kerja bagi penerima manfaat Program Keluarga Harapan (PKH).</span></p> <p><span>"Ini isinya Rp1,2 (juta), buat uang minyak goreng Rp300.000, cukup nggak?" ujar Presiden kepada warga penerima manfaat di Pasar Baros.</span></p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-014760119/penggunaan-pelat-nomor-putih-bakal-diutamakan-di-tiga-provinsi-jawa-barat-salah-satunya">Penggunaan Pelat Nomor Putih Bakal Diutamakan di Tiga Provinsi, Jawa Barat Salah Satunya</a></strong></p> <p><span><a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a> berharap bantuan yang diberikan pemerintah dimanfaatkan sebaik-baiknya oleh para penerima sebagai tambahan modal usaha.</span></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Gita Pratiwi</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain", "https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain", "https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain", "https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain", "https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Jokowi">Jokowi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Serang">Serang</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/harga-minyak-goreng">harga minyak goreng</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014744726/mendag-zulkifli-hasan-optimistis-pengalamannya-bisa-selesaikan-persoalan-minyak-goreng" class="related__link">Mendag Zulkifli Hasan Optimistis Pengalamannya Bisa Selesaikan Persoalan Minyak Goreng</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014744783/usai-dilantik-jokowi-mendag-zulkifli-hasan-janji-segera-selesaikan-masalah-minyak-goreng" class="related__link">Usai Dilantik Jokowi, Mendag Zulkifli Hasan Janji Segera Selesaikan Masalah Minyak Goreng</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014755839/mendag-zulkifli-hasan-janji-segera-kendalikan-harga-minyak-goreng-ke-rp14-ribu-per-liter" class="related__link">Mendag Zulkifli Hasan Janji Segera Kendalikan Harga Minyak Goreng ke Rp14 Ribu per Liter</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/kolom/pr-014759673/diplomasi-meja-makan-ala-jokowi-cara-redam-konflik-di-antara-parpol-pendukung" class="related__link">Diplomasi Meja Makan ala Jokowi, Cara Redam Konflik di Antara Parpol Pendukung</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014759880/jokowi-manfaatkan-ketidakjelasan-strategi-ambigu-pemilu-2024" class="related__link">Jokowi Manfaatkan Ketidakjelasan, Strategi Ambigu Pemilu 2024</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/84x58:843x503/100x100/photo/2022/06/17/529821383.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014760585/pantau-harga-minyak-goreng-curah-rp14000-per-liter-di-serang-jokowi-akan-cek-pasar-provinsi-lain" class="latest__link">Pantau Harga Minyak Goreng Curah Rp14.000 per Liter di Serang, Jokowi Akan Cek Pasar Provinsi Lain</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 12:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014760434/viral-perempuan-menyamar-jadi-pria-di-jambi-istri-ditipu-hingga-rugi-rp300-juta">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/78x101:1919x1096/100x100/photo/2020/11/29/3841990645.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Viral Perempuan Menyamar Jadi Pria di Jambi, ‘Istri’ Ditipu Hingga Rugi Rp300 Juta" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014760434/viral-perempuan-menyamar-jadi-pria-di-jambi-istri-ditipu-hingga-rugi-rp300-juta" class="latest__link">Viral Perempuan Menyamar Jadi Pria di Jambi, ‘Istri’ Ditipu Hingga Rugi Rp300 Juta</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 11:35 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014760119/penggunaan-pelat-nomor-putih-bakal-diutamakan-di-tiga-provinsi-jawa-barat-salah-satunya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1200x702/100x100/photo/2022/06/17/1516639971.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Penggunaan Pelat Nomor Putih Bakal Diutamakan di Tiga Provinsi, Jawa Barat Salah Satunya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014760119/penggunaan-pelat-nomor-putih-bakal-diutamakan-di-tiga-provinsi-jawa-barat-salah-satunya" class="latest__link">Penggunaan Pelat Nomor Putih Bakal Diutamakan di Tiga Provinsi, Jawa Barat Salah Satunya</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 11:25 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014759041/bahaya-laten-3-periode-dan-tunda-pemilu-2024-masih-terus-hidup-big-data-dinilai-jadi-kunci-penting">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x56:800x485/100x100/photo/2022/03/21/3166868804.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bahaya Laten 3 Periode dan Tunda Pemilu 2024 Masih Terus Hidup, Big Data Dinilai Jadi Kunci Penting" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014759041/bahaya-laten-3-periode-dan-tunda-pemilu-2024-masih-terus-hidup-big-data-dinilai-jadi-kunci-penting" class="latest__link">Bahaya Laten 3 Periode dan Tunda Pemilu 2024 Masih Terus Hidup, Big Data Dinilai Jadi Kunci Penting</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 11:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014760146/udara-di-jakarta-terburuk-di-dunia-penuh-kabut-polusi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x170:1280x852/100x100/photo/2022/06/17/303819453.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Udara di Jakarta Terburuk di Dunia, Penuh Kabut Polusi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014760146/udara-di-jakarta-terburuk-di-dunia-penuh-kabut-polusi" class="latest__link">Udara di Jakarta Terburuk di Dunia, Penuh Kabut Polusi</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 10:56 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014759880/jokowi-manfaatkan-ketidakjelasan-strategi-ambigu-pemilu-2024">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/06/17/3774878024.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jokowi Manfaatkan Ketidakjelasan, Strategi Ambigu Pemilu 2024" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014759880/jokowi-manfaatkan-ketidakjelasan-strategi-ambigu-pemilu-2024" class="latest__link">Jokowi Manfaatkan Ketidakjelasan, Strategi Ambigu Pemilu 2024</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 10:28 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014759853/bahagia-atalia-praratya-melihat-zara-sudah-kembali-ceria-di-momen-wisuda-sma">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/06/17/396031493.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bahagia Atalia Praratya Melihat Zara Sudah Kembali Ceria di Momen Wisuda SMA" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014759853/bahagia-atalia-praratya-melihat-zara-sudah-kembali-ceria-di-momen-wisuda-sma" class="latest__link">Bahagia Atalia Praratya Melihat Zara Sudah Kembali Ceria di Momen Wisuda SMA</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 10:25 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014758961/eks-jubir-gus-dur-blak-blakan-bongkar-3-dosa-besar-projo-merasa-lebih-dari-tuhan-mereka-itu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/29x38:669x464/100x100/photo/2022/05/22/1678103394.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Eks Jubir Gus Dur Blak-blakan Bongkar 3 Dosa Besar Projo: Merasa Lebih dari Tuhan Mereka Itu" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014758961/eks-jubir-gus-dur-blak-blakan-bongkar-3-dosa-besar-projo-merasa-lebih-dari-tuhan-mereka-itu" class="latest__link">Eks Jubir Gus Dur Blak-blakan Bongkar 3 Dosa Besar Projo: Merasa Lebih dari Tuhan Mereka Itu</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 10:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014759553/khilafatul-muslimin-punya-struktur-pemerintahan-sendiri-polisi-membangun-negara-dalam-negara">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x251:3999x2414/100x100/photo/2022/06/10/1372374272.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Khilafatul Muslimin Punya Struktur Pemerintahan Sendiri, Polisi: Membangun Negara dalam Negara" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014759553/khilafatul-muslimin-punya-struktur-pemerintahan-sendiri-polisi-membangun-negara-dalam-negara" class="latest__link">Khilafatul Muslimin Punya Struktur Pemerintahan Sendiri, Polisi: Membangun Negara dalam Negara</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 09:55 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-014759124/menko-airlanggaberi-arahan-soal-vaksin-covid-19-hingga-pengentasan-kemiskinan-ekstrem">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/06/17/1065070922.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Menko Airlangga Beri Arahan Soal Vaksin Covid-19 hingga Pengentasan Kemiskinan Ekstrem" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014759124/menko-airlanggaberi-arahan-soal-vaksin-covid-19-hingga-pengentasan-kemiskinan-ekstrem" class="latest__link">Menko Airlangga Beri Arahan Soal Vaksin Covid-19 hingga Pengentasan Kemiskinan Ekstrem</a>
                        </h2>
                        <date class="latest__date">17 Juni 2022, 09:07 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014743516/kronologi-rumah-nikita-mirzani-digerebek-polisi-dobrak-garasi-hingga-dorong-art" class="most__link">
                    <h2 class="most__title">Kronologi Rumah Nikita Mirzani Digerebek Polisi, Dobrak Garasi hingga Dorong ART</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-014740271/aturan-baru-berkendara-dilarang-menggunakan-sandal-jepit-polisi-lebih-mahal-mana-dengan-nyawa" class="most__link">
                    <h2 class="most__title">Aturan Baru Berkendara Dilarang Menggunakan Sandal Jepit, Polisi: Lebih Mahal Mana dengan Nyawa?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014740370/doddy-sudrajat-diduga-dalang-kasus-mayang-dan-skincare-t-ahli-tarot-ramal-akan-dipenjara" class="most__link">
                    <h2 class="most__title">Doddy Sudrajat Diduga Dalang Kasus Mayang dan Skincare T, Ahli Tarot Ramal Akan Dipenjara?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-014742387/menengok-isi-garasi-hadi-tjahjanto-mantan-panglima-yang-disebut-bakal-jadi-pembantu-baru-jokowi" class="most__link">
                    <h2 class="most__title">Menengok Isi Garasi Hadi Tjahjanto, Mantan Panglima yang Disebut Bakal Jadi 'Pembantu' Baru Jokowi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-014740772/polisi-larang-pemotor-menggunakan-sandal-jepit-makin-cepat-makin-tak-terlindungi-kita" class="most__link">
                    <h2 class="most__title">Polisi Larang Pemotor Menggunakan Sandal Jepit: Makin Cepat, Makin Tak Terlindungi Kita</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-014745150/anaknya-tepergok-pegang-area-sensitif-wanita-orangtua-bocah-jalanan-di-bandung-angkat-bicara" class="most__link">
                    <h2 class="most__title">Anaknya Tepergok Pegang Area Sensitif Wanita, Orangtua Bocah Jalanan di Bandung Angkat Bicara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-014751132/gara-gara-michat-pemuda-di-bandung-mengaku-diteror-dan-diperas-sejumlah-uang-berkali-kali-oleh-perempuan" class="most__link">
                    <h2 class="most__title">Gara-gara MiChat, Pemuda di Bandung Mengaku Diteror dan Diperas Sejumlah Uang Berkali-kali oleh Perempuan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-014741325/cerita-pedagang-bunga-di-bandung-warga-tak-ragu-pesan-karangan-bunga-mahal-untuk-ridwan-kamil" class="most__link">
                    <h2 class="most__title">Cerita Pedagang Bunga di Bandung,  Warga Tak Ragu Pesan Karangan Bunga Mahal untuk Ridwan Kamil</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-014747763/polisi-larang-pengendara-motor-pakai-sandal-jepit-apakah-ada-sanksi-tilang" class="most__link">
                    <h2 class="most__title">Polisi Larang Pengendara Motor Pakai Sandal Jepit, Apakah Ada Sanksi Tilang?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014745573/sarwendah-dilarikan-ke-rumah-sakit-istri-ruben-onsu-ungkap-kondisi-tubuhnya" class="most__link">
                    <h2 class="most__title">Sarwendah Dilarikan ke Rumah Sakit, Istri Ruben Onsu Ungkap Kondisi Tubuhnya</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://jayapura.pikiran-rakyat.com">Suara Jayapura</a></h4>
			<div class="network__img">
				<a href="https://jayapura.pikiran-rakyat.com/olahraga/pr-2764760935/sukses-membela-timnas-indonesia-elkan-baggott-bertahan-di-ipswich-town-hingga-2025">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/3940741339.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sukses Membela Timnas Indonesia, Elkan Baggott Bertahan di Ipswich Town Hingga 2025" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jayapura.pikiran-rakyat.com/olahraga/pr-2764760935/sukses-membela-timnas-indonesia-elkan-baggott-bertahan-di-ipswich-town-hingga-2025" class="network__link">Sukses Membela Timnas Indonesia, Elkan Baggott Bertahan di Ipswich Town Hingga 2025</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gorontalo.pikiran-rakyat.com">Teras Gorontalo</a></h4>
			<div class="network__img">
				<a href="https://gorontalo.pikiran-rakyat.com/peristiwa/pr-1964760922/nekat-mencuri-motor-sepasang-kekasih-diamankan-polisi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/3031712792.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Nekat Mencuri Motor, Sepasang Kekasih Diamankan Polisi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gorontalo.pikiran-rakyat.com/peristiwa/pr-1964760922/nekat-mencuri-motor-sepasang-kekasih-diamankan-polisi" class="network__link">Nekat Mencuri Motor, Sepasang Kekasih Diamankan Polisi</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputartangsel.pikiran-rakyat.com">Seputar Tangsel</a></h4>
			<div class="network__img">
				<a href="https://seputartangsel.pikiran-rakyat.com/internasional/pr-144760573/negara-eropa-tingkatkan-dukungan-untuk-ukraina-saat-rusia-gencar-melakukan-serangan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/2462900977.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Negara Eropa Tingkatkan Dukungan untuk Ukraina saat Rusia Gencar Melakukan Serangan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputartangsel.pikiran-rakyat.com/internasional/pr-144760573/negara-eropa-tingkatkan-dukungan-untuk-ukraina-saat-rusia-gencar-melakukan-serangan" class="network__link">Negara Eropa Tingkatkan Dukungan untuk Ukraina saat Rusia Gencar Melakukan Serangan</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/olahraga/pr-1014760887/wow-4-pemain-kunci-timnas-qatar-di-piala-dunia-2022-mampukah-tuan-rumah-membuat-kejutan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/07/1661603704.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Wow! 4 Pemain Kunci Timnas Qatar di Piala Dunia 2022, Mampukah Tuan Rumah Membuat Kejutan? " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/olahraga/pr-1014760887/wow-4-pemain-kunci-timnas-qatar-di-piala-dunia-2022-mampukah-tuan-rumah-membuat-kejutan" class="network__link">Wow! 4 Pemain Kunci Timnas Qatar di Piala Dunia 2022, Mampukah Tuan Rumah Membuat Kejutan? </a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-064759643/ms-marvel-disukai-kamala-khan-siapa-sebenarnya-kamran">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/12/3094432506.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ms Marvel: Disukai Kamala Khan, Siapa Sebenarnya Kamran?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-064759643/ms-marvel-disukai-kamala-khan-siapa-sebenarnya-kamran" class="network__link">Ms Marvel: Disukai Kamala Khan, Siapa Sebenarnya Kamran?</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mataram.pikiran-rakyat.com">Klik Mataram</a></h4>
			<div class="network__img">
				<a href="https://mataram.pikiran-rakyat.com/seni-budaya/pr-2224760909/sinopsis-18-again-net-tv-hari-ini-pertemuan-pertama-lee-do-hyun-dan-han-so-eun-yang-romantis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/1967090445.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis 18 Again NET TV Hari Ini: Pertemuan Pertama Lee Do Hyun dan Han So Eun yang Romantis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mataram.pikiran-rakyat.com/seni-budaya/pr-2224760909/sinopsis-18-again-net-tv-hari-ini-pertemuan-pertama-lee-do-hyun-dan-han-so-eun-yang-romantis" class="network__link">Sinopsis 18 Again NET TV Hari Ini: Pertemuan Pertama Lee Do Hyun dan Han So Eun yang Romantis</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1434760731/link-nonton-drama-yumis-cells-season-2-episode-3-4-via-tv-online-tayang-malam-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/173x75:1133x715/335x198/photo/2022/05/18/2375213946.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Drama Yumi’s Cells Season 2 Episode 3-4 via TV Online, Tayang Malam Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1434760731/link-nonton-drama-yumis-cells-season-2-episode-3-4-via-tv-online-tayang-malam-ini" class="network__link">Link Nonton Drama Yumi’s Cells Season 2 Episode 3-4 via TV Online, Tayang Malam Ini</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/bola/pr-164760717/jadwal-piala-presiden-17-juni-2022-ada-persebaya-vs-persib-bandung-dan-dewa-united-vs-psis-cek-di-sini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/2603038543.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Piala Presiden 17 Juni 2022: Ada Persebaya vs Persib Bandung dan Dewa United vs PSIS, Cek di Sini!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/bola/pr-164760717/jadwal-piala-presiden-17-juni-2022-ada-persebaya-vs-persib-bandung-dan-dewa-united-vs-psis-cek-di-sini" class="network__link">Jadwal Piala Presiden 17 Juni 2022: Ada Persebaya vs Persib Bandung dan Dewa United vs PSIS, Cek di Sini!</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jombangupdate.pikiran-rakyat.com">Jombang Update</a></h4>
			<div class="network__img">
				<a href="https://jombangupdate.pikiran-rakyat.com/lifestyle/pr-624760712/ramalan-zodiak-terbaru-sabtu-18-juni-2022-karir-aries-taurus-sagitarius-hingga-capricorn">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/25/3041777133.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Terbaru Sabtu, 18 Juni 2022: Karir Aries, Taurus, Sagitarius hingga Capricorn" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jombangupdate.pikiran-rakyat.com/lifestyle/pr-624760712/ramalan-zodiak-terbaru-sabtu-18-juni-2022-karir-aries-taurus-sagitarius-hingga-capricorn" class="network__link">Ramalan Zodiak Terbaru Sabtu, 18 Juni 2022: Karir Aries, Taurus, Sagitarius hingga Capricorn</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/hiburan/pr-1194760681/profil-biodata-ayu-laksmi-sosok-hantu-ibu-di-pengabdi-setan-2-communion-lengkap-dengan-film-yang-dibintanginy">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x310:720x933/335x198/photo/2022/01/11/3617408589.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil Biodata Ayu Laksmi, Sosok Hantu Ibu di Pengabdi Setan 2 Communion Lengkap dengan Film yang Dibintanginy" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/hiburan/pr-1194760681/profil-biodata-ayu-laksmi-sosok-hantu-ibu-di-pengabdi-setan-2-communion-lengkap-dengan-film-yang-dibintanginy" class="network__link">Profil Biodata Ayu Laksmi, Sosok Hantu Ibu di Pengabdi Setan 2 Communion Lengkap dengan Film yang Dibintanginy</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-424760598/dynamite-menjadi-mv-kedua-dan-tercepat-milik-bts-yang-mencapai-15-miliar-views-di-youtube">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/2912696465.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="'Dynamite' Menjadi MV Kedua Dan Tercepat Milik BTS yang Mencapai 1,5 Miliar Views di Youtube" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-424760598/dynamite-menjadi-mv-kedua-dan-tercepat-milik-bts-yang-mencapai-15-miliar-views-di-youtube" class="network__link">'Dynamite' Menjadi MV Kedua Dan Tercepat Milik BTS yang Mencapai 1,5 Miliar Views di Youtube</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prfmnews.pikiran-rakyat.com">PRFM News</a></h4>
			<div class="network__img">
				<a href="https://prfmnews.pikiran-rakyat.com/lifestyle/pr-134760274/4-kebiasaan-yang-membuat-kulit-gatal-dan-berjamur-segera-hindari-dari-sekarang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/23/3053955411.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="4 Kebiasaan yang Membuat Kulit Gatal dan Berjamur, Segera Hindari dari Sekarang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prfmnews.pikiran-rakyat.com/lifestyle/pr-134760274/4-kebiasaan-yang-membuat-kulit-gatal-dan-berjamur-segera-hindari-dari-sekarang" class="network__link">4 Kebiasaan yang Membuat Kulit Gatal dan Berjamur, Segera Hindari dari Sekarang</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrapandeglang.pikiran-rakyat.com">Mantra Pandeglang</a></h4>
			<div class="network__img">
				<a href="https://mantrapandeglang.pikiran-rakyat.com/entertainment/pr-1454760244/lokasi-syuting-pengabdi-setan-2-communion-berada-di-rusun-terbengkalai-tara-basro-banyak-setannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x456:720x899/335x198/photo/2022/06/17/4017555150.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Lokasi Syuting Pengabdi Setan 2: Communion Berada di Rusun Terbengkalai, Tara Basro: Banyak Setannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrapandeglang.pikiran-rakyat.com/entertainment/pr-1454760244/lokasi-syuting-pengabdi-setan-2-communion-berada-di-rusun-terbengkalai-tara-basro-banyak-setannya" class="network__link">Lokasi Syuting Pengabdi Setan 2: Communion Berada di Rusun Terbengkalai, Tara Basro: Banyak Setannya</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/edukasi/pr-174760074/10-latihan-soal-uts-pts-ips-kelas-8-smp-mts-terbaru-2022-lengkap-dengan-kunci-jawaban">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/16/4136872894.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="10 Latihan Soal UTS PTS IPS Kelas 8 SMP MTs Terbaru 2022, Lengkap dengan Kunci Jawaban" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/edukasi/pr-174760074/10-latihan-soal-uts-pts-ips-kelas-8-smp-mts-terbaru-2022-lengkap-dengan-kunci-jawaban" class="network__link">10 Latihan Soal UTS PTS IPS Kelas 8 SMP MTs Terbaru 2022, Lengkap dengan Kunci Jawaban</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://nganjuk.pikiran-rakyat.com">Portal Nganjuk</a></h4>
			<div class="network__img">
				<a href="https://nganjuk.pikiran-rakyat.com/hiburan/pr-2194759617/nonton-anime-cue-episode-23-sub-indo-streaming-dan-download-disini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/10/3411968849.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Nonton Anime Cue! Episode 23 Sub Indo, Streaming dan Download Disini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://nganjuk.pikiran-rakyat.com/hiburan/pr-2194759617/nonton-anime-cue-episode-23-sub-indo-streaming-dan-download-disini" class="network__link">Nonton Anime Cue! Episode 23 Sub Indo, Streaming dan Download Disini</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/entertainment/pr-284759082/download-lagu-melawan-restu-mahalini-format-mp3-mp4-kualitas-terbaik-unduh-gratis-sekali-klik">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/04/2238977533.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Download Lagu Melawan Restu - Mahalini Format MP3 MP4 Kualitas Terbaik, Unduh Gratis Sekali Klik" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/entertainment/pr-284759082/download-lagu-melawan-restu-mahalini-format-mp3-mp4-kualitas-terbaik-unduh-gratis-sekali-klik" class="network__link">Download Lagu Melawan Restu - Mahalini Format MP3 MP4 Kualitas Terbaik, Unduh Gratis Sekali Klik</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/entertainment/pr-094760639/sweet-home-season-2-dan-3-siap-kembali-simak-peran-para-wajah-baru-ada-dokter-hingga-pemimpin-pasukan-khusus">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/16/931449459.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sweet Home Season 2 dan 3 Siap Kembali, Simak Peran Para Wajah Baru, Ada Dokter hingga Pemimpin Pasukan Khusus" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/entertainment/pr-094760639/sweet-home-season-2-dan-3-siap-kembali-simak-peran-para-wajah-baru-ada-dokter-hingga-pemimpin-pasukan-khusus" class="network__link">Sweet Home Season 2 dan 3 Siap Kembali, Simak Peran Para Wajah Baru, Ada Dokter hingga Pemimpin Pasukan Khusus</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bengkulutengah.pikiran-rakyat.com">Tentang Bengkulu Tengah</a></h4>
			<div class="network__img">
				<a href="https://bengkulutengah.pikiran-rakyat.com/serba-serbi/pr-2634760915/profil-lengkap-seohyun-snsd-pemeran-drakor-jinxed-at-first">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/31/187004556.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil Lengkap Seohyun SNSD, Pemeran Drakor Jinxed at First" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bengkulutengah.pikiran-rakyat.com/serba-serbi/pr-2634760915/profil-lengkap-seohyun-snsd-pemeran-drakor-jinxed-at-first" class="network__link">Profil Lengkap Seohyun SNSD, Pemeran Drakor Jinxed at First</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-964760907/britney-spears-dan-sam-asghari-membuat-perjanjian-pranikah-untuk-melindungi-harta-rp-1-triliun">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/1125351688.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Britney Spears dan Sam Asghari Membuat Perjanjian Pranikah untuk Melindungi Harta Rp 1 Triliun" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-964760907/britney-spears-dan-sam-asghari-membuat-perjanjian-pranikah-untuk-melindungi-harta-rp-1-triliun" class="network__link">Britney Spears dan Sam Asghari Membuat Perjanjian Pranikah untuk Melindungi Harta Rp 1 Triliun</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-704760891/resep-pindang-buntut-sapi-kuah-segar-spesial-yang-gurih-dan-lezat-cocok-untuk-ide-menu-idul-adha">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/3056774802.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Resep Pindang Buntut Sapi Kuah Segar Spesial yang Gurih dan Lezat Cocok untuk Ide Menu Idul Adha" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-704760891/resep-pindang-buntut-sapi-kuah-segar-spesial-yang-gurih-dan-lezat-cocok-untuk-ide-menu-idul-adha" class="network__link">Resep Pindang Buntut Sapi Kuah Segar Spesial yang Gurih dan Lezat Cocok untuk Ide Menu Idul Adha</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbanten.pikiran-rakyat.com">Kabar Banten</a></h4>
			<div class="network__img">
				<a href="https://kabarbanten.pikiran-rakyat.com/seputar-banten/pr-594760873/jadwal-siaran-langsung-dan-link-live-streaming-indonesia-open-2022-babak-8-besar-4-wakil-indonesia-bertanding">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/3435424869.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Siaran Langsung dan Link Live Streaming Indonesia Open 2022 Babak 8 Besar, 4 Wakil Indonesia Bertanding" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbanten.pikiran-rakyat.com/seputar-banten/pr-594760873/jadwal-siaran-langsung-dan-link-live-streaming-indonesia-open-2022-babak-8-besar-4-wakil-indonesia-bertanding" class="network__link">Jadwal Siaran Langsung dan Link Live Streaming Indonesia Open 2022 Babak 8 Besar, 4 Wakil Indonesia Bertanding</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmedan.pikiran-rakyat.com">Jurnal Medan</a></h4>
			<div class="network__img">
				<a href="https://jurnalmedan.pikiran-rakyat.com/hits/pr-1494760917/tamat-episode-terakhir-surekha-sikri-di-balika-vadhu-anandi-dan-jagdish-histeris-kehilangan-nenek-kalyani">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/1768899285.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="TAMAT! Episode Terakhir Surekha Sikri di Balika Vadhu Anandi dan Jagdish Histeris Kehilangan Nenek Kalyani" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmedan.pikiran-rakyat.com/hits/pr-1494760917/tamat-episode-terakhir-surekha-sikri-di-balika-vadhu-anandi-dan-jagdish-histeris-kehilangan-nenek-kalyani" class="network__link">TAMAT! Episode Terakhir Surekha Sikri di Balika Vadhu Anandi dan Jagdish Histeris Kehilangan Nenek Kalyani</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/nasional/pr-1254760693/jadwal-dan-3-titik-lokasi-rawan-laka-yang-jadi-tempat-operasi-patuh-jaya-2022-di-probolinggo-kota">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/06/1183704028.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal dan 3 Titik Lokasi Rawan Laka yang Jadi Tempat Operasi Patuh Jaya 2022 di Probolinggo Kota" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/nasional/pr-1254760693/jadwal-dan-3-titik-lokasi-rawan-laka-yang-jadi-tempat-operasi-patuh-jaya-2022-di-probolinggo-kota" class="network__link">Jadwal dan 3 Titik Lokasi Rawan Laka yang Jadi Tempat Operasi Patuh Jaya 2022 di Probolinggo Kota</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1434760590/link-download-video-youtube-via-situs-y2mate-dan-savefromnet-lengkap-dengan-caranya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/10/3218100412.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Download Video YouTube via Situs Y2mate dan Savefrom.net Lengkap dengan Caranya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/entertainment/pr-1434760590/link-download-video-youtube-via-situs-y2mate-dan-savefromnet-lengkap-dengan-caranya" class="network__link">Link Download Video YouTube via Situs Y2mate dan Savefrom.net Lengkap dengan Caranya</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapekanbaru.pikiran-rakyat.com">Zona Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://zonapekanbaru.pikiran-rakyat.com/tekno/pr-1674760882/chord-gitar-dan-lirik-lagu-pesawat-kertas-365-hari-jkt48-kunci-mudah-dimainkan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/17/2869471999.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Chord Gitar dan Lirik Lagu Pesawat Kertas 365 Hari - JKT48, Kunci Mudah Dimainkan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapekanbaru.pikiran-rakyat.com/tekno/pr-1674760882/chord-gitar-dan-lirik-lagu-pesawat-kertas-365-hari-jkt48-kunci-mudah-dimainkan" class="network__link">Chord Gitar dan Lirik Lagu Pesawat Kertas 365 Hari - JKT48, Kunci Mudah Dimainkan</a>
				</h2>
				<date class="network__date">17 Juni 2022, 12:37 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=382" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=382">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=382">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" alt="SPS" data-loaded="true">
                            </a>
                            <!-- <strong>Media Daring Berjaringan Pertama <br>Yang Mengusung Konsep Ekonomi Kolaboratif</strong> -->
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=382">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=382" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=382" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
