<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=367" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=367">
        <title itemprop="name">Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global - Pikiran-Rakyat.com</title>
        <meta name="description" content="Satgas Penanganan Covid-19 menyatakan kondisi pandemi di Indonesia belum bisa dikatakan berubah memasuki fase endemi." itemprop="description">
        <meta content="Satgas Penanganan Covid-19 menyatakan kondisi pandemi di Indonesia belum bisa dikatakan berubah memasuki fase endemi." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/03/08/2484975707.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="WHO, Wiku Adisasmito, Endemi, Satgas Covid 19" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/03/08/2484975707.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-03-09T06:14:00+0700" itemprop="datePublished" />
        <meta content="2022-03-09T06:14:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global" data-component-name="amp:html:link">
                        <meta name="author" content="Yudianto Nugraha">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=367" type="text/css" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=367" rel="stylesheet">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global" />
        <meta property="og:title" content="Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Satgas Penanganan Covid-19 menyatakan kondisi pandemi di Indonesia belum bisa dikatakan berubah memasuki fase endemi." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/03/08/2484975707.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Satgas Penanganan Covid-19 menyatakan kondisi pandemi di Indonesia belum bisa dikatakan berubah memasuki fase endemi." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/03/08/2484975707.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-03-09 06:14:00",
                    "rubrik": "Nasional",
                    "penulis": "Yudianto Nugraha",
                    "editor": "Puput Akad Ningtyas Pratiwi",
                    "id": "3926156",
                    "type": "Standard",
                    "source": "Antara",
                    "topic": "",
                    "tag": "WHO, Wiku Adisasmito, Endemi, Satgas Covid 19",
                    "penulis_id": "6711",
                    "editor_id": "5407"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                "article_id": "3926156",
                "article_title": "Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global - Pikiran-Rakyat.com",
                "article_length": "2447",
                "article_writer": "Yudianto Nugraha",
                "content_editor": "Puput Akad Ningtyas Pratiwi",
                "article_published_date": "2022-03-09",
                "article_tag": "WHO, Wiku Adisasmito, Endemi, Satgas Covid 19",
                "article_source": "Antara"
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global",
                    "datePublished": "2022-03-09T06:14:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/03/08/2484975707.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/03/08/2484975707.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global - Pikiran-Rakyat.com",
                    "datePublished": "2022-03-09T06:14:00+0700",
                    "dateModified": "2022-03-09T06:14:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global" },
                    "description": "Satgas Penanganan Covid-19 menyatakan kondisi pandemi di Indonesia belum bisa dikatakan berubah memasuki fase endemi.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/03/08/2484975707.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Yudianto Nugraha",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[528, 248],[336, 280],[300, 75],[300, 50]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=367" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Rabu, 9 Maret 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=367" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/6711/yudianto-nugraha">Yudianto Nugraha</a>
                </div>
                        <div class="read__info__date">
                - 9 Maret 2022, 06:14 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x385/photo/2022/03/08/2484975707.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ilustrasi. Satgas Covid-19 sebut penetapan status endemi merupakan otoritas WHO. " data-loaded="true">
                <div class="photo__caption">Ilustrasi. Satgas Covid-19 sebut penetapan status endemi merupakan otoritas WHO.  /pixabay/fernandozhiminaicela</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT &ndash;</strong> Satuan Tugas (Satgas) Penanganan Covid-19 menyatakan kondisi pandemi di Indonesia belum bisa dikatakan berubah memasuki fase endemi.</p> <p>Juru Bicara Satgas Penanganan Covid-19 <a href="https://www.pikiran-rakyat.com/tag/Wiku-Adisasmito">Wiku Adisasmito</a> mengatakan penetapan status endemi merupakan otoritas Organisasi Kesehatan Dunia atau <a href="https://www.pikiran-rakyat.com/tag/WHO">WHO</a> (World Health Organization).</p> <p>"Karena untuk mengubah pandemi yang berdampak pada banyak negara diperlukan perbaikan kondisi kasus juga secara global," katanya, dalam konferensi pers daring di Jakarta, Selasa, 8 Maret 2022.</p> <p>Wiku Sasmito menjelaskan istilah endemi digunakan untuk menggambarkan keberadaan sebuah penyakit yang cenderung terkendali. Kemudian jumlah kasusnya pun berada di titik rendah dan konsisten.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-013923987/mahfud-md-diminta-keluar-dari-lingkaran-jokowi-pengamat-tak-ada-yang-bisa-dipercaya">Mahfud MD Diminta Keluar dari Lingkaran Jokowi, Pengamat: Tak Ada yang Bisa Dipercaya</a></strong></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>"Umumnya, kondisi terkendali dapat diindikasikan dari jumlah kasus dan kematian yang rendah bahkan nol dalam jangka waktu tertentu," katanya.</p> <p>Menurutnya, kondisi terkendali hanya dapat tercapai jika masyarakat menjalankan pengendalian Covid-19 dengan optimal secara bersama-sama.</p> <p>"Ke depan, semoga masyarakat dunia semakin baik beradaptasi hidup berdampingan dengan Covid-19," ucapnya, dikutip dari Antara.</p> <p>Hal serupa diungkapkan Juru Bicara Pemerintah untuk Penanganan Covid-19, Reisa Broto Asmoro.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Puput Akad Ningtyas Pratiwi</a>
        </p>
        Sumber: Antara        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global", "https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global", "https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global", "https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global", "https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/WHO">WHO</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Wiku-Adisasmito">Wiku Adisasmito</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Endemi">Endemi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Satgas-Covid-19">Satgas Covid 19</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <style>@media(min-width:480px){#mgiframe3{width:100% !important;height:470px!important;max-width:530px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe3{width:100% !important;height:630px!important;}}</style><iframe id="mgiframe3" src="//mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="100%" height="470" frameborder="0"></iframe>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013848564/siap-hidup-berdampingan-dengan-covid-19-indonesia-akan-ubah-status-pandemi-jadi-endemi" class="related__link">Siap Hidup Berdampingan dengan Covid-19, Indonesia akan Ubah Status Pandemi Jadi Endemi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-013864072/soal-wacana-pengubahan-status-pandemi-covid-19-jadi-endemi-di-indonesia-ridwan-kamil-tunggu-momen-proklamasi" class="related__link">Soal Wacana Pengubahan Status Pandemi Covid-19 Jadi Endemi di Indonesia, Ridwan Kamil Tunggu Momen Proklamasi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013915367/indonesia-diklaim-sudah-siapkan-peta-jalan-transisi-dari-pandemi-ke-endemi" class="related__link">Indonesia Diklaim Sudah Siapkan Peta Jalan Transisi dari Pandemi ke Endemi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013921490/perjalanan-domestik-tanpa-pcr-atau-antigen-wagub-jakarta-riza-patria-sebut-kini-masuki-transisi-endemi" class="related__link">Perjalanan Domestik Tanpa PCR Atau Antigen, Wagub Jakarta Riza Patria Sebut Kini Masuki Transisi Endemi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013925068/soal-penghapusan-tes-pcr-dan-antigen-ksp-sebut-bukan-untuk-percepat-status-endemi" class="related__link">Soal Penghapusan Tes PCR dan Antigen, KSP Sebut Bukan untuk Percepat Status Endemi</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927605/populer-hari-ini-perjanjian-pranikah-ferry-irawan-buat-notaris-syok-hingga-tukang-cendol-tipu-lembaga-survei">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x160:1080x760/100x100/photo/2022/03/07/4145895762.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="POPULER HARI INI: Perjanjian Pranikah Ferry Irawan Buat Notaris Syok hingga Tukang Cendol Tipu Lembaga Survei" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927605/populer-hari-ini-perjanjian-pranikah-ferry-irawan-buat-notaris-syok-hingga-tukang-cendol-tipu-lembaga-survei" class="latest__link">POPULER HARI INI: Perjanjian Pranikah Ferry Irawan Buat Notaris Syok hingga Tukang Cendol Tipu Lembaga Survei</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 06:57 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927481/roundup-jadi-tersangka-kasus-quotex-doni-salmanan-langsung-ditangkap">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:734x410/100x100/photo/2022/03/08/1512555721.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Roundup: Jadi Tersangka Kasus Quotex, Doni Salmanan Langsung Ditangkap" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927481/roundup-jadi-tersangka-kasus-quotex-doni-salmanan-langsung-ditangkap" class="latest__link">Roundup: Jadi Tersangka Kasus Quotex, Doni Salmanan Langsung Ditangkap</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 06:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927051/jadi-tersangka-kasus-quotex-polisi-bakal-miskinkan-doni-salmanan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/03/04/1430354864.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jadi Tersangka Kasus Quotex, Polisi Bakal Miskinkan Doni Salmanan?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927051/jadi-tersangka-kasus-quotex-polisi-bakal-miskinkan-doni-salmanan" class="latest__link">Jadi Tersangka Kasus Quotex, Polisi Bakal Miskinkan Doni Salmanan?</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 06:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/03/08/2484975707.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013926156/satgas-covid-19-sebut-penetapan-status-endemi-otoritas-who-butuh-perbaikan-kondisi-kasus-secara-global" class="latest__link">Satgas Covid-19 Sebut Penetapan Status Endemi Otoritas WHO, Butuh Perbaikan Kondisi Kasus Secara Global</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 06:14 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927279/ketua-satgas-covid-19-angkat-bicara-soal-penghapusan-syarat-antigen-dan-pcr-untuk-perjalanan-domestik">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/17/1157090377.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ketua Satgas Covid-19 Angkat Bicara Soal Penghapusan Syarat Antigen dan PCR untuk Perjalanan Domestik" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927279/ketua-satgas-covid-19-angkat-bicara-soal-penghapusan-syarat-antigen-dan-pcr-untuk-perjalanan-domestik" class="latest__link">Ketua Satgas Covid-19 Angkat Bicara Soal Penghapusan Syarat Antigen dan PCR untuk Perjalanan Domestik</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 06:12 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927043/dijerat-pasal-berlapis-afiliator-binary-option-quotex-doni-salmanan-terancam-20-tahun-penjara">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:734x410/100x100/photo/2022/03/08/1512555721.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Dijerat Pasal Berlapis, Afiliator Binary Option Quotex Doni Salmanan Terancam 20 Tahun Penjara" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927043/dijerat-pasal-berlapis-afiliator-binary-option-quotex-doni-salmanan-terancam-20-tahun-penjara" class="latest__link">Dijerat Pasal Berlapis, Afiliator Binary Option Quotex Doni Salmanan Terancam 20 Tahun Penjara</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 06:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927067/jadi-tersangka-kasus-penipuan-polisi-sita-iphone-13-hingga-akun-youtube-doni-salmanan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/03/08/67530202.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jadi Tersangka Kasus Penipuan, Polisi Sita Iphone 13 hingga Akun Youtube Doni Salmanan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927067/jadi-tersangka-kasus-penipuan-polisi-sita-iphone-13-hingga-akun-youtube-doni-salmanan" class="latest__link">Jadi Tersangka Kasus Penipuan, Polisi Sita Iphone 13 hingga Akun Youtube Doni Salmanan</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 05:25 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013927017/bareskrim-polri-resmi-tetapkan-doni-salmanan-sebagai-tersangka-kasus-quotex">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x120:1024x696/100x100/photo/2022/03/08/3375888151.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bareskrim Polri Resmi Tetapkan Doni Salmanan Sebagai Tersangka Kasus Quotex" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013927017/bareskrim-polri-resmi-tetapkan-doni-salmanan-sebagai-tersangka-kasus-quotex" class="latest__link">Bareskrim Polri Resmi Tetapkan Doni Salmanan Sebagai Tersangka Kasus Quotex</a>
                        </h2>
                        <date class="latest__date">9 Maret 2022, 05:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013925916/jaksa-kpk-jebloskan-azis-syamsuddin-ke-lapas-tangerang-untuk-jalani-masa-hukuman-35-tahun-penjara">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/24/4158537639.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jaksa KPK Jebloskan Azis Syamsuddin ke Lapas Tangerang untuk Jalani Masa Hukuman 3,5 Tahun Penjara" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013925916/jaksa-kpk-jebloskan-azis-syamsuddin-ke-lapas-tangerang-untuk-jalani-masa-hukuman-35-tahun-penjara" class="latest__link">Jaksa KPK Jebloskan Azis Syamsuddin ke Lapas Tangerang untuk Jalani Masa Hukuman 3,5 Tahun Penjara</a>
                        </h2>
                        <date class="latest__date">8 Maret 2022, 21:29 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013925726/anies-baswedan-berencana-terapkan-kendaraan-dinas-berbasis-listrik-di-jakarta">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x84:1280x761/100x100/photo/2021/09/08/786029402.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Anies Baswedan Berencana Terapkan Kendaraan Dinas Berbasis Listrik di Jakarta" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013925726/anies-baswedan-berencana-terapkan-kendaraan-dinas-berbasis-listrik-di-jakarta" class="latest__link">Anies Baswedan Berencana Terapkan Kendaraan Dinas Berbasis Listrik di Jakarta</a>
                        </h2>
                        <date class="latest__date">8 Maret 2022, 21:06 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013910649/rizky-billar-sesumbar-sebut-tak-sengaja-nikahi-lesti-kejora-di-depan-anak-baby-l-beri-reaksi-tak-terduga" class="most__link">
                    <h2 class="most__title">Rizky Billar Sesumbar Sebut Tak Sengaja Nikahi Lesti Kejora di Depan Anak, Baby L Beri Reaksi Tak Terduga</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013910910/kisruh-makam-vanessa-angel-haji-faisal-tak-disangka-bakal-bongkar-bukti-yang-bikin-doddy-sudrajat-ketar-ketir" class="most__link">
                    <h2 class="most__title">Kisruh Makam Vanessa Angel, Haji Faisal Tak Disangka Bakal Bongkar Bukti yang Bikin Doddy Sudrajat Ketar-ketir</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013916025/nia-daniaty-diam-diam-gadaikan-rumah-rp35-miliar-farhat-abbas-turun-tangan-tegur-mantan-istri" class="most__link">
                    <h2 class="most__title">Nia Daniaty Diam-diam Gadaikan Rumah Rp3,5 Miliar, Farhat Abbas Turun Tangan Tegur Mantan Istri</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-013919213/rusia-terbitkan-daftar-25-negara-yang-dianggap-tak-bersahabat" class="most__link">
                    <h2 class="most__title">Rusia Terbitkan Daftar 25 Negara yang Dianggap Tak Bersahabat</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013920299/isi-perjanjian-pranikah-venna-melinda-dan-ferry-irawan-buat-notaris-syok-hingga-akui-baru-pertama-buat" class="most__link">
                    <h2 class="most__title">Isi Perjanjian Pranikah Venna Melinda dan Ferry Irawan Buat Notaris Syok hingga Akui Baru Pertama Buat</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013908946/fuji-didukung-untuk-berkarier-thariq-halilintar-kecuali-1-hal" class="most__link">
                    <h2 class="most__title">Fuji Didukung untuk Berkarier, Thariq Halilintar: Kecuali 1 Hal</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-013909740/china-dan-rusia-pecah-kongsi-xi-jinping-diklaim-merasa-disesatkan-oleh-vladimir-putin" class="most__link">
                    <h2 class="most__title">China dan Rusia Pecah Kongsi, Xi Jinping Diklaim Merasa 'Disesatkan' oleh Vladimir Putin</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-013913247/syarat-dihapus-pelaku-perjalanan-domestik-tak-perlu-lagi-tunjukkan-bukti-negatif-tes-antigen-atau-pcr" class="most__link">
                    <h2 class="most__title">Syarat Dihapus, Pelaku Perjalanan Domestik Tak Perlu Lagi Tunjukkan Bukti Negatif Tes Antigen atau PCR</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013915844/diantar-pakai-mobil-pikap-thariq-halilintar-beri-hadiah-boneka-paling-besar-se-indonesia-untuk-gala-sky" class="most__link">
                    <h2 class="most__title">Diantar Pakai Mobil Pikap, Thariq Halilintar Beri Hadiah Boneka Paling Besar se-Indonesia untuk Gala Sky</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013914034/doddy-sudrajat-mengaku-kembali-didatangi-vanessa-angel-dalam-mimpi-ahli-tarot-ungkap-fakta-mengejutkan" class="most__link">
                    <h2 class="most__title">Doddy Sudrajat Mengaku Kembali Didatangi Vanessa Angel dalam Mimpi, Ahli Tarot Ungkap Fakta Mengejutkan</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebonraya.pikiran-rakyat.com">Cirebon Raya</a></h4>
			<div class="network__img">
				<a href="https://cirebonraya.pikiran-rakyat.com/internasional/pr-1143927650/dilarang-impor-minyak-dari-rusia-negara-beruang-ini-malah-ancam-embargo-pasokan-gas-ke-barat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/08/2136796673.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Dilarang Impor Minyak dari Rusia, Negara Beruang Ini Malah Ancam Embargo Pasokan Gas ke Barat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebonraya.pikiran-rakyat.com/internasional/pr-1143927650/dilarang-impor-minyak-dari-rusia-negara-beruang-ini-malah-ancam-embargo-pasokan-gas-ke-barat" class="network__link">Dilarang Impor Minyak dari Rusia, Negara Beruang Ini Malah Ancam Embargo Pasokan Gas ke Barat</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/edukasi/pr-283927144/kunci-jawaban-ipa-kelas-9-halaman-157-aktivitas-91-peran-tanah-bagi-kehidupan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/394x177:985x553/335x198/photo/2022/03/09/2553275121.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kunci Jawaban IPA Kelas 9 Halaman 157, Aktivitas 9.1 Peran Tanah bagi Kehidupan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/edukasi/pr-283927144/kunci-jawaban-ipa-kelas-9-halaman-157-aktivitas-91-peran-tanah-bagi-kehidupan" class="network__link">Kunci Jawaban IPA Kelas 9 Halaman 157, Aktivitas 9.1 Peran Tanah bagi Kehidupan</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">Priangan Timur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/hiburan/pr-1223927637/jadwal-tv-transtv-hari-ini-rabu-9-maret-2022-tonton-the-lord-of-the-rings-the-two-towers-dan-batman-forever">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/09/1559816319.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal TV TransTV Hari Ini Rabu, 9 Maret 2022: Tonton The Lord Of The Rings The Two Towers dan Batman Forever" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/hiburan/pr-1223927637/jadwal-tv-transtv-hari-ini-rabu-9-maret-2022-tonton-the-lord-of-the-rings-the-two-towers-dan-batman-forever" class="network__link">Jadwal TV TransTV Hari Ini Rabu, 9 Maret 2022: Tonton The Lord Of The Rings The Two Towers dan Batman Forever</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/otomotif/pr-353927658/jokowi-pamer-ekspor-ribuan-mobil-dari-patimban-nasib-6-ribu-esemka-diungkit-roy-suryo">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x45:1080x874/335x198/photo/2021/02/18/2196125979.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jokowi Pamer Ekspor Ribuan Mobil dari Patimban, Nasib 6 Ribu Esemka Diungkit Roy Suryo" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/otomotif/pr-353927658/jokowi-pamer-ekspor-ribuan-mobil-dari-patimban-nasib-6-ribu-esemka-diungkit-roy-suryo" class="network__link">Jokowi Pamer Ekspor Ribuan Mobil dari Patimban, Nasib 6 Ribu Esemka Diungkit Roy Suryo</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/sains/pr-1253927654/pesan-moral-dongeng-cerita-timun-mas-perjuangan-gadis-kecil-melawan-raksasa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/27/3550436375.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pesan Moral Dongeng Cerita Timun Mas, Perjuangan Gadis Kecil Melawan Raksasa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/sains/pr-1253927654/pesan-moral-dongeng-cerita-timun-mas-perjuangan-gadis-kecil-melawan-raksasa" class="network__link">Pesan Moral Dongeng Cerita Timun Mas, Perjuangan Gadis Kecil Melawan Raksasa</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sragenupdate.pikiran-rakyat.com">Sragen Update</a></h4>
			<div class="network__img">
				<a href="https://sragenupdate.pikiran-rakyat.com/film/pr-1843927663/rilis-18-maret-2022-inilah-spoiler-ending-umma-2022-bergenre-horor-supranatural-asal-amerika-serikat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x139:1080x735/335x198/photo/2022/03/09/2150095958.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Rilis 18 Maret 2022, Inilah Spoiler Ending UMMA 2022 Bergenre Horor Supranatural asal Amerika Serikat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sragenupdate.pikiran-rakyat.com/film/pr-1843927663/rilis-18-maret-2022-inilah-spoiler-ending-umma-2022-bergenre-horor-supranatural-asal-amerika-serikat" class="network__link">Rilis 18 Maret 2022, Inilah Spoiler Ending UMMA 2022 Bergenre Horor Supranatural asal Amerika Serikat</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/inspiratif/pr-1193927630/arti-mimpi-melihat-api-pertanda-apa-simak-tafsir-mimpi-menurut-islami-berikut-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/17/1228729168.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Arti Mimpi Melihat Api Pertanda Apa? Simak Tafsir Mimpi Menurut Islami Berikut Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/inspiratif/pr-1193927630/arti-mimpi-melihat-api-pertanda-apa-simak-tafsir-mimpi-menurut-islami-berikut-ini" class="network__link">Arti Mimpi Melihat Api Pertanda Apa? Simak Tafsir Mimpi Menurut Islami Berikut Ini</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/hiburan/pr-733927586/jadwal-acara-trans-tv-9-maret-2022-i-pediabikin-laper-hingga-film-batman-forever">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/09/250293481.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Acara Trans TV 9 Maret 2022: I-Pedia,Bikin Laper Hingga Film Batman Forever" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/hiburan/pr-733927586/jadwal-acara-trans-tv-9-maret-2022-i-pediabikin-laper-hingga-film-batman-forever" class="network__link">Jadwal Acara Trans TV 9 Maret 2022: I-Pedia,Bikin Laper Hingga Film Batman Forever</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmakassar.pikiran-rakyat.com">Jurnal Makassar</a></h4>
			<div class="network__img">
				<a href="https://jurnalmakassar.pikiran-rakyat.com/zetizen/pr-823927518/ramalan-zodiak-harian-cancer-leo-dan-virgo-9-maret-2022-banyak-keberuntungan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/09/4067837622.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Harian Cancer, Leo, dan Virgo 9 Maret 2022: Banyak Keberuntungan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmakassar.pikiran-rakyat.com/zetizen/pr-823927518/ramalan-zodiak-harian-cancer-leo-dan-virgo-9-maret-2022-banyak-keberuntungan" class="network__link">Ramalan Zodiak Harian Cancer, Leo, dan Virgo 9 Maret 2022: Banyak Keberuntungan</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://purworejo.pikiran-rakyat.com">Ini Purworejo</a></h4>
			<div class="network__img">
				<a href="https://purworejo.pikiran-rakyat.com/jawa-tengah/pr-2373927459/jadwal-dan-lokasi-pemadaman-listrik-di-kebumen-hari-ini-rabu-9-maret-2022-cek-lokasi-yang-terdampak">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/03/1036727788.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal dan Lokasi Pemadaman Listrik di Kebumen Hari ini, Rabu, 9 Maret 2022: Cek Lokasi yang Terdampak" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://purworejo.pikiran-rakyat.com/jawa-tengah/pr-2373927459/jadwal-dan-lokasi-pemadaman-listrik-di-kebumen-hari-ini-rabu-9-maret-2022-cek-lokasi-yang-terdampak" class="network__link">Jadwal dan Lokasi Pemadaman Listrik di Kebumen Hari ini, Rabu, 9 Maret 2022: Cek Lokasi yang Terdampak</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/teknologi/pr-203927060/keren-inilah-spesifikasi-dan-harga-hp-xiaomi-12-terbaru-2022-yang-harus-segera-kamu-miliki">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/04/2767016634.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Keren, Inilah Spesifikasi dan Harga HP Xiaomi 12 Terbaru 2022 yang Harus Segera Kamu Miliki" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/teknologi/pr-203927060/keren-inilah-spesifikasi-dan-harga-hp-xiaomi-12-terbaru-2022-yang-harus-segera-kamu-miliki" class="network__link">Keren, Inilah Spesifikasi dan Harga HP Xiaomi 12 Terbaru 2022 yang Harus Segera Kamu Miliki</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gorontalo.pikiran-rakyat.com">Teras Gorontalo</a></h4>
			<div class="network__img">
				<a href="https://gorontalo.pikiran-rakyat.com/internasional/pr-1963926893/vladimir-putin-efect-mcdonalds-hengkang-dari-rusia-tutup-847-restoran-ribuan-karyawan-phk-tekanan-global">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/04/1208721024.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Vladimir Putin Efect, McDonald's Hengkang dari Rusia, Tutup 847 Restoran, Ribuan Karyawan PHK, Tekanan Global" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gorontalo.pikiran-rakyat.com/internasional/pr-1963926893/vladimir-putin-efect-mcdonalds-hengkang-dari-rusia-tutup-847-restoran-ribuan-karyawan-phk-tekanan-global" class="network__link">Vladimir Putin Efect, McDonald's Hengkang dari Rusia, Tutup 847 Restoran, Ribuan Karyawan PHK, Tekanan Global</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jakpusnews.pikiran-rakyat.com">Jakpus News</a></h4>
			<div class="network__img">
				<a href="https://jakpusnews.pikiran-rakyat.com/gaya-hidup/pr-443926795/kabar-zodiak-aries-hari-ini-rabu-9-maret-2022-raih-keberuntungan-dan-hilangkan-rasa-takut-pada-kegagalan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/06/2833463552.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kabar Zodiak Aries Hari Ini, Rabu 9 Maret 2022: Raih Keberuntungan dan Hilangkan Rasa Takut pada Kegagalan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jakpusnews.pikiran-rakyat.com/gaya-hidup/pr-443926795/kabar-zodiak-aries-hari-ini-rabu-9-maret-2022-raih-keberuntungan-dan-hilangkan-rasa-takut-pada-kegagalan" class="network__link">Kabar Zodiak Aries Hari Ini, Rabu 9 Maret 2022: Raih Keberuntungan dan Hilangkan Rasa Takut pada Kegagalan</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1203926754/prediksi-sinopsis-sufiyana-hari-ini-rabu-9-maret-2022-kaynaat-terus-mengejar-cinta-zaroon">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/09/780702146.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Sinopsis Sufiyana Hari Ini Rabu 9 Maret 2022, Kaynaat Terus Mengejar Cinta Zaroon" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1203926754/prediksi-sinopsis-sufiyana-hari-ini-rabu-9-maret-2022-kaynaat-terus-mengejar-cinta-zaroon" class="network__link">Prediksi Sinopsis Sufiyana Hari Ini Rabu 9 Maret 2022, Kaynaat Terus Mengejar Cinta Zaroon</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbojonegoro.pikiran-rakyat.com">Portal Bojonegoro</a></h4>
			<div class="network__img">
				<a href="https://portalbojonegoro.pikiran-rakyat.com/khazanah/pr-1943926701/dajjal-telah-lepas-3-tanda-alam-di-palestina-sudah-terjadi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/-1x552:719x996/335x198/photo/2021/09/19/156104416.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Dajjal Telah Lepas, 3 Tanda Alam Di Palestina Sudah Terjadi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbojonegoro.pikiran-rakyat.com/khazanah/pr-1943926701/dajjal-telah-lepas-3-tanda-alam-di-palestina-sudah-terjadi" class="network__link">Dajjal Telah Lepas, 3 Tanda Alam Di Palestina Sudah Terjadi</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://selebritalk.pikiran-rakyat.com">Selebritalk</a></h4>
			<div class="network__img">
				<a href="https://selebritalk.pikiran-rakyat.com/ragam/pr-1593926594/kode-redeem-pubg-mobile-hari-ini-9-maret-2022-klaim-bumble-bee-set-dan-uc-gratis-dari-tencent-sekarang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/10/3415779362.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kode Redeem PUBG Mobile Hari Ini 9 Maret 2022: Klaim Bumble Bee Set dan UC Gratis dari Tencent, Sekarang!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://selebritalk.pikiran-rakyat.com/ragam/pr-1593926594/kode-redeem-pubg-mobile-hari-ini-9-maret-2022-klaim-bumble-bee-set-dan-uc-gratis-dari-tencent-sekarang" class="network__link">Kode Redeem PUBG Mobile Hari Ini 9 Maret 2022: Klaim Bumble Bee Set dan UC Gratis dari Tencent, Sekarang!</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://batam.pikiran-rakyat.com">Sudut Batam</a></h4>
			<div class="network__img">
				<a href="https://batam.pikiran-rakyat.com/zodiak/pr-2303926378/ramalan-zodiak-hari-ini-rabu-9-maret-2022-aries-taurus-dan-gemini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/08/1981647170.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Hari Ini Rabu 9 Maret 2022, Aries, Taurus dan Gemini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://batam.pikiran-rakyat.com/zodiak/pr-2303926378/ramalan-zodiak-hari-ini-rabu-9-maret-2022-aries-taurus-dan-gemini" class="network__link">Ramalan Zodiak Hari Ini Rabu 9 Maret 2022, Aries, Taurus dan Gemini</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/pendidikan/pr-423921445/kunci-jawaban-ips-kelas-8-smp-mts-latihan-bab-1-pg-hal-77-bentuk-kerja-sama-negara-asean">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/08/1914148295.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kunci Jawaban IPS Kelas 8 SMP MTs Latihan BAB 1 PG Hal 77, Bentuk Kerja Sama Negara ASEAN" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/pendidikan/pr-423921445/kunci-jawaban-ips-kelas-8-smp-mts-latihan-bab-1-pg-hal-77-bentuk-kerja-sama-negara-asean" class="network__link">Kunci Jawaban IPS Kelas 8 SMP MTs Latihan BAB 1 PG Hal 77, Bentuk Kerja Sama Negara ASEAN</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cilacap.pikiran-rakyat.com">Cilacap Update</a></h4>
			<div class="network__img">
				<a href="https://cilacap.pikiran-rakyat.com/gaya-hidup/pr-2393918215/cara-download-dan-simpan-story-ig-di-android-dan-iphone-secara-mudah-tanpa-ribet">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/11/19/3104194372.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cara Download dan Simpan Story IG di Android dan iPhone Secara Mudah Tanpa Ribet " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cilacap.pikiran-rakyat.com/gaya-hidup/pr-2393918215/cara-download-dan-simpan-story-ig-di-android-dan-iphone-secara-mudah-tanpa-ribet" class="network__link">Cara Download dan Simpan Story IG di Android dan iPhone Secara Mudah Tanpa Ribet </a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendari.pikiran-rakyat.com">Kendari Kita</a></h4>
			<div class="network__img">
				<a href="https://kendari.pikiran-rakyat.com/entertaintment/pr-2493927653/ada-dewi-rindu-dan-suster-el-jadwal-acara-tv-di-sctv-hari-rabu-9-maret-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x57:708x681/335x198/photo/2022/03/09/260022741.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ada Dewi Rindu dan Suster El, Jadwal Acara TV di SCTV Hari Rabu 9 Maret 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendari.pikiran-rakyat.com/entertaintment/pr-2493927653/ada-dewi-rindu-dan-suster-el-jadwal-acara-tv-di-sctv-hari-rabu-9-maret-2022" class="network__link">Ada Dewi Rindu dan Suster El, Jadwal Acara TV di SCTV Hari Rabu 9 Maret 2022</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ponorogoterkini.pikiran-rakyat.com">Ponorogo Terkini</a></h4>
			<div class="network__img">
				<a href="https://ponorogoterkini.pikiran-rakyat.com/lifestyle/pr-1803927660/bayern-7-1-rb-salzburg-anak-asuh-matthias-jaissle-sudah-porak-poranda-di-babak-pertama">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/09/4004747621.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bayern 7-1 RB Salzburg, Anak asuh Matthias Jaissle Sudah Porak Poranda di Babak Pertama" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ponorogoterkini.pikiran-rakyat.com/lifestyle/pr-1803927660/bayern-7-1-rb-salzburg-anak-asuh-matthias-jaissle-sudah-porak-poranda-di-babak-pertama" class="network__link">Bayern 7-1 RB Salzburg, Anak asuh Matthias Jaissle Sudah Porak Poranda di Babak Pertama</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/lifestyle/pr-793927639/15-nama-bayi-perempuan-jawa-kuno-atau-sansekerta-pembawa-rezeki-dan-keberuntungan-jarang-dipakai">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/08/3227111052.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="15 Nama Bayi Perempuan Jawa Kuno atau Sansekerta Pembawa Rezeki dan Keberuntungan Jarang Dipakai" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/lifestyle/pr-793927639/15-nama-bayi-perempuan-jawa-kuno-atau-sansekerta-pembawa-rezeki-dan-keberuntungan-jarang-dipakai" class="network__link">15 Nama Bayi Perempuan Jawa Kuno atau Sansekerta Pembawa Rezeki dan Keberuntungan Jarang Dipakai</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjurpedia.pikiran-rakyat.com">Cianjurpedia</a></h4>
			<div class="network__img">
				<a href="https://cianjurpedia.pikiran-rakyat.com/jawa-barat/pr-1033927640/jadwal-vaksin-booster-kabupaten-bandung-hari-ini-rabu-9-maret-2022-ada-di-tujuh-lokasi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/01/2158952245.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Vaksin Booster Kabupaten Bandung Hari Ini, Rabu 9 Maret 2022, Ada di Tujuh Lokasi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjurpedia.pikiran-rakyat.com/jawa-barat/pr-1033927640/jadwal-vaksin-booster-kabupaten-bandung-hari-ini-rabu-9-maret-2022-ada-di-tujuh-lokasi" class="network__link">Jadwal Vaksin Booster Kabupaten Bandung Hari Ini, Rabu 9 Maret 2022, Ada di Tujuh Lokasi</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/bisnis/pr-683927643/banyak-cuan-ini-cara-mudah-ajukan-kur-mikro-bri-bisa-cair-hingga-rp50-juta-umkm-bisa-kembangin-bisnis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/08/1039859100.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Banyak Cuan, Ini Cara Mudah Ajukan KUR Mikro BRI Bisa Cair hingga Rp50 Juta, UMKM Bisa Kembangin Bisnis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/bisnis/pr-683927643/banyak-cuan-ini-cara-mudah-ajukan-kur-mikro-bri-bisa-cair-hingga-rp50-juta-umkm-bisa-kembangin-bisnis" class="network__link">Banyak Cuan, Ini Cara Mudah Ajukan KUR Mikro BRI Bisa Cair hingga Rp50 Juta, UMKM Bisa Kembangin Bisnis</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-803927598/clbk-barbie-hsu-dan-koo-jun-yup-segera-menikah-usai-20-tahun-terpisah-dj-koo-tak-ada-kata-terlambat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/08/648591513.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="CLBK, Barbie Hsu dan Koo Jun Yup Segera Menikah Usai 20 Tahun Terpisah, DJ Koo: Tak Ada Kata Terlambat!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-803927598/clbk-barbie-hsu-dan-koo-jun-yup-segera-menikah-usai-20-tahun-terpisah-dj-koo-tak-ada-kata-terlambat" class="network__link">CLBK, Barbie Hsu dan Koo Jun Yup Segera Menikah Usai 20 Tahun Terpisah, DJ Koo: Tak Ada Kata Terlambat!</a>
				</h2>
				<date class="network__date">9 Maret 2022, 07:03 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=367" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=367" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=367" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=367" alt="Rekor MURI" data-loaded="true">
                            <strong>Media Daring Berjaringan Pertama <br>Yang Mengusung Konsep Ekonomi Kolaboratif</strong>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=367"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=367"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<!-- <a class="ads__close" href="#" id="js--close">X</a> -->
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
