<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=363" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=363">
        <title itemprop="name">Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud - Pikiran-Rakyat.com</title>
        <meta name="description" content="Berikur ini ketentuan pembagian bagi ahli waris menurut Islam yang terbagi menjadi tiga bagian, satu di antaranya kelompok Zawil Furud." itemprop="description">
        <meta content="Berikur ini ketentuan pembagian bagi ahli waris menurut Islam yang terbagi menjadi tiga bagian, satu di antaranya kelompok Zawil Furud." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/01/02/421401876.png" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Islam, ketentuan, ahli waris, Zawil Furud" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/01/02/421401876.png" itemprop="image" />
        <meta name="pubdate" content="2022-01-02T17:55:19+0700" itemprop="datePublished" />
        <meta content="2022-01-02T17:55:19+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud" data-component-name="amp:html:link">
                        <meta name="author" content="Eka Alisa Putri">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=363" type="text/css" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=363" rel="stylesheet">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud" />
        <meta property="og:title" content="Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Berikur ini ketentuan pembagian bagi ahli waris menurut Islam yang terbagi menjadi tiga bagian, satu di antaranya kelompok Zawil Furud." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/01/02/421401876.png" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Berikur ini ketentuan pembagian bagi ahli waris menurut Islam yang terbagi menjadi tiga bagian, satu di antaranya kelompok Zawil Furud." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/01/02/421401876.png" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-01-02 17:55:19",
                    "rubrik": "Nasional",
                    "penulis": "Eka Alisa Putri",
                    "editor": "Bayu Nurullah",
                    "id": "3377058",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Islam, ketentuan, ahli waris, Zawil Furud",
                    "penulis_id": "1588",
                    "editor_id": "403"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                    "article_id": "3377058",
                    "article_title": "Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud - Pikiran-Rakyat.com",
                    "article_length": "2572",
                    "article_writer": "Eka Alisa Putri",
                    "content_editor": "Bayu Nurullah",
                    "article_published_date": "2022-01-02",
                    "article_tag": "Islam, ketentuan, ahli waris, Zawil Furud",
                    "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud",
                    "datePublished": "2022-01-02T17:55:19+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/01/02/421401876.png",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/01/02/421401876.png"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud - Pikiran-Rakyat.com",
                    "datePublished": "2022-01-02T17:55:19+0700",
                    "dateModified": "2022-01-02T17:55:19+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud" },
                    "description": "Berikur ini ketentuan pembagian bagi ahli waris menurut Islam yang terbagi menjadi tiga bagian, satu di antaranya kelompok Zawil Furud.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/01/02/421401876.png",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Eka Alisa Putri",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[528, 248],[336, 280],[300, 75],[300, 50]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=363" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Minggu, 2 Januari 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=363" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=363" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/1588/eka-alisa-putri">Eka Alisa Putri</a>
                </div>
                        <div class="read__info__date">
                - 2 Januari 2022, 17:55 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x385/photo/2022/01/02/421401876.png" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ilustrasi - Ketentuan pembagian bagi ahli waris yang diatur dalam islam." data-loaded="true">
                <div class="photo__caption">Ilustrasi - Ketentuan pembagian bagi ahli waris yang diatur dalam islam. /Pixabay/mohamed_hassan</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong><strong>PIKIRAN RAKYAT</strong> - Warisan yang ditinggalkan oleh seseorang tentunya akan diberikan kepada <a href="https://www.pikiran-rakyat.com/tag/ahli-waris">ahli waris</a> yang masih hidup.</p> <p>Orang-orang yang berhak menerima bagian waris (<a href="https://www.pikiran-rakyat.com/tag/ahli-waris">ahli waris</a>) terbagi atas dua kelompok, yakni kelompok pertama yang terdiri atas putra (anak), orang tua (ibu dan ayah), suami atau istri.</p> <p>Kemudian kelompok kedua <a href="https://www.pikiran-rakyat.com/tag/ahli-waris">ahli waris</a> terdiri atas saudara laki-laki dan saudara perempuan, yaitu saudara sekandung, saudara seibu atau saudara seayah baik adik maupun kakak dari orang yang meninggal.</p> <p>Selain pembagian penerima waris, terdapat pula <a href="https://www.pikiran-rakyat.com/tag/ketentuan">ketentuan</a> bagian-bagian <a href="https://www.pikiran-rakyat.com/tag/ahli-waris">ahli waris</a> yang diatur dalam <a href="https://www.pikiran-rakyat.com/tag/Islam">Islam</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-013375875/kak-seto-pada-doddy-sudrajat-dan-haji-faisal-tekan-egonya-ini-bukan-masalah-adu-gengsi">Kak Seto pada Doddy Sudrajat dan Haji Faisal: Tekan Egonya, Ini Bukan Masalah Adu Gengsi</a></strong></p> <p>Dikutip <strong>Pikiran-Rakyat.com</strong> dari buku 'Almanak Alam Islami Sumber Rujukan Keluarga Muslim Milenium Baru' terbitan Pustaka Jaya yang ditulis oleh Rachmat Taufiq Hidayat, H. endang Saiuddin Anshari, Thomas Djamaluddin, dan Nia Kurnia, berikut penjelasannya.</p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Ahli waris terbagi dalam tiga kelompok di antaranya żawil furud, aşabah, atau żawil arham.</p> <p>Dalam artikel kali ini, kita akan membahas terkait <a href="https://www.pikiran-rakyat.com/tag/ketentuan">ketentuan</a> bagian-bagian <a href="https://www.pikiran-rakyat.com/tag/ahli-waris">ahli waris</a> kelompok <a href="https://www.pikiran-rakyat.com/tag/Zawil-Furud">Zawil Furud</a>.</p> <p>Zawil furud merupakan orang-orang tertentu yang berhak mendapatkan hak waris yang penetapannya didasarkan pada Alquran dan hadis.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-013376875/israel-catat-kasus-pertama-gabungan-infeksi-langka-disebut-flurona-apa-itu">Israel Catat Kasus Pertama Gabungan Infeksi Langka Disebut Flurona, Apa Itu?</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Bayu Nurullah</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud", "https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud", "https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud", "https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Simak Ketentuan Bagian-bagian Ahli Waris Menurut Islam untuk Kelompok Pertama Zawil Furud", "https://www.pikiran-rakyat.com/nasional/pr-013377058/simak-ketentuan-bagian-bagian-ahli-waris-menurut-islam-untuk-kelompok-pertama-zawil-furud"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Islam">Islam</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ketentuan">ketentuan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ahli-waris">ahli waris</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Zawil-Furud">Zawil Furud</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <style>@media(min-width:480px){#mgiframe3{width:100% !important;height:470px!important;max-width:530px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe3{width:100% !important;height:630px!important;}}</style><iframe id="mgiframe3" src="//mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="100%" height="470" frameborder="0"></iframe>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376516/info-lowongan-kerja-bumn-januari-2022-pt-yodya-karya-buka-posisi-untuk-lulusan-s1" class="related__link">Info Lowongan Kerja BUMN Januari 2022: PT Yodya Karya Buka Posisi untuk Lulusan S1</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376543/zubairi-djoerban-sayangkan-pembubaran-eijkman-sebut-lembaga-tersebut-sejarah-hingga-warisan-ilmiah" class="related__link">Zubairi Djoerban Sayangkan Pembubaran Eijkman, Sebut Lembaga Tersebut Sejarah hingga Warisan Ilmiah</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376561/risma-laporkan-realisasi-pen-selama-2021-penyaluran-bansos-hampir-sentuh-98-persen" class="related__link">Risma Laporkan Realisasi PEN Selama 2021, Penyaluran Bansos Hampir Sentuh 98 Persen</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376628/fadli-zon-sayangkan-bubarnya-lembaga-eijkman-terima-kasih-atas-pengabdian-selama-33-tahun" class="related__link">Fadli Zon Sayangkan Bubarnya Lembaga Eijkman: Terima Kasih atas Pengabdian Selama 33 Tahun</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376777/brin-klarifikasi-soal-pegawai-lembaga-eijkman-yang-kehilangan-pekerjaan-benar-tapi-kami-siapkan-5-opsi" class="related__link">BRIN Klarifikasi Soal Pegawai Lembaga Eijkman yang Kehilangan Pekerjaan: Benar, tapi Kami Siapkan 5 Opsi</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376993/tahanan-dugaan-kasus-pencabulan-ditemukan-tewas-mengambang-di-kali-usai-kabur-dari-polrestro-bekasi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/12/28/3103349849.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Tahanan Dugaan Kasus Pencabulan Ditemukan Tewas Mengambang di Kali usai Kabur dari Polrestro Bekasi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376993/tahanan-dugaan-kasus-pencabulan-ditemukan-tewas-mengambang-di-kali-usai-kabur-dari-polrestro-bekasi" class="latest__link">Tahanan Dugaan Kasus Pencabulan Ditemukan Tewas Mengambang di Kali usai Kabur dari Polrestro Bekasi</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 17:47 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376871/ditanya-mau-pindah-partai-atau-setia-jadi-kader-pdip-berikut-jawaban-mantap-ganjar-pranowo">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/01/676889010.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ditanya Mau Pindah Partai atau Setia Jadi Kader PDIP, Berikut Jawaban 'Mantap' Ganjar Pranowo" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376871/ditanya-mau-pindah-partai-atau-setia-jadi-kader-pdip-berikut-jawaban-mantap-ganjar-pranowo" class="latest__link">Ditanya Mau Pindah Partai atau Setia Jadi Kader PDIP, Berikut Jawaban 'Mantap' Ganjar Pranowo</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 17:40 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376777/brin-klarifikasi-soal-pegawai-lembaga-eijkman-yang-kehilangan-pekerjaan-benar-tapi-kami-siapkan-5-opsi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/02/3417947531.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="BRIN Klarifikasi Soal Pegawai Lembaga Eijkman yang Kehilangan Pekerjaan: Benar, tapi Kami Siapkan 5 Opsi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376777/brin-klarifikasi-soal-pegawai-lembaga-eijkman-yang-kehilangan-pekerjaan-benar-tapi-kami-siapkan-5-opsi" class="latest__link">BRIN Klarifikasi Soal Pegawai Lembaga Eijkman yang Kehilangan Pekerjaan: Benar, tapi Kami Siapkan 5 Opsi</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 17:11 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376628/fadli-zon-sayangkan-bubarnya-lembaga-eijkman-terima-kasih-atas-pengabdian-selama-33-tahun">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/12/25/2464641248.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Fadli Zon Sayangkan Bubarnya Lembaga Eijkman: Terima Kasih atas Pengabdian Selama 33 Tahun" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376628/fadli-zon-sayangkan-bubarnya-lembaga-eijkman-terima-kasih-atas-pengabdian-selama-33-tahun" class="latest__link">Fadli Zon Sayangkan Bubarnya Lembaga Eijkman: Terima Kasih atas Pengabdian Selama 33 Tahun</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 16:41 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376561/risma-laporkan-realisasi-pen-selama-2021-penyaluran-bansos-hampir-sentuh-98-persen">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/12/20/2283293697.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Risma Laporkan Realisasi PEN Selama 2021, Penyaluran Bansos Hampir Sentuh 98 Persen" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376561/risma-laporkan-realisasi-pen-selama-2021-penyaluran-bansos-hampir-sentuh-98-persen" class="latest__link">Risma Laporkan Realisasi PEN Selama 2021, Penyaluran Bansos Hampir Sentuh 98 Persen</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 16:29 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376543/zubairi-djoerban-sayangkan-pembubaran-eijkman-sebut-lembaga-tersebut-sejarah-hingga-warisan-ilmiah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/92x0:631x306/100x100/photo/2021/12/17/36756309.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Zubairi Djoerban Sayangkan Pembubaran Eijkman, Sebut Lembaga Tersebut Sejarah hingga Warisan Ilmiah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376543/zubairi-djoerban-sayangkan-pembubaran-eijkman-sebut-lembaga-tersebut-sejarah-hingga-warisan-ilmiah" class="latest__link">Zubairi Djoerban Sayangkan Pembubaran Eijkman, Sebut Lembaga Tersebut Sejarah hingga Warisan Ilmiah</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 16:25 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376516/info-lowongan-kerja-bumn-januari-2022-pt-yodya-karya-buka-posisi-untuk-lulusan-s1">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/02/1877451541.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Info Lowongan Kerja BUMN Januari 2022: PT Yodya Karya Buka Posisi untuk Lulusan S1" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376516/info-lowongan-kerja-bumn-januari-2022-pt-yodya-karya-buka-posisi-untuk-lulusan-s1" class="latest__link">Info Lowongan Kerja BUMN Januari 2022: PT Yodya Karya Buka Posisi untuk Lulusan S1</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 16:19 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376365/viral-video-warga-gerebek-sejoli-diduga-pns-di-sumut-kedapatan-berbuat-mesum-di-sebuah-kamar">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/02/2028316458.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Viral Video Warga Gerebek Sejoli Diduga PNS di Sumut Kedapatan Berbuat Mesum di Sebuah Kamar" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376365/viral-video-warga-gerebek-sejoli-diduga-pns-di-sumut-kedapatan-berbuat-mesum-di-sebuah-kamar" class="latest__link">Viral Video Warga Gerebek Sejoli Diduga PNS di Sumut Kedapatan Berbuat Mesum di Sebuah Kamar</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 16:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376327/dua-anak-dikabarkan-meninggal-dunia-usai-divaksin-komnas-kipi-sampaikan-hasil-investigasi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x173:1920x1235/100x100/photo/2021/11/09/2068535429.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Dua Anak Dikabarkan Meninggal Dunia Usai Divaksin, Komnas KIPI Sampaikan Hasil Investigasi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376327/dua-anak-dikabarkan-meninggal-dunia-usai-divaksin-komnas-kipi-sampaikan-hasil-investigasi" class="latest__link">Dua Anak Dikabarkan Meninggal Dunia Usai Divaksin, Komnas KIPI Sampaikan Hasil Investigasi</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 15:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-013376308/sepanjang-desember-2021-ribuan-ton-ikan-mati-di-danau-maninjau-sebabkan-pencemaran-lingkungan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/01/02/3301337682.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sepanjang Desember 2021, Ribuan Ton Ikan Mati di Danau Maninjau Sebabkan Pencemaran Lingkungan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-013376308/sepanjang-desember-2021-ribuan-ton-ikan-mati-di-danau-maninjau-sebabkan-pencemaran-lingkungan" class="latest__link">Sepanjang Desember 2021, Ribuan Ton Ikan Mati di Danau Maninjau Sebabkan Pencemaran Lingkungan</a>
                        </h2>
                        <date class="latest__date">2 Januari 2022, 15:45 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013362672/robby-purba-operasi-tumor-payudara-terungkap-pemicunya-hingga-beri-pesan-khusus-ke-para-pria" class="most__link">
                    <h2 class="most__title">Robby Purba Operasi Tumor Payudara, Terungkap Pemicunya hingga Beri Pesan Khusus ke para Pria</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013364017/hard-gumay-bongkar-3-ramalan-gelap-dunia-hiburan-di-tahun-2022-soal-amanda-manopo-sampai-fuji" class="most__link">
                    <h2 class="most__title">Hard Gumay Bongkar 3 Ramalan 'Gelap' Dunia Hiburan di Tahun 2022, soal Amanda Manopo sampai Fuji</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013366245/rizky-billar-menangis-kejer-lihat-kondisi-baby-l-di-ruang-operasi-lesti-kejora-belum-waktunya" class="most__link">
                    <h2 class="most__title">Rizky Billar Menangis Kejer Lihat Kondisi Baby L di Ruang Operasi, Lesti Kejora: Belum Waktunya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013368379/doddy-sudrajat-laporkan-donasi-rumah-gala-sky-minta-semua-uang-dikembalikan" class="most__link">
                    <h2 class="most__title">Doddy Sudrajat Laporkan Donasi Rumah Gala Sky, Minta Semua Uang Dikembalikan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013370660/terungkap-alasan-lesti-kejora-tak-pernah-sekali-pun-pajang-foto-baby-l-rizky-billar-sampai-ikut-protes" class="most__link">
                    <h2 class="most__title">Terungkap Alasan Lesti Kejora Tak Pernah Sekali pun Pajang Foto Baby L, Rizky Billar sampai Ikut Protes</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013368990/hard-gumay-terawang-nasib-doddy-sudrajat-di-2022-ada-hal-terungkap-dari-pihak-sebelah" class="most__link">
                    <h2 class="most__title">Hard Gumay Terawang Nasib Doddy Sudrajat di 2022, Ada Hal Terungkap dari Pihak Sebelah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013366269/diserang-dari-berbagai-arah-doddy-sudrajat-kian-mengganas-polemik-penggalangan-dana-gala-sky-dipolisikan" class="most__link">
                    <h2 class="most__title">Diserang dari Berbagai Arah Doddy Sudrajat Kian 'Mengganas': Polemik Penggalangan Dana Gala Sky Dipolisikan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013364127/puput-sudrajat-diduga-punya-andil-jebak-vanessa-angel-saat-ditangkap-kasus-rp80-juta-kim-hawt-beberkan-bukti" class="most__link">
                    <h2 class="most__title">Puput Sudrajat Diduga Punya Andil Jebak Vanessa Angel Saat Ditangkap Kasus Rp80 Juta, Kim Hawt Beberkan Bukti</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013369711/link-nonton-layangan-putus-episode-7-full-sudah-tayang-kesedihan-kinan-kehilangan-bayi-dan-ditinggal-aris" class="most__link">
                    <h2 class="most__title">Link Nonton Layangan Putus Episode 7 Full Sudah Tayang, Kesedihan Kinan Kehilangan Bayi dan Ditinggal Aris</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013372672/doddy-sudrajat-datangi-lpai-minta-mediasi-dengan-haji-faisal-kak-seto-jangan-sampai-begitu-bertemu-ramai" class="most__link">
                    <h2 class="most__title">Doddy Sudrajat Datangi LPAI Minta Mediasi dengan Haji Faisal, Kak Seto: Jangan Sampai Begitu Bertemu Ramai</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljepara.pikiran-rakyat.com">Portal Jepara</a></h4>
			<div class="network__img">
				<a href="https://portaljepara.pikiran-rakyat.com/gaya-hidup/pr-1923377069/lirik-sholawat-ashoituka-robbi-waamhalatani-sauqbilu-ya-khaliqi-syair-syeikh-mansur-al-salimi-ai-khodijah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/29/3963601163.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Lirik Sholawat Ashoituka Robbi Waamhalatani, Sauqbilu Ya Khaliqi, Syair Syeikh Mansur Al-Salimi - Ai Khodijah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljepara.pikiran-rakyat.com/gaya-hidup/pr-1923377069/lirik-sholawat-ashoituka-robbi-waamhalatani-sauqbilu-ya-khaliqi-syair-syeikh-mansur-al-salimi-ai-khodijah" class="network__link">Lirik Sholawat Ashoituka Robbi Waamhalatani, Sauqbilu Ya Khaliqi, Syair Syeikh Mansur Al-Salimi - Ai Khodijah</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/teknologi/pr-733377065/update-kode-redeem-ff-3-januari-2022-klaim-hadiah-spesial-tahun-baru-dari-garena-free-fire">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/31/516355014.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UPDATE Kode Redeem FF 3 Januari 2022, Klaim Hadiah Spesial Tahun Baru dari Garena Free Fire! " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/teknologi/pr-733377065/update-kode-redeem-ff-3-januari-2022-klaim-hadiah-spesial-tahun-baru-dari-garena-free-fire" class="network__link">UPDATE Kode Redeem FF 3 Januari 2022, Klaim Hadiah Spesial Tahun Baru dari Garena Free Fire! </a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ngawi.pikiran-rakyat.com">Jurnal Ngawi</a></h4>
			<div class="network__img">
				<a href="https://ngawi.pikiran-rakyat.com/jawa-timur-ae/pr-2313377053/omicron-terdeteksi-sudah-masuk-jawa-timur-berikut-himbauan-gubernur-khofifah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/01/711031445.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Omicron Terdeteksi Sudah Masuk Jawa Timur, Berikut Himbauan Gubernur Khofifah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ngawi.pikiran-rakyat.com/jawa-timur-ae/pr-2313377053/omicron-terdeteksi-sudah-masuk-jawa-timur-berikut-himbauan-gubernur-khofifah" class="network__link">Omicron Terdeteksi Sudah Masuk Jawa Timur, Berikut Himbauan Gubernur Khofifah</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebonraya.pikiran-rakyat.com">Cirebon Raya</a></h4>
			<div class="network__img">
				<a href="https://cirebonraya.pikiran-rakyat.com/olahraga/pr-1143377063/fiks-bruno-cantanhede-langsung-ikut-latihan-di-bali-bobotoh-tak-sabar-menunggu-debut-duet-samba-7-januari">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/1503368932.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Fiks, Bruno Cantanhede  Langsung Ikut Latihan di Bali, Bobotoh Tak Sabar Menunggu Debut Duet Samba 7 Januari" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebonraya.pikiran-rakyat.com/olahraga/pr-1143377063/fiks-bruno-cantanhede-langsung-ikut-latihan-di-bali-bobotoh-tak-sabar-menunggu-debut-duet-samba-7-januari" class="network__link">Fiks, Bruno Cantanhede  Langsung Ikut Latihan di Bali, Bobotoh Tak Sabar Menunggu Debut Duet Samba 7 Januari</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indotrends.pikiran-rakyat.com">IndoTrends.ID</a></h4>
			<div class="network__img">
				<a href="https://indotrends.pikiran-rakyat.com/tekno/pr-1573377013/cara-mudah-download-pakai-mp3-juice-unduh-musik-youtube-tanpa-aplikasi-gratis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/27/4087160506.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="CARA MUDAH DOWNLOAD, Pakai MP3 Juice Unduh Musik YouTube Tanpa Aplikasi, Gratis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indotrends.pikiran-rakyat.com/tekno/pr-1573377013/cara-mudah-download-pakai-mp3-juice-unduh-musik-youtube-tanpa-aplikasi-gratis" class="network__link">CARA MUDAH DOWNLOAD, Pakai MP3 Juice Unduh Musik YouTube Tanpa Aplikasi, Gratis</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/gaya-hidup/pr-1073376206/ramalan-zodiak-capricorn-hari-ini-2-januari-2022-wawasan-baru-akan-membantu-anda-menjadi-makmur">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/30/2931596063.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Capricorn Hari ini 2 Januari 2022: Wawasan Baru Akan Membantu Anda Menjadi Makmur" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/gaya-hidup/pr-1073376206/ramalan-zodiak-capricorn-hari-ini-2-januari-2022-wawasan-baru-akan-membantu-anda-menjadi-makmur" class="network__link">Ramalan Zodiak Capricorn Hari ini 2 Januari 2022: Wawasan Baru Akan Membantu Anda Menjadi Makmur</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawangpost.pikiran-rakyat.com">Karawang Post</a></h4>
			<div class="network__img">
				<a href="https://karawangpost.pikiran-rakyat.com/horoscope/pr-1423377062/ramalan-zodiak-harian-cinta-cancer-senin-3-januari-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/13/1929444149.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Harian Cinta Cancer, Senin 3 Januari 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawangpost.pikiran-rakyat.com/horoscope/pr-1423377062/ramalan-zodiak-harian-cinta-cancer-senin-3-januari-2022" class="network__link">Ramalan Zodiak Harian Cinta Cancer, Senin 3 Januari 2022</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/leisure/pr-693377003/pemilik-tanggal-lahir-ini-akan-mendapatkan-uang-yang-banyak-di-tahun-2022-cek-apa-anda-termasuk">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/2781933406.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pemilik Tanggal Lahir Ini Akan Mendapatkan Uang yang Banyak di Tahun 2022, Cek Apa Anda Termasuk?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/leisure/pr-693377003/pemilik-tanggal-lahir-ini-akan-mendapatkan-uang-yang-banyak-di-tahun-2022-cek-apa-anda-termasuk" class="network__link">Pemilik Tanggal Lahir Ini Akan Mendapatkan Uang yang Banyak di Tahun 2022, Cek Apa Anda Termasuk?</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/sport/pr-693377035/persib-bandung-jalani-latihan-perdana-di-bali-ada-pemandangan-berbeda-selain-hadirnya-bruno-cantanhede">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x45:800x566/335x198/photo/2022/01/02/1503368932.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Persib Bandung Jalani Latihan Perdana di Bali, Ada Pemandangan Berbeda Selain Hadirnya Bruno Cantanhede" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/sport/pr-693377035/persib-bandung-jalani-latihan-perdana-di-bali-ada-pemandangan-berbeda-selain-hadirnya-bruno-cantanhede" class="network__link">Persib Bandung Jalani Latihan Perdana di Bali, Ada Pemandangan Berbeda Selain Hadirnya Bruno Cantanhede</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-353377046/danrem-061-surya-kencana-datangi-habib-bahar-refly-harun-kita-harus-ketat-dengan-tni">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/01/1619236755.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Danrem 061 Surya Kencana  Datangi Habib Bahar, Refly Harun: Kita Harus Ketat Dengan TNI" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-353377046/danrem-061-surya-kencana-datangi-habib-bahar-refly-harun-kita-harus-ketat-dengan-tni" class="network__link">Danrem 061 Surya Kencana  Datangi Habib Bahar, Refly Harun: Kita Harus Ketat Dengan TNI</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">PrianganTimur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/hiburan/pr-1223377026/sejumlah-artis-ternama-korea-menjalani-wajib-militer">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/878327397.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sejumlah Artis Ternama Korea  Menjalani Wajib Militer" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/hiburan/pr-1223377026/sejumlah-artis-ternama-korea-menjalani-wajib-militer" class="network__link">Sejumlah Artis Ternama Korea  Menjalani Wajib Militer</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sinjai.pikiran-rakyat.com">Jurnal Sinjai</a></h4>
			<div class="network__img">
				<a href="https://sinjai.pikiran-rakyat.com/teknologi/pr-2343377045/update-kode-redeem-ff-2-januari-2022-terbaru-dapatkan-atlantic-warrior-shoes-and-wasteland-roamer-head">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x212:1080x852/335x198/photo/2022/01/02/1996349390.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Update! Kode Redeem FF 2 Januari 2022 Terbaru: Dapatkan Atlantic Warrior (Shoes) and Wasteland Roamer (Head)" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sinjai.pikiran-rakyat.com/teknologi/pr-2343377045/update-kode-redeem-ff-2-januari-2022-terbaru-dapatkan-atlantic-warrior-shoes-and-wasteland-roamer-head" class="network__link">Update! Kode Redeem FF 2 Januari 2022 Terbaru: Dapatkan Atlantic Warrior (Shoes) and Wasteland Roamer (Head)</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/lifestyle/pr-793377051/profil-dan-biodata-puy-brahmantya-lengkap-dengan-umur-hingga-akun-instagram-dan-tiktok">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/22/1780638545.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil dan Biodata Puy Brahmantya, Lengkap dengan Umur hingga Akun Instagram dan TikTok" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/lifestyle/pr-793377051/profil-dan-biodata-puy-brahmantya-lengkap-dengan-umur-hingga-akun-instagram-dan-tiktok" class="network__link">Profil dan Biodata Puy Brahmantya, Lengkap dengan Umur hingga Akun Instagram dan TikTok</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1273377041/tak-hanya-boruto-dan-one-piece-anime-ini-juga-ditunda-karena-tahun-baru-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/01/2101347255.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tak Hanya Boruto dan One Piece, Anime Ini Juga Ditunda karena Tahun Baru 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1273377041/tak-hanya-boruto-dan-one-piece-anime-ini-juga-ditunda-karena-tahun-baru-2022" class="network__link">Tak Hanya Boruto dan One Piece, Anime Ini Juga Ditunda karena Tahun Baru 2022</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bolmong.pikiran-rakyat.com">Portal Bolmong</a></h4>
			<div class="network__img">
				<a href="https://bolmong.pikiran-rakyat.com/ragam/pr-1973376949/wow-6-zodiak-ini-ternyata-punya-insting-tajam-dan-indra-keenam-cek-tanggal-lahirmu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/1781365764.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Wow! 6 Zodiak ini Ternyata Punya Insting Tajam dan Indra Keenam, Cek Tanggal Lahirmu" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bolmong.pikiran-rakyat.com/ragam/pr-1973376949/wow-6-zodiak-ini-ternyata-punya-insting-tajam-dan-indra-keenam-cek-tanggal-lahirmu" class="network__link">Wow! 6 Zodiak ini Ternyata Punya Insting Tajam dan Indra Keenam, Cek Tanggal Lahirmu</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:53 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/sport/pr-1203377032/profil-rohit-chand-pemain-persija-yang-disebut-makan-konate-kreatif-dan-serba-bisa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/115x322:1378x1244/335x198/photo/2021/12/19/1744886617.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil Rohit Chand, Pemain Persija yang Disebut Makan Konate Kreatif dan Serba Bisa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/sport/pr-1203377032/profil-rohit-chand-pemain-persija-yang-disebut-makan-konate-kreatif-dan-serba-bisa" class="network__link">Profil Rohit Chand, Pemain Persija yang Disebut Makan Konate Kreatif dan Serba Bisa</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/internasional/pr-793377044/erling-haaland-biodata-lengkap-ada-negara-akun-ig-posisi-pemain-incaran-real-madrid-di-bursa-transfer">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/26/2068899259.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Erling Haaland Biodata Lengkap Ada Negara, Akun IG, Posisi, Pemain Incaran Real Madrid di Bursa Transfer" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/internasional/pr-793377044/erling-haaland-biodata-lengkap-ada-negara-akun-ig-posisi-pemain-incaran-real-madrid-di-bursa-transfer" class="network__link">Erling Haaland Biodata Lengkap Ada Negara, Akun IG, Posisi, Pemain Incaran Real Madrid di Bursa Transfer</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kalbarterkini.pikiran-rakyat.com">Kalbar Terkini</a></h4>
			<div class="network__img">
				<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1633376992/catatan-indonesia-vs-thailand-di-piala-aff-merah-putih-6-kali-final-berikut-catatan-lengkapnya-sejak-2000">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/01/964113375.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Catatan Indonesia VS Thailand di Piala AFF, Merah Putih 6 Kali Final, Berikut Catatan Lengkapnya Sejak 2000" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1633376992/catatan-indonesia-vs-thailand-di-piala-aff-merah-putih-6-kali-final-berikut-catatan-lengkapnya-sejak-2000" class="network__link">Catatan Indonesia VS Thailand di Piala AFF, Merah Putih 6 Kali Final, Berikut Catatan Lengkapnya Sejak 2000</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://arahkata.pikiran-rakyat.com">Arah Kata</a></h4>
			<div class="network__img">
				<a href="https://arahkata.pikiran-rakyat.com/hiburan/pr-1283377039/adopsi-boneka-bayi-celine-evangelista-beri-alasan-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/949802919.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Adopsi Boneka Bayi, Celine Evangelista Beri Alasan Ini! " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://arahkata.pikiran-rakyat.com/hiburan/pr-1283377039/adopsi-boneka-bayi-celine-evangelista-beri-alasan-ini" class="network__link">Adopsi Boneka Bayi, Celine Evangelista Beri Alasan Ini! </a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:52 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://purwakarta.pikiran-rakyat.com">Purwakarta Talk</a></h4>
			<div class="network__img">
				<a href="https://purwakarta.pikiran-rakyat.com/pendidikan/pr-553377037/meski-dibaca-berkali-kali-istighfar-seperti-ini-tidak-akan-diterima-allah-ungkap-gus-baha">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/2439352262.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Meski Dibaca Berkali-kali, Istighfar Seperti ini Tidak Akan Diterima Allah Ungkap Gus Baha" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://purwakarta.pikiran-rakyat.com/pendidikan/pr-553377037/meski-dibaca-berkali-kali-istighfar-seperti-ini-tidak-akan-diterima-allah-ungkap-gus-baha" class="network__link">Meski Dibaca Berkali-kali, Istighfar Seperti ini Tidak Akan Diterima Allah Ungkap Gus Baha</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawangpost.pikiran-rakyat.com">Karawang Post</a></h4>
			<div class="network__img">
				<a href="https://karawangpost.pikiran-rakyat.com/horoscope/pr-1423377036/ramalan-zodiak-harian-cinta-gemini-senin-3-januari-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/12/13/817008064.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Harian Cinta Gemini, Senin 3 Januari 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawangpost.pikiran-rakyat.com/horoscope/pr-1423377036/ramalan-zodiak-harian-cinta-gemini-senin-3-januari-2022" class="network__link">Ramalan Zodiak Harian Cinta Gemini, Senin 3 Januari 2022</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/gaya-hidup/pr-1253377034/siap-dibuat-series-film-dilan-mulai-buka-casting-pemeran-baru-catat-ketentuannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/973301224.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Siap Dibuat Series Film Dilan Mulai Buka Casting Pemeran Baru, Catat Ketentuannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/gaya-hidup/pr-1253377034/siap-dibuat-series-film-dilan-mulai-buka-casting-pemeran-baru-catat-ketentuannya" class="network__link">Siap Dibuat Series Film Dilan Mulai Buka Casting Pemeran Baru, Catat Ketentuannya</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-063376446/tes-kepribadian-gambar-apa-yang-terlihat-ungkap-rahasia-batin-anda-salah-satunya-hasrat-cinta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/1598197785.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tes Kepribadian: Gambar Apa yang Terlihat Ungkap Rahasia Batin Anda, Salah Satunya Hasrat Cinta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-063376446/tes-kepribadian-gambar-apa-yang-terlihat-ungkap-rahasia-batin-anda-salah-satunya-hasrat-cinta" class="network__link">Tes Kepribadian: Gambar Apa yang Terlihat Ungkap Rahasia Batin Anda, Salah Satunya Hasrat Cinta</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapekanbaru.pikiran-rakyat.com">Zona Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://zonapekanbaru.pikiran-rakyat.com/korea-seleb/pr-1673377020/blackpink-tetap-populer-banget-meski-tak-comeback-di-tahun-2021-begini-alasannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/300x39:986x503/335x198/photo/2021/12/08/603137536.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="BLACKPINK Tetap Populer Banget Meski Tak Comeback di Tahun 2021, Begini Alasannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapekanbaru.pikiran-rakyat.com/korea-seleb/pr-1673377020/blackpink-tetap-populer-banget-meski-tak-comeback-di-tahun-2021-begini-alasannya" class="network__link">BLACKPINK Tetap Populer Banget Meski Tak Comeback di Tahun 2021, Begini Alasannya</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/ekonomi/pr-853377031/lawan-baru-bermesin-125-cc-skutik-ini-jadi-ancaman-ini-spesifikasi-dan-harganya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/02/3219820548.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LAWAN BARU! Bermesin 125 CC, Skutik ini jadi Ancaman, Ini Spesifikasi dan Harganya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/ekonomi/pr-853377031/lawan-baru-bermesin-125-cc-skutik-ini-jadi-ancaman-ini-spesifikasi-dan-harganya" class="network__link">LAWAN BARU! Bermesin 125 CC, Skutik ini jadi Ancaman, Ini Spesifikasi dan Harganya</a>
				</h2>
				<date class="network__date">2 Januari 2022, 17:50 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=363" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=363" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Asia Afrika No. 75 <br> 
                            Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=363" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=363" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=363" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=363" alt="Rekor MURI" data-loaded="true">
                            <strong>Media Daring Berjaringan Pertama <br>Yang Mengusung Konsep Ekonomi Kolaboratif</strong>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=363"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=363"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
