<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=321" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=321">
        <title itemprop="name">[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang - Pikiran-Rakyat.com</title>
        <meta name="description" content="jumlah kasus virus corona di Indonesia per Selasa, 18 Mei 2021 mencapai 1.748.230 orang berdasarkan data dari Satgas Covid-19." itemprop="description">
        <meta content="jumlah kasus virus corona di Indonesia per Selasa, 18 Mei 2021 mencapai 1.748.230 orang berdasarkan data dari Satgas Covid-19." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2021/04/23/3189417531.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Indonesia, Selasa, Covid-19, 18 Mei 2021" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/04/23/3189417531.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-05-18T16:59:39+0700" itemprop="datePublished" />
        <meta content="2021-05-18T16:59:39+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang" data-component-name="amp:html:link">
                <meta name="author" content="Billy Mulya Putra">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=321" type="text/css">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang" />
        <meta property="og:title" content="[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang - Pikiran-Rakyat.com" />
        <meta property="og:description" content="jumlah kasus virus corona di Indonesia per Selasa, 18 Mei 2021 mencapai 1.748.230 orang berdasarkan data dari Satgas Covid-19." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/04/23/3189417531.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="jumlah kasus virus corona di Indonesia per Selasa, 18 Mei 2021 mencapai 1.748.230 orang berdasarkan data dari Satgas Covid-19." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/04/23/3189417531.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Nasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2021-05-18 16:59:39",
                    "rubrik": "Nasional",
                    "penulis": "Billy Mulya Putra",
                    "editor": "Billy Mulya Putra",
                    "id": "1926237",
                    "type": "Standard",
                    "source": "Satgas Covid-19",
                    "topic": "Setahun Pandemi Covid-19",
                    "tag": "Indonesia, Selasa, Covid-19, 18 Mei 2021",
                    "penulis_id": "378",
                    "editor_id": "378"
          }];
        </script>
            

        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                    "article_id": "1926237",
                    "article_title": "[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang - Pikiran-Rakyat.com",
                    "article_length": "2429",
                    "article_writer": "Billy Mulya Putra",
                    "content_editor": "Billy Mulya Putra",
                    "article_published_date": "2021-05-18",
                    "article_tag": "Indonesia, Selasa, Covid-19, 18 Mei 2021",
                    "article_source": "Satgas Covid-19"
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang",
                    "datePublished": "2021-05-18T16:59:39+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/04/23/3189417531.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2021/04/23/3189417531.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang - Pikiran-Rakyat.com",
                    "datePublished": "2021-05-18T16:59:39+0700",
                    "dateModified": "2021-05-18T16:59:39+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang" },
                    "description": "jumlah kasus virus corona di Indonesia per Selasa, 18 Mei 2021 mencapai 1.748.230 orang berdasarkan data dari Satgas Covid-19.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/04/23/3189417531.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Billy Mulya Putra"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> -->
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[300, 600]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250],[336,280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid',[336,280],[300, 250]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
// if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
// else{
// //OOP Desktop
//  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
// }
// googletag.defineOutOfPageSlot('/5197741/PikiranRakyat/'+sub_adunit, googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
// googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [1, 1], 'div-gpt-ad-interstitial').setTargeting('Position', ['interstitial']).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_lebaran_v2.png?v=321" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Selasa, 18 Mei 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=321" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=321" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->
    
    <li><a href="https://www.pikiran-rakyat.com" target="_blank">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://floresterkini.pikiran-rakyat.com" target="_blank">Flores Terkini</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://wartasumbawa.pikiran-rakyat.com" target="_blank">Warta Sumbawa</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://jombangupdate.pikiran-rakyat.com" target="_blank">Jombang Update</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://subang.pikiran-rakyat.com" target="_blank">PR Subang</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://jurnalmakassar.pikiran-rakyat.com" target="_blank">Jurnal Makassar</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://beritasleman.pikiran-rakyat.com" target="_blank">Berita Sleman</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://wartabulukumba.pikiran-rakyat.com" target="_blank">Warta Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">IndoBali News</a></li>
    <li><a href="https://jaktimnews.pikiran-rakyat.com" target="_blank">Jaktim News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
    <li><a href="https://suarahalmahera.pikiran-rakyat.com" target="_blank">Suara Halmahera</a></li>
    <li><a href="https://metrolampungnews.pikiran-rakyat.com" target="_blank">Metro Lampung News</a></li>
    <li><a href="https://portalpasuruan.pikiran-rakyat.com" target="_blank">Portal Pasuruan</a></li>
    <li><a href="https://mediakupang.pikiran-rakyat.com" target="_blank">Media Kupang</a></li>
    <li><a href="https://demakbicara.pikiran-rakyat.com" target="_blank">DemakBicara.com</a></li>
    <li><a href="https://wartasambasraya.pikiran-rakyat.com" target="_blank">Warta Sambas Raya</a></li>
    <li><a href="https://wartakapuasraya.pikiran-rakyat.com" target="_blank">Warta Kapuas Raya</a></li>
    <li><a href="https://karawangpost.pikiran-rakyat.com" target="_blank">Karawang Post</a></li>
    <li><a href="https://mediamagelang.pikiran-rakyat.com" target="_blank">Media Magelang</a></li>
    <li><a href="https://www.agromedis.com" target="_blank">AgroMedis.com</a></li>
    <li><a href="https://mantrapandeglang.pikiran-rakyat.com" target="_blank">Mantra Pandeglang</a></li>
    <li><a href="https://mediajabodetabek.pikiran-rakyat.com" target="_blank">mediajabodetabek.com</a></li>
    <li><a href="https://mapaybandung.pikiran-rakyat.com" target="_blank">Mapay Bandung</a></li>
    <li><a href="https://kabarpriangan.pikiran-rakyat.com" target="_blank">Kabar-Priangan.com</a></li>
    <li><a href="https://jurnalmedan.pikiran-rakyat.com" target="_blank">Jurnal Medan</a></li>
    <li><a href="https://topskor.pikiran-rakyat.com" target="_blank">TOPSKOR.ID</a></li>
    <li><a href="https://kabarwonosobo.pikiran-rakyat.com" target="_blank">Kabar Wonosobo</a></li>
    <li><a href="https://indotrends.pikiran-rakyat.com" target="_blank">IndoTrends.ID</a></li>
    <li><a href="https://salatigaterkini.pikiran-rakyat.com" target="_blank">Salatigaterkini.Com</a></li>
    <li><a href="https://selebritalk.pikiran-rakyat.com" target="_blank">Selebritalk</a></li>
    <li><a href="https://infosemarangraya.pikiran-rakyat.com" target="_blank">Info Semarang Raya</a></li>
    <li><a href="https://ragamindonesia.pikiran-rakyat.com" target="_blank">Ragam Indonesia</a></li>
    <li><a href="https://potensibadung.pikiran-rakyat.com" target="_blank">Potensi Badung</a></li>
    <li><a href="https://kalbarterkini.pikiran-rakyat.com" target="_blank">Kalbar Terkini</a></li>
    <li><a href="https://labuanbajoterkini.pikiran-rakyat.com" target="_blank">Labuan Bajo Terkini</a></li>
    <li><a href="https://trenggalekpedia.pikiran-rakyat.com" target="_blank">Trenggalekpedia</a></li>
    <li><a href="https://okejambi.pikiran-rakyat.com" target="_blank">Okejambi</a></li>
    <li><a href="https://zonapekanbaru.pikiran-rakyat.com" target="_blank">Zona Pekanbaru</a></li>
    <li><a href="https://mediajawatimur.pikiran-rakyat.com" target="_blank">Media Jawa Timur</a></li>
    <li><a href="https://kabarmegapolitan.pikiran-rakyat.com" target="_blank">Kabar Megapolitan</a></li>
    <li><a href="https://seputarbima.pikiran-rakyat.com" target="_blank">Seputar Bima</a></li>
    <li><a href="https://jakartautaranews.pikiran-rakyat.com/" target="_blank">Jakarta Utara News</a></li>
    <li><a href="https://portalkotamobagu.pikiran-rakyat.com/" target="_blank">Portal Kotamobagu</a></li>
    <li><a href="https://seputarcibubur.pikiran-rakyat.com" target="_blank">Seputar Cibubur</a></li>
    <li><a href="https://jurnalaceh.pikiran-rakyat.com" target="_blank">Jurnal Aceh</a></li>
    <li><a href="https://ponorogoterkini.pikiran-rakyat.com" target="_blank">Ponorogo Terkini</a></li>
    <li><a href="https://wartasidoarjo.pikiran-rakyat.com" target="_blank">Warta Sidoarjo</a></li>
    <li><a href="https://matabandung.pikiran-rakyat.com" target="_blank">Mata Bandung</a></li>
    <li><a href="https://tabananbali.pikiran-rakyat.com" target="_blank">Tabanan Bali</a></li>
    <li><a href="https://sragenupdate.pikiran-rakyat.com" target="_blank">Sragen Update</a></li>
    <li><a href="https://zonasurabayaraya.pikiran-rakyat.com" target="_blank">Zona Surabaya Raya</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_dataLayer_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_dataLayer_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_dataLayer_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_dataLayer_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum">Hukum</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Billy Mulya Putra</a>
                </div>
                        <div class="read__info__date">
                - 18 Mei 2021, 16:59 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2021/04/23/3189417531.jpg" alt="Seorang pedagang yang mengenakan masker melintas di depan mural imbauan untuk melawan Covid-19 di Jakarta, Minggu, 29 November 2020./">
                    <div class="photo__caption">
                        Seorang pedagang yang mengenakan masker melintas di depan mural imbauan untuk melawan Covid-19 di Jakarta, Minggu, 29 November 2020./ /Antara Foto/M Risyal Hidayat
                    </div>
                </div>        </div>
            </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> PIKIRAN RAKYAT</strong> - <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> atau virus corona hingga saat ini masih melanda sebagian wilayah dunia termasuk <a href="https://www.pikiran-rakyat.com/tag/Indonesia">Indonesia</a>.</p> <p><a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> merupakan salah satu virus yang dapat menular lewat udara.</p> <p>Sejak pertama kali ditemukan di Kota Wuhan, China pada akhir Desember 2019 silam, jumlah kasus positif <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> di dunia terus mengalami peningkatan, termasuk <a href="https://www.pikiran-rakyat.com/tag/Indonesia">Indonesia</a>.</p> <p>Hingga saat ini sejumlah negara dunia mulai melakukan program vaksinasi.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-011922973/diperpanjang-hingga-31-mei-2021-4-provinsi-masih-bebas-dari-penerapan-ppkm-mikro">Diperpanjang Hingga 31 Mei 2021, 4 Provinsi Masih Bebas dari Penerapan PPKM Mikro</a></strong></p> <p><a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> telah memberikan dampak negatif terhadap sejumlah sektor kehidupan manusia seperti kesehatan, ekonomi, dan pendidikan.</p><center>
    <div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>    <!-- ads square -->
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center> <p>Berdasarkan data terbaru yang dikutip oleh <strong>Pikiran-Rakyat.com</strong> dari situs resmi Kemenkes, jumlah kasus per <a href="https://www.pikiran-rakyat.com/tag/Selasa">Selasa</a>, <a href="https://www.pikiran-rakyat.com/tag/18-Mei-2021">18 Mei 2021</a> mencapai 1.748.230 orang.</p> <p>Angka ini didapat karena penambahan pasien positif harian dalam 24 jam mencapai 4.185 orang.</p> <p>Sementara itu, untuk pasien sembuh mengalami penambahan sebanyak 5.628 orang.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-011923047/lebih-dari-9-juta-orang-di-indonesia-telah-terima-suntikan-kedua-vaksin-covid-19">Lebih dari 9 Juta Orang di Indonesia Telah Terima Suntikan Kedua Vaksin Covid-19</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Billy Mulya Putra</a>
        </p>
        <p>Sumber: Satgas Covid-19</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang", "https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang", "https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang", "https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang", "https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "'WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "'Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "'Telegram Share"
                });
            }
        </script>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Indonesia">Indonesia</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Selasa">Selasa</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/18-Mei-2021">18 Mei 2021</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt3 clearfix">
        <div id="8d12cf40aa0cf92405843c12a2d57f03"></div><script async src="https://click.advertnative.com/loading/?handle=11049" ></script>        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011921547/update-covid-19-di-indonesia-senin-17-mei-2021-capai-1744045-orang" class="related__link">[UPDATE] Covid-19 di Indonesia Senin, 17 Mei 2021 Capai 1.744.045 Orang</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://salatigaterkini.pikiran-rakyat.com/salatiga/pr-1581922485/update-covid-19-kota-salatiga-8-mei-2021-kasus-aktif-mencapai-303" class="related__link">Update COVID-19 Kota Salatiga 8 Mei 2021: Kasus Aktif Mencapai 303</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://semarangku.pikiran-rakyat.com/semarangan/pr-311922649/update-covid-19-kota-semarang-hingga-minggu-16-mei-2021-pedurungan-tertinggi-disusul-banyumanik" class="related__link">Update Covid-19 Kota Semarang Hingga Minggu 16 Mei 2021, Pedurungan Tertinggi Disusul Banyumanik</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://okejambi.pikiran-rakyat.com/jambi/pr-1661923602/update-covid-19-jambi-17-mei-2021-bertambah-21-kasus-baru-total-positif-8692-orang" class="related__link">UPDATE Covid-19 Jambi 17 Mei 2021, Bertambah 21 Kasus Baru, Total Positif 8.692 Orang</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-011925255/update-covid-19-di-dunia-18-mei-2021-total-kasus-lebih-dari-164-juta-meninggal-34-juta" class="related__link"> Update Covid-19 di Dunia, 18 Mei 2021: Total Kasus Lebih dari 164 Juta, Meninggal 3,4 Juta</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt3 clearfix">
        <div id="M548295ScriptRootC1131967"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1131967.js" async></script> 
        </section>

                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927511/minta-maaf-usai-video-hina-palestina-viral-ms-siswi-di-bengkulu-tengah-dikeluarkan-sekolah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x103:1200x694/100x100/photo/2021/05/18/805057192.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Minta Maaf Usai Video Hina Palestina Viral, MS Siswi di Bengkulu Tengah Dikeluarkan Sekolah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927511/minta-maaf-usai-video-hina-palestina-viral-ms-siswi-di-bengkulu-tengah-dikeluarkan-sekolah" class="latest__link">Minta Maaf Usai Video Hina Palestina Viral, MS Siswi di Bengkulu Tengah Dikeluarkan Sekolah</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 17:14 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927288/fokus-ke-kawah-misterius-tni-al-pressure-hull-kri-nanggala-402-belum-ditemukan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/109x85:1279x701/100x100/photo/2021/05/18/1878970828.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Fokus ke Kawah Misterius, TNI AL: Pressure Hull KRI Nanggala 402 Belum Ditemukan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927288/fokus-ke-kawah-misterius-tni-al-pressure-hull-kri-nanggala-402-belum-ditemukan" class="latest__link">Fokus ke Kawah Misterius, TNI AL: Pressure Hull KRI Nanggala 402 Belum Ditemukan</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 17:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/23/3189417531.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011926237/update-covid-19-di-indonesia-selasa-18-mei-2021-capai-1748230-orang" class="latest__link">[UPDATE] Covid-19 di Indonesia Selasa, 18 Mei 2021 Capai 1.748.230 Orang</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:59 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927327/tni-al-ungkap-batas-akhir-operasi-salvage-kri-nanggala-402">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/23/4118298862.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="TNI AL Ungkap Batas Akhir Operasi Salvage KRI Nanggala 402" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927327/tni-al-ungkap-batas-akhir-operasi-salvage-kri-nanggala-402" class="latest__link">TNI AL Ungkap Batas Akhir Operasi Salvage KRI Nanggala 402</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:45 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927257/terkini-dari-penanganan-tenggelamnya-kri-nanggala-402-china-evakuasi-beberapa-barang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x365:2560x1567/100x100/photo/2021/05/18/2596434327.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Terkini dari Penanganan Tenggelamnya KRI Nanggala 402, China Evakuasi Beberapa Barang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927257/terkini-dari-penanganan-tenggelamnya-kri-nanggala-402-china-evakuasi-beberapa-barang" class="latest__link">Terkini dari Penanganan Tenggelamnya KRI Nanggala 402, China Evakuasi Beberapa Barang</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:30 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927189/kapal-tan-suo-2-gagal-angkat-anjungan-kri-nanggala-402-pangkoarmada-ii-beberkan-kendalanya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x334:2560x1557/100x100/photo/2021/05/01/4255989994.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kapal Tan Suo-2 Gagal Angkat Anjungan KRI Nanggala 402, Pangkoarmada II Beberkan Kendalanya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927189/kapal-tan-suo-2-gagal-angkat-anjungan-kri-nanggala-402-pangkoarmada-ii-beberkan-kendalanya" class="latest__link">Kapal Tan Suo-2 Gagal Angkat Anjungan KRI Nanggala 402, Pangkoarmada II Beberkan Kendalanya</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927221/sempat-dihentikan-ka-lokal-walahar-dan-jatiluhur-kembali-beroperasi-mulai-hari-ini">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/20/1782859984.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sempat Dihentikan, KA Lokal Walahar dan Jatiluhur Kembali Beroperasi Mulai Hari Ini" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927221/sempat-dihentikan-ka-lokal-walahar-dan-jatiluhur-kembali-beroperasi-mulai-hari-ini" class="latest__link">Sempat Dihentikan, KA Lokal Walahar dan Jatiluhur Kembali Beroperasi Mulai Hari Ini</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:07 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927193/ngebut-hingga-kecepatan-80-kmjam-mobil-pemadam-kebakaran-tabrak-pejalan-kaki-hingga-tewas">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x120:1280x801/100x100/photo/2020/11/20/240605835.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ngebut hingga Kecepatan 80 Km/Jam, Mobil Pemadam Kebakaran Tabrak Pejalan Kaki hingga Tewas" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927193/ngebut-hingga-kecepatan-80-kmjam-mobil-pemadam-kebakaran-tabrak-pejalan-kaki-hingga-tewas" class="latest__link">Ngebut hingga Kecepatan 80 Km/Jam, Mobil Pemadam Kebakaran Tabrak Pejalan Kaki hingga Tewas</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:04 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927099/usai-kegiatannya-di-masjid-istiqlal-panen-kritikan-jakarta-youth-choir-sampaikan-permintaan-maaf">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:730x446/100x100/photo/2021/05/18/1492737105.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Usai Kegiatannya di Masjid Istiqlal Panen Kritikan, Jakarta Youth Choir Sampaikan Permintaan Maaf" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927099/usai-kegiatannya-di-masjid-istiqlal-panen-kritikan-jakarta-youth-choir-sampaikan-permintaan-maaf" class="latest__link">Usai Kegiatannya di Masjid Istiqlal Panen Kritikan, Jakarta Youth Choir Sampaikan Permintaan Maaf</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 16:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011927125/putra-pedangdut-rita-sugiarto-ditangkap-terkait-narkoba-polisi-lakukan-pengembangan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/05/18/1815482862.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Putra Pedangdut Rita Sugiarto Ditangkap Terkait Narkoba, Polisi Lakukan Pengembangan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011927125/putra-pedangdut-rita-sugiarto-ditangkap-terkait-narkoba-polisi-lakukan-pengembangan" class="latest__link">Putra Pedangdut Rita Sugiarto Ditangkap Terkait Narkoba, Polisi Lakukan Pengembangan</a>
                        </h2>
                        <date class="latest__date">18 Mei 2021, 15:47 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        <!-- 
        <section class="read__comment mt3 clearfix">
         
        </section>
 -->
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<!-- <div id="fb-root"></div> -->
<!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script> -->
<!-- <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script> -->
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011922559/geram-lihat-paduan-suara-di-dalam-masjid-istiqlal-habib-abubakar-assegaf-siapa-yang-izinkan-mereka" class="most__link">
                    <h2 class="most__title">Geram Lihat Paduan Suara di Dalam Masjid Istiqlal, Habib Abubakar Assegaf: Siapa yang Izinkan Mereka?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011921375/pengakuan-muslim-israel-yang-jadi-tentara-zionis-hidup-terasa-lebih-mudah" class="most__link">
                    <h2 class="most__title">Pengakuan Muslim Israel yang Jadi Tentara Zionis: Hidup Terasa Lebih Mudah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-011923185/ramalan-zodiak-18-mei-2021-capricorn-aquarius-dan-pisces-akan-ada-bantuan-tak-terduga" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 18 Mei 2021: Capricorn, Aquarius, dan Pisces, Akan Ada Bantuan Tak Terduga</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-011922716/ramalan-zodiak-18-mei-2021-aries-taurus-dan-gemini-akan-ada-pertengkaran-dengan-pasangan" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 18 Mei 2021: Aries, Taurus, dan Gemini, Akan Ada Pertengkaran dengan Pasangan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011924891/tolak-mentah-mentah-kolaborasi-dengan-sule-ade-londok-punya-harga-diri-berani-bayar-berapa" class="most__link">
                    <h2 class="most__title">Tolak Mentah-mentah Kolaborasi dengan Sule, Ade Londok: Punya Harga Diri, Berani Bayar Berapa?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-011923157/ramalan-zodiak-18-mei-2021-libra-scorpio-dan-sagitarius-mantan-pacar-sepertinya-akan-kembali" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 18 Mei 2021: Libra, Scorpio, dan Sagitarius, Mantan Pacar Sepertinya Akan Kembali</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011924993/ucapkan-terima-kasih-kepada-jokowi-novel-baswedan-telah-bebaskan-kami-dari-tuduhan-itu" class="most__link">
                    <h2 class="most__title">Ucapkan Terima Kasih kepada Jokowi, Novel Baswedan: Telah Bebaskan Kami dari Tuduhan Itu</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011920513/ngaku-anak-timur-hingga-berani-sebut-otak-sungsang-ali-ngabalin-bikin-tantangan-baru-ke-ketua-muhammadiyah" class="most__link">
                    <h2 class="most__title">Ngaku Anak Timur hingga Berani Sebut 'Otak Sungsang', Ali Ngabalin Bikin Tantangan Baru ke Ketua Muhammadiyah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011922849/saat-palestina-diserang-israel-isis-justru-ledakkan-masjid-di-afganistan-hidayat-nur-wahid-terkutuklah" class="most__link">
                    <h2 class="most__title">Saat Palestina Diserang Israel, ISIS Justru Ledakkan Masjid di Afganistan, Hidayat Nur Wahid: Terkutuklah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-011920865/viral-maksud-pesan-sate-60-tusuk-malah-disangka-60-porsi-harus-bayar-rp1472000" class="most__link">
                    <h2 class="most__title">Viral: Maksud Pesan Sate 60 Tusuk Malah Disangka 60 Porsi, Harus Bayar Rp1.472.000</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/nasional/pr-121927602/pria-ini-ngaku-lebih-percaya-dukun-ketimbang-al-quran-warganet-jika-muslim-dia-harus-syahadat-lagi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/3644095463.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pria Ini Ngaku Lebih Percaya Dukun Ketimbang Al-Quran, Warganet: Jika Muslim, Dia Harus Syahadat Lagi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/nasional/pr-121927602/pria-ini-ngaku-lebih-percaya-dukun-ketimbang-al-quran-warganet-jika-muslim-dia-harus-syahadat-lagi" class="network__link">Pria Ini Ngaku Lebih Percaya Dukun Ketimbang Al-Quran, Warganet: Jika Muslim, Dia Harus Syahadat Lagi</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prsoloraya.pikiran-rakyat.com"> Solo Raya</a></h4>
			<div class="network__img">
				<a href="https://prsoloraya.pikiran-rakyat.com/nasional/pr-1111927599/tenggelamnya-kapal-selam-kri-nanggala-402-dipastikan-karena-kecelakaan-begini-penjelasannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x365:2560x1567/335x198/photo/2021/05/18/2596434327.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tenggelamnya Kapal Selam KRI Nanggala-402 Dipastikan karena Kecelakaan, Begini Penjelasannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prsoloraya.pikiran-rakyat.com/nasional/pr-1111927599/tenggelamnya-kapal-selam-kri-nanggala-402-dipastikan-karena-kecelakaan-begini-penjelasannya" class="network__link">Tenggelamnya Kapal Selam KRI Nanggala-402 Dipastikan karena Kecelakaan, Begini Penjelasannya</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-081927598/link-nonton-youth-of-may-episode-6-sub-indo-hee-tae-dan-myeong-hee-kencan-diam-diam">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/2851626455.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Youth of May Episode 6 Sub Indo: Hee Tae dan Myeong Hee Kencan Diam-diam" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-081927598/link-nonton-youth-of-may-episode-6-sub-indo-hee-tae-dan-myeong-hee-kencan-diam-diam" class="network__link">Link Nonton Youth of May Episode 6 Sub Indo: Hee Tae dan Myeong Hee Kencan Diam-diam</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonabanten.pikiran-rakyat.com">Zona Banten</a></h4>
			<div class="network__img">
				<a href="https://zonabanten.pikiran-rakyat.com/nasional/pr-231927595/kspi-serukan-agar-biden-hentikan-agresi-militer-dalam-aksi-bela-palestina">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x91:800x508/335x198/photo/2021/03/04/2981776103.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="KSPI Serukan Agar Biden Hentikan Agresi Militer dalam Aksi Bela Palestina" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonabanten.pikiran-rakyat.com/nasional/pr-231927595/kspi-serukan-agar-biden-hentikan-agresi-militer-dalam-aksi-bela-palestina" class="network__link">KSPI Serukan Agar Biden Hentikan Agresi Militer dalam Aksi Bela Palestina</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbesuki.pikiran-rakyat.com">Kabar Besuki</a></h4>
			<div class="network__img">
				<a href="https://kabarbesuki.pikiran-rakyat.com/entertaiment/pr-191927592/sinopsis-drama-korea-move-to-heaven-kisah-menyentuh-mengurus-barang-orang-yang-meninggal">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x216:1080x972/335x198/photo/2021/05/18/2602177129.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Drama Korea Move To Heaven, Kisah Menyentuh Mengurus Barang Orang yang Meninggal" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbesuki.pikiran-rakyat.com/entertaiment/pr-191927592/sinopsis-drama-korea-move-to-heaven-kisah-menyentuh-mengurus-barang-orang-yang-meninggal" class="network__link">Sinopsis Drama Korea Move To Heaven, Kisah Menyentuh Mengurus Barang Orang yang Meninggal</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701927555/cek-bansos-pkh-hingga-rp-3-juta-cukup-pakai-ktp-buka-cekbansoskemensosgoid-sekarang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/28/702678645.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cek Bansos PKH hingga Rp 3 Juta Cukup Pakai KTP, Buka cekbansos.kemensos.go.id Sekarang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701927555/cek-bansos-pkh-hingga-rp-3-juta-cukup-pakai-ktp-buka-cekbansoskemensosgoid-sekarang" class="network__link">Cek Bansos PKH hingga Rp 3 Juta Cukup Pakai KTP, Buka cekbansos.kemensos.go.id Sekarang</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/nasional/pr-091927588/pertanyakan-keberadaan-hasil-donasi-untuk-bantu-palestina-dewi-ke-uas-ke-mana-uangnya-jangan-bohongi-rakyat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/540876498.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pertanyakan Keberadaan Hasil Donasi untuk Bantu Palestina, Dewi ke UAS: ke Mana Uangnya? Jangan Bohongi Rakyat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/nasional/pr-091927588/pertanyakan-keberadaan-hasil-donasi-untuk-bantu-palestina-dewi-ke-uas-ke-mana-uangnya-jangan-bohongi-rakyat" class="network__link">Pertanyakan Keberadaan Hasil Donasi untuk Bantu Palestina, Dewi ke UAS: ke Mana Uangnya? Jangan Bohongi Rakyat</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://metrolampungnews.pikiran-rakyat.com">Metro Lampung News</a></h4>
			<div class="network__img">
				<a href="https://metrolampungnews.pikiran-rakyat.com/pendidikan/pr-1361927583/download-pedoman-ksn-sma-tahun-2021-pdf-terbaru-beserta-jadwal-seleksi-dari-tingkat-sekolah-sampai-nasional">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/273x19:764x402/335x198/photo/2021/05/18/2996396444.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Download Pedoman KSN SMA Tahun 2021 PDF Terbaru Beserta Jadwal Seleksi Dari Tingkat Sekolah Sampai Nasional" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://metrolampungnews.pikiran-rakyat.com/pendidikan/pr-1361927583/download-pedoman-ksn-sma-tahun-2021-pdf-terbaru-beserta-jadwal-seleksi-dari-tingkat-sekolah-sampai-nasional" class="network__link">Download Pedoman KSN SMA Tahun 2021 PDF Terbaru Beserta Jadwal Seleksi Dari Tingkat Sekolah Sampai Nasional</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-061926725/miliki-kedekatan-dengan-billy-syahputra-femila-sinukaban-beberkan-selain-diprotes-ada-juga-yang-dukung">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/1967850251.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Miliki Kedekatan dengan Billy Syahputra, Femila Sinukaban Beberkan Selain Diprotes Ada Juga yang Dukung" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-061926725/miliki-kedekatan-dengan-billy-syahputra-femila-sinukaban-beberkan-selain-diprotes-ada-juga-yang-dukung" class="network__link">Miliki Kedekatan dengan Billy Syahputra, Femila Sinukaban Beberkan Selain Diprotes Ada Juga yang Dukung</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/nasional/pr-1251927586/sekolah-bakal-dibuka-5-juli-2021-khofifah-semua-guru-harus-sudah-divaksinasi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/02/1270011561.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sekolah Bakal Dibuka 5 Juli 2021, Khofifah: Semua Guru Harus Sudah Divaksinasi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/nasional/pr-1251927586/sekolah-bakal-dibuka-5-juli-2021-khofifah-semua-guru-harus-sudah-divaksinasi" class="network__link">Sekolah Bakal Dibuka 5 Juli 2021, Khofifah: Semua Guru Harus Sudah Divaksinasi</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalmaluku.pikiran-rakyat.com">Portal Maluku</a></h4>
			<div class="network__img">
				<a href="https://portalmaluku.pikiran-rakyat.com/nasional/pr-1061927590/hina-palestina-di-media-sosial-siswi-asal-bengkulu-langsung-kena-do">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/4204834525.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hina Palestina di Media Sosial, Siswi Asal Bengkulu Langsung Kena DO" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalmaluku.pikiran-rakyat.com/nasional/pr-1061927590/hina-palestina-di-media-sosial-siswi-asal-bengkulu-langsung-kena-do" class="network__link">Hina Palestina di Media Sosial, Siswi Asal Bengkulu Langsung Kena DO</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/khazanah/pr-201927560/tak-disangka-ternyata-ini-alasan-surah-al-ikhlas-tidak-dianjurkan-dibaca-ketika-sholat-subuh">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/15/2497693567.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tak Disangka, Ternyata ini Alasan Surah Al Ikhlas Tidak Dianjurkan Dibaca Ketika Sholat Subuh" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/khazanah/pr-201927560/tak-disangka-ternyata-ini-alasan-surah-al-ikhlas-tidak-dianjurkan-dibaca-ketika-sholat-subuh" class="network__link">Tak Disangka, Ternyata ini Alasan Surah Al Ikhlas Tidak Dianjurkan Dibaca Ketika Sholat Subuh</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ragamindonesia.pikiran-rakyat.com">Ragam Indonesia</a></h4>
			<div class="network__img">
				<a href="https://ragamindonesia.pikiran-rakyat.com/nasional/pr-1611927429/dpr-ri-dorong-penguatan-kelembagaan-bulog">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/05/1412314370.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="DPR RI Dorong Penguatan Kelembagaan Bulog" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ragamindonesia.pikiran-rakyat.com/nasional/pr-1611927429/dpr-ri-dorong-penguatan-kelembagaan-bulog" class="network__link">DPR RI Dorong Penguatan Kelembagaan Bulog</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/pendidikan/pr-161927371/pasangkan-dengan-menarik-garis-antara-gambar-dan-nama-benda-kunci-jawaban-tema-8-kelas-1-sd-mi-halaman-106">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/31/2502576020.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pasangkan dengan Menarik Garis Antara Gambar dan Nama Benda, Kunci Jawaban Tema 8 Kelas 1 SD MI Halaman 106" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/pendidikan/pr-161927371/pasangkan-dengan-menarik-garis-antara-gambar-dan-nama-benda-kunci-jawaban-tema-8-kelas-1-sd-mi-halaman-106" class="network__link">Pasangkan dengan Menarik Garis Antara Gambar dan Nama Benda, Kunci Jawaban Tema 8 Kelas 1 SD MI Halaman 106</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/entertainment/pr-311927175/ikatan-cinta-18-mei-2021-kalah-pengalaman-dengan-angga-elsa-sukses-diciduk">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/737392291.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ikatan Cinta 18 Mei 2021: Kalah Pengalaman Dengan Angga, Elsa Sukses Diciduk" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/entertainment/pr-311927175/ikatan-cinta-18-mei-2021-kalah-pengalaman-dengan-angga-elsa-sukses-diciduk" class="network__link">Ikatan Cinta 18 Mei 2021: Kalah Pengalaman Dengan Angga, Elsa Sukses Diciduk</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/lokal-depok/pr-091927084/update-persebaran-covid-19-depok-18-mei-2021-48402-positif-46430-sembuh-936-meninggal-dunia">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/23/818117130.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Update Persebaran Covid-19 Depok, 18 Mei 2021: 48.402 Positif, 46.430 Sembuh, 936 Meninggal Dunia" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/lokal-depok/pr-091927084/update-persebaran-covid-19-depok-18-mei-2021-48402-positif-46430-sembuh-936-meninggal-dunia" class="network__link">Update Persebaran Covid-19 Depok, 18 Mei 2021: 48.402 Positif, 46.430 Sembuh, 936 Meninggal Dunia</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-041926685/bill-gates-dikabarkan-sempat-berselingkuh-dengan-karyawannya-microsoft-lakukan-penyelidikan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/16/1438493793.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bill Gates Dikabarkan Sempat Berselingkuh dengan Karyawannya, Microsoft Lakukan Penyelidikan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-041926685/bill-gates-dikabarkan-sempat-berselingkuh-dengan-karyawannya-microsoft-lakukan-penyelidikan" class="network__link">Bill Gates Dikabarkan Sempat Berselingkuh dengan Karyawannya, Microsoft Lakukan Penyelidikan</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-171925583/putri-delina-tampil-cantik-saat-lebaran-harga-baju-yang-dikenakan-menjadi-sorotan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/1597155821.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Putri Delina Tampil Cantik saat Lebaran, Harga Baju yang Dikenakan Menjadi Sorotan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-171925583/putri-delina-tampil-cantik-saat-lebaran-harga-baju-yang-dikenakan-menjadi-sorotan" class="network__link">Putri Delina Tampil Cantik saat Lebaran, Harga Baju yang Dikenakan Menjadi Sorotan</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarmadiun.pikiran-rakyat.com">Lingkar Madiun</a></h4>
			<div class="network__img">
				<a href="https://lingkarmadiun.pikiran-rakyat.com/hiburan/pr-661923068/mbak-you-terawang-kasus-korupsi-terbesar-akan-terbongkar-hingga-skandal-seks-artis-pejabat-mewarnai-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/08/3737029937.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mbak You Terawang Kasus Korupsi Terbesar Akan Terbongkar, Hingga Skandal Seks Artis Pejabat Mewarnai 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarmadiun.pikiran-rakyat.com/hiburan/pr-661923068/mbak-you-terawang-kasus-korupsi-terbesar-akan-terbongkar-hingga-skandal-seks-artis-pejabat-mewarnai-2021" class="network__link">Mbak You Terawang Kasus Korupsi Terbesar Akan Terbongkar, Hingga Skandal Seks Artis Pejabat Mewarnai 2021</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbesuki.pikiran-rakyat.com">Kabar Besuki</a></h4>
			<div class="network__img">
				<a href="https://kabarbesuki.pikiran-rakyat.com/internasional/pr-191927585/india-bantah-temuan-mayat-di-sungai-gangga-adalah-korban-covid-19">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x216:1080x876/335x198/photo/2021/05/18/1947733868.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="India Bantah Temuan Mayat di Sungai Gangga Adalah Korban Covid-19" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbesuki.pikiran-rakyat.com/internasional/pr-191927585/india-bantah-temuan-mayat-di-sungai-gangga-adalah-korban-covid-19" class="network__link">India Bantah Temuan Mayat di Sungai Gangga Adalah Korban Covid-19</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:29 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1201927582/buka-bukaan-masa-lalu-kang-mus-dan-kang-bahar-bocoran-sinopsis-preman-pensiun-5-tayang-di-rcti">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/09/413337838.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Buka-bukaan Masa Lalu Kang Mus dan Kang Bahar, Bocoran Sinopsis Preman Pensiun 5 Tayang di RCTI" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1201927582/buka-bukaan-masa-lalu-kang-mus-dan-kang-bahar-bocoran-sinopsis-preman-pensiun-5-tayang-di-rcti" class="network__link">Buka-bukaan Masa Lalu Kang Mus dan Kang Bahar, Bocoran Sinopsis Preman Pensiun 5 Tayang di RCTI</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputartangsel.pikiran-rakyat.com">Seputar Tangsel</a></h4>
			<div class="network__img">
				<a href="https://seputartangsel.pikiran-rakyat.com/entertainment/pr-141927556/daftar-game-yang-akan-didaptasi-menjadi-film-live-action-bakal-seru-ga-yak">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/4051490038.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Daftar Game Yang Akan Didaptasi Menjadi Film Live Action, Bakal Seru Ga Yak!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputartangsel.pikiran-rakyat.com/entertainment/pr-141927556/daftar-game-yang-akan-didaptasi-menjadi-film-live-action-bakal-seru-ga-yak" class="network__link">Daftar Game Yang Akan Didaptasi Menjadi Film Live Action, Bakal Seru Ga Yak!</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701926814/pendaftaran-vaksinasi-gotong-royong-dibuka-ini-cara-masyarakat-umum-bisa-dapat-vaksin-covid-19">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/10/2857063543.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pendaftaran Vaksinasi Gotong Royong Dibuka, Ini Cara Masyarakat Umum Bisa Dapat Vaksin Covid-19" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701926814/pendaftaran-vaksinasi-gotong-royong-dibuka-ini-cara-masyarakat-umum-bisa-dapat-vaksin-covid-19" class="network__link">Pendaftaran Vaksinasi Gotong Royong Dibuka, Ini Cara Masyarakat Umum Bisa Dapat Vaksin Covid-19</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/sport/pr-1431927573/link-live-streaming-gratis-chelsea-vs-leicester-city-liga-inggris-dan-prediksi-skor-dan-line-up-pemain">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/18/1865786592.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Live Streaming Gratis Chelsea vs Leicester City Liga Inggris dan Prediksi Skor dan Line Up Pemain! " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/sport/pr-1431927573/link-live-streaming-gratis-chelsea-vs-leicester-city-liga-inggris-dan-prediksi-skor-dan-line-up-pemain" class="network__link">Link Live Streaming Gratis Chelsea vs Leicester City Liga Inggris dan Prediksi Skor dan Line Up Pemain! </a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbesuki.pikiran-rakyat.com">Kabar Besuki</a></h4>
			<div class="network__img">
				<a href="https://kabarbesuki.pikiran-rakyat.com/internasional/pr-191927574/pangeran-harry-dituntut-wanita-asal-india-ke-pengadilan-diduga-karena-tidak-jadi-dinikahi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/06/1271910883.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pangeran Harry Dituntut Wanita asal India ke Pengadilan, Diduga Karena Tidak Jadi Dinikahi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbesuki.pikiran-rakyat.com/internasional/pr-191927574/pangeran-harry-dituntut-wanita-asal-india-ke-pengadilan-diduga-karena-tidak-jadi-dinikahi" class="network__link">Pangeran Harry Dituntut Wanita asal India ke Pengadilan, Diduga Karena Tidak Jadi Dinikahi</a>
				</h2>
				<date class="network__date">18 Mei 2021, 17:27 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=321" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=321" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link">Hukum</a>
            </div>

    
        
            </div>                  
    </div>
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=321" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=321" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=321"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=321"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>    <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
</body>
</html>
