<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link type="image/x-icon" rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=133">
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=133">
        <title itemprop="name">Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  - Pikiran-Rakyat.com</title>
        <meta name="description" content="Tim Detasemen Khusus atau Densus 88 Polri kembali menangkap terduga teroris di Surabaya, Jawa Timur, pascaledakan bom Makassar." itemprop="description">
        <meta content="Tim Detasemen Khusus atau Densus 88 Polri kembali menangkap terduga teroris di Surabaya, Jawa Timur, pascaledakan bom Makassar." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/43x13:683x438/220x140/photo/2020/08/09/2168992608.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Surabaya, Tulungagung, Nganjuk, Densus 88 Antiteror Tangkap Teroris di Jawa Timur" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/43x13:683x438/750x500/photo/2020/08/09/2168992608.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-04-02T16:06:31+0700" itemprop="datePublished" />
        <meta content="2021-04-02T16:06:31+0700" itemprop="dateCreated" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88" hreflang="x-default" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="all, max-image-preview:large" />
        <meta name="googlebot-news" content="all, max-image-preview:large" />
        <meta name="googlebot" content="all, max-image-preview:large" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=133" type="text/css">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88" />
        <meta property="og:title" content="Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Tim Detasemen Khusus atau Densus 88 Polri kembali menangkap terduga teroris di Surabaya, Jawa Timur, pascaledakan bom Makassar." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/43x13:683x438/750x500/photo/2020/08/09/2168992608.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Tim Detasemen Khusus atau Densus 88 Polri kembali menangkap terduga teroris di Surabaya, Jawa Timur, pascaledakan bom Makassar." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/43x13:683x438/750x500/photo/2020/08/09/2168992608.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2021-04-02 16:06:31",
                "rubrik": "Nasional",
                "penulis": "Eka Alisa Putri",
                "editor": "Mahbub Ridhoo Maulaa",
                "id": "1710955",
                "type": "Standard",
                "source": "ANTARA",
                "topic": "",
                "tag": "Surabaya, Tulungagung, Nganjuk, Densus 88 Antiteror Tangkap Teroris di Jawa Timur",
                "penulis_id": "1588",
                "editor_id": "380"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88",
                    "datePublished": "2021-04-02T16:06:31+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/43x13:683x438/750x500/photo/2020/08/09/2168992608.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/43x13:683x438/220x140/photo/2020/08/09/2168992608.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "1710955"
                  },
                  "headline": "Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/43x13:683x438/750x500/photo/2020/08/09/2168992608.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2021-04-02T16:06:31+0700",
                  "dateModified": "2021-04-02T16:06:31+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Eka Alisa Putri"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Tim Detasemen Khusus atau Densus 88 Polri kembali menangkap terduga teroris di Surabaya, Jawa Timur, pascaledakan bom Makassar."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> -->
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250],[336,280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[468, 60]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid',[336,280],[300, 250]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  // googletag.defineOutOfPageSlot('/5197741/PikiranRakyat/'+sub_adunit, 'div-gpt-ad-interstitialDetail').setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[336,280],[300, 250]], 'div-gpt-ad-InsideMR2').setTargeting('Position', ['InsideMR2']).addService(googletag.pubads());
// if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
//   else{
//   googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
//   //OOP Desktop
//   googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
// }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_kemenkop_right.png?v=133" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Jumat, 2 April 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=133" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=133" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->
    
    <li><a href="https://www.pikiran-rakyat.com" target="_blank">Pikiran Rakyat</a></li>
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://floresterkini.pikiran-rakyat.com" target="_blank">Flores Terkini</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://wartasumbawa.pikiran-rakyat.com" target="_blank">Warta Sumbawa</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://subang.pikiran-rakyat.com" target="_blank">PR Subang</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://jurnalmakassar.pikiran-rakyat.com" target="_blank">Jurnal Makassar</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://beritasleman.pikiran-rakyat.com" target="_blank">Berita Sleman</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://wartabulukumba.pikiran-rakyat.com" target="_blank">Warta Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">IndoBali News</a></li>
    <li><a href="https://jaktimnews.pikiran-rakyat.com" target="_blank">Jaktim News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
    <li><a href="https://suarahalmahera.pikiran-rakyat.com" target="_blank">Suara Halmahera</a></li>
    <li><a href="https://metrolampungnews.pikiran-rakyat.com" target="_blank">Metro Lampung News</a></li>
    <li><a href="https://portalpasuruan.pikiran-rakyat.com" target="_blank">Portal Pasuruan</a></li>
    <li><a href="https://mediakupang.pikiran-rakyat.com" target="_blank">Media Kupang</a></li>
    <li><a href="https://demakbicara.pikiran-rakyat.com" target="_blank">DemakBicara.com</a></li>
    <li><a href="https://wartasambasraya.pikiran-rakyat.com" target="_blank">Warta Sambas Raya</a></li>
    <li><a href="https://wartakapuasraya.pikiran-rakyat.com" target="_blank">Warta Kapuas Raya</a></li>
    <li><a href="https://karawangpost.pikiran-rakyat.com" target="_blank">Karawang Post</a></li>
    <li><a href="https://mediamagelang.pikiran-rakyat.com" target="_blank">Media Magelang</a></li>
    <li><a href="https://www.agromedis.com" target="_blank">AgroMedis.com</a></li>
    <li><a href="https://mantrapandeglang.pikiran-rakyat.com" target="_blank">Mantra Pandeglang</a></li>
    <li><a href="https://mediajabodetabek.pikiran-rakyat.com" target="_blank">mediajabodetabek.com</a></li>
    <li><a href="https://mapaybandung.pikiran-rakyat.com" target="_blank">Mapay Bandung</a></li>
    <li><a href="https://kabarpriangan.pikiran-rakyat.com" target="_blank">Kabar-Priangan.com</a></li>
    <li><a href="https://jurnalmedan.pikiran-rakyat.com" target="_blank">Jurnal Medan</a></li>
    <li><a href="https://topskor.pikiran-rakyat.com" target="_blank">TOPSKOR.ID</a></li>
    <li><a href="https://kabarwonosobo.pikiran-rakyat.com" target="_blank">Kabar Wonosobo</a></li>
    <li><a href="https://indotrends.pikiran-rakyat.com" target="_blank">IndoTrends.ID</a></li>
    <li><a href="https://salatigaterkini.pikiran-rakyat.com" target="_blank">Salatigaterkini.Com</a></li>
    <li><a href="https://selebritalk.pikiran-rakyat.com" target="_blank">Selebritalk</a></li>
    <li><a href="https://infosemarangraya.pikiran-rakyat.com" target="_blank">Info Semarang Raya</a></li>
    <li><a href="https://ragamindonesia.pikiran-rakyat.com" target="_blank">Ragam Indonesia</a></li>
    <li><a href="https://potensibadung.pikiran-rakyat.com" target="_blank">Potensi Badung</a></li>
    <li><a href="https://kalbarterkini.pikiran-rakyat.com" target="_blank">Kalbar Terkini</a></li>
    <li><a href="https://labuanbajoterkini.pikiran-rakyat.com" target="_blank">Labuan Bajo Terkini</a></li>
    <li><a href="https://trenggalekpedia.pikiran-rakyat.com" target="_blank">Trenggalekpedia</a></li>
    <li><a href="https://okejambi.pikiran-rakyat.com" target="_blank">Okejambi</a></li>
    <li><a href="https://zonapekanbaru.pikiran-rakyat.com" target="_blank">Zona Pekanbaru</a></li>
    <li><a href="https://mediajawatimur.pikiran-rakyat.com" target="_blank">Media Jawa Timur</a></li>
    <li><a href="https://kabarmegapolitan.pikiran-rakyat.com" target="_blank">Kabar Megapolitan</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum">Hukum</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88 </h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Eka Alisa Putri</a>
                </div>
                        <div class="read__info__date">
                - 2 April 2021, 16:06 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/43x13:683x438/x/photo/2020/08/09/2168992608.jpg">
                    <div class="photo__caption">
                        Tim Detasemen Khusus atau Densus 88 Polri kembali menangkap terduga teroris di Surabaya, Jawa Timur, pascaledakan bom Makassar. /Antara
                    </div>
                </div>        </div>
<!--         <center>
                    </center> -->
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT</strong> &ndash; Tim Densus 88 Antiteror Polri kembali mengamankan seorang terduga teroris di Jawa Timur.</p> <p>Kali ini, pengamanan terduga teroris dilakukan oleh Tim Densus 88 Antiteror Polri pada Jumat, 2 April 2021 terjadi di <a href="https://www.pikiran-rakyat.com/tag/Surabaya">Surabaya</a>.</p> <p>Sebelumnya, Tim Densus 88 Antiteror juga telah menangkap dua terduga teroris di dua wilayah berbeda di Jawa Timur.</p> <p>Penangkapan dua terduga teroris yang dilakukan pada Selasa, 30 Maret 2021 tersebut berlokasi di <a href="https://www.pikiran-rakyat.com/tag/Tulungagung">Tulungagung</a> dan <a href="https://www.pikiran-rakyat.com/tag/Nganjuk">Nganjuk</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-011710942/dituding-tidak-peka-kesehatan-mental-deddy-corbuzier-akhirnya-buka-suara">Dituding Tidak Peka Kesehatan Mental, Deddy Corbuzier Akhirnya Buka Suara</a></strong></p><center>
    <div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script><!-- ads square -->
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR2'); });
            </script>
        </div>
    </div>
</div>

</center> <p><strong><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/otomotif/pr-011709576/tak-puas-dengan-razia-knalpot-bising-rider-bikin-petisi-polisi-sediakan-alat-cek-tingkat-kebisingan">Tak Puas dengan Razia Knalpot Bising, Rider Bikin Petisi Polisi Sediakan Alat Cek Tingkat Kebisingan</a></strong></strong></p> <p>Kabid Humas Polda Jatim, Kombes Pol Gatot Repli Handoko menjelaskan bahwa seorang terduga teroris berinisial NMR diamankan di daerah <a href="https://www.pikiran-rakyat.com/tag/Tulungagung">Tulungagung</a> sekitar pukul 14.30 WIB.</p> <p>Terduga teroris berinisial NMR tersebut diamankan di Desa Buntaran, Kecamatan Rejo, <a href="https://www.pikiran-rakyat.com/tag/Tulungagung">Tulungagung</a>.</p> <p>Kemudian di <a href="https://www.pikiran-rakyat.com/tag/Nganjuk">Nganjuk</a>, seorang terduga teroris berinisial LAM juga diamankan, dan beberapa barang bukti turut disita. Salah satu barang bukti yang disita adalah sebuah buku &lsquo;Fiqih Jihad&rsquo;.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Mahbub Ridhoo Maulaa</a>
        </p>
        <p>Sumber: ANTARA</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88 ", "https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Kembali Tangkap Terduga Teroris di Jawa Timur, Tiga Daerah Disisir Tim Densus 88  https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Surabaya">Surabaya</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Tulungagung">Tulungagung</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Nganjuk">Nganjuk</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Densus-88-Antiteror-Tangkap-Teroris-di-Jawa-Timur">Densus 88 Antiteror Tangkap Teroris di Jawa Timur</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
<!--         <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/nasional/pr-011710955/kembali-tangkap-terduga-teroris-di-jawa-timur-tiga-daerah-disisir-tim-densus-88" data-numposts="5" data-width="450"></div>
            </div>
        </section>   -->
        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script> 
        </section>
        
        <section class="latest latest--article mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div>        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011708680/populer-hari-ini-isi-surat-wasiat-terduga-teroris-za-hingga-junta-militer-myanmar-umumkan-gencatan-senjata" class="related__link">POPULER HARI INI: Isi Surat Wasiat Terduga Teroris ZA hingga Junta Militer Myanmar Umumkan Gencatan Senjata</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011708750/polisi-beri-penjelasan-soal-keterkaitan-fpi-dengan-terduga-teroris-makassar-hingga-condet" class="related__link">Polisi Beri Penjelasan Soal Keterkaitan FPI dengan Terduga Teroris Makassar hingga Condet </a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-011709033/pria-bersenjata-masuk-ke-masjidil-haram-sambil-teriakkan-slogan-teroris" class="related__link">Pria Bersenjata Masuk ke Masjidil Haram Sambil Teriakkan Slogan Teroris</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011709687/anggota-dpr-ingatkan-serangan-teroris-di-mabes-polri-bentuk-sinyal-tantangan-terbuka-bagi-nkri" class="related__link">Anggota DPR Ingatkan Serangan Teroris di Mabes Polri Bentuk Sinyal Tantangan Terbuka bagi NKRI</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-011709952/hoaks-atau-fakta-beredar-kabar-teroris-jadi-penyebab-terbakarnya-kilang-minyak-pertamina-di-indramayu" class="related__link">[Hoaks atau Fakta] Beredar Kabar Teroris Jadi Penyebab Terbakarnya Kilang Minyak Pertamina di Indramayu</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710584/diusulkan-masuk-daftar-organisasi-teroris-tokoh-pemuda-papua-opm-sudah-punah" class="related__link">Diusulkan Masuk Daftar Organisasi Teroris, Tokoh Pemuda Papua: OPM Sudah Punah</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710912/masjid-istiqlal-sediakan-lahan-parkir-bagi-jemaat-gereja-katedral-ibadah-jumat-agung">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/02/3118635290.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Masjid Istiqlal Sediakan Lahan Parkir Bagi Jemaat Gereja Katedral Ibadah Jumat Agung" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710912/masjid-istiqlal-sediakan-lahan-parkir-bagi-jemaat-gereja-katedral-ibadah-jumat-agung" class="latest__link">Masjid Istiqlal Sediakan Lahan Parkir Bagi Jemaat Gereja Katedral Ibadah Jumat Agung</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 15:58 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710904/polisi-tangkap-pelaku-aksi-koboi-di-duren-sawit-yang-gunakan-toyota-fortuner">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x74:710x672/100x100/photo/2021/04/02/467914427.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Polisi Tangkap Pelaku Aksi Koboi di Duren Sawit yang Gunakan Toyota Fortuner" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710904/polisi-tangkap-pelaku-aksi-koboi-di-duren-sawit-yang-gunakan-toyota-fortuner" class="latest__link">Polisi Tangkap Pelaku Aksi Koboi di Duren Sawit yang Gunakan Toyota Fortuner</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 15:52 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710884/razman-nasution-mengundurkan-diri-dari-partai-demokrat-versi-klb">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/16x56:794x482/100x100/photo/2021/03/14/3129390598.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Razman Nasution Mengundurkan Diri dari Partai Demokrat Versi KLB" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710884/razman-nasution-mengundurkan-diri-dari-partai-demokrat-versi-klb" class="latest__link">Razman Nasution Mengundurkan Diri dari Partai Demokrat Versi KLB</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 15:49 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710739/meski-dibantah-bmkg-pakar-yakin-petir-bisa-jadi-penyebab-kebakaran-kilang-balongan-indramayu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/02/2421639887.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Meski Dibantah BMKG, Pakar Yakin Petir Bisa Jadi Penyebab Kebakaran Kilang Balongan Indramayu" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710739/meski-dibantah-bmkg-pakar-yakin-petir-bisa-jadi-penyebab-kebakaran-kilang-balongan-indramayu" class="latest__link">Meski Dibantah BMKG, Pakar Yakin Petir Bisa Jadi Penyebab Kebakaran Kilang Balongan Indramayu</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 15:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710755/antisipasi-arus-mudik-lebaran-2021-korlantas-polri-siapkan-333-titik-penyekatan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/12/08/216093574.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Antisipasi Arus Mudik Lebaran 2021, Korlantas Polri Siapkan 333 Titik Penyekatan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710755/antisipasi-arus-mudik-lebaran-2021-korlantas-polri-siapkan-333-titik-penyekatan" class="latest__link">Antisipasi Arus Mudik Lebaran 2021, Korlantas Polri Siapkan 333 Titik Penyekatan</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 15:22 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710584/diusulkan-masuk-daftar-organisasi-teroris-tokoh-pemuda-papua-opm-sudah-punah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/27/1704279885.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Diusulkan Masuk Daftar Organisasi Teroris, Tokoh Pemuda Papua: OPM Sudah Punah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710584/diusulkan-masuk-daftar-organisasi-teroris-tokoh-pemuda-papua-opm-sudah-punah" class="latest__link">Diusulkan Masuk Daftar Organisasi Teroris, Tokoh Pemuda Papua: OPM Sudah Punah</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 14:49 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710548/ajukan-revisi-sejumlah-pasal-ke-dpr-pemerintah-perpanjang-dana-otonomi-khusus-papua">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/02/18/709914532.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ajukan Revisi Sejumlah Pasal ke DPR, Pemerintah Perpanjang Dana Otonomi Khusus Papua" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710548/ajukan-revisi-sejumlah-pasal-ke-dpr-pemerintah-perpanjang-dana-otonomi-khusus-papua" class="latest__link">Ajukan Revisi Sejumlah Pasal ke DPR, Pemerintah Perpanjang Dana Otonomi Khusus Papua</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 14:42 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710415/viral-pengendara-acungkan-senjata-api-ke-warga-ahmad-sahroni-senpi-bukan-untuk-tindakan-arogansi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/02/4049071998.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Viral Pengendara Acungkan Senjata Api ke Warga, Ahmad Sahroni: Senpi Bukan untuk Tindakan Arogansi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710415/viral-pengendara-acungkan-senjata-api-ke-warga-ahmad-sahroni-senpi-bukan-untuk-tindakan-arogansi" class="latest__link">Viral Pengendara Acungkan Senjata Api ke Warga, Ahmad Sahroni: Senpi Bukan untuk Tindakan Arogansi</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 14:16 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710361/jemaat-diminta-tak-bawa-tas-saat-hadiri-jumat-agung-di-gereja-katedral-jakarta">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/04/02/204742122.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jemaat Diminta Tak Bawa Tas Saat Hadiri Jumat Agung di Gereja Katedral Jakarta" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710361/jemaat-diminta-tak-bawa-tas-saat-hadiri-jumat-agung-di-gereja-katedral-jakarta" class="latest__link">Jemaat Diminta Tak Bawa Tas Saat Hadiri Jumat Agung di Gereja Katedral Jakarta</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 14:05 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011710249/genose-c19-jadi-syarat-perjalanan-moda-transportasi-laut-simak-ketentuan-selengkapnya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/23x44:676x409/100x100/photo/2021/04/01/2729704203.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="GeNose C19 Jadi Syarat Perjalanan Moda Transportasi Laut, Simak Ketentuan Selengkapnya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011710249/genose-c19-jadi-syarat-perjalanan-moda-transportasi-laut-simak-ketentuan-selengkapnya" class="latest__link">GeNose C19 Jadi Syarat Perjalanan Moda Transportasi Laut, Simak Ketentuan Selengkapnya</a>
                        </h2>
                        <date class="latest__date">2 April 2021, 13:44 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-011706605/ramalan-zodiak-2-april-2021-aries-taurus-dan-gemini-waspada-orang-ketiga-dari-masa-lalu" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 2 April 2021: Aries, Taurus, dan Gemini, Waspada Orang Ketiga dari Masa Lalu</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011708327/bocoran-ikatan-cinta-2-april-2021-temukan-hal-mengejutkan-di-email-roy-andin-minta-al-tetap-percaya-padanya" class="most__link">
                    <h2 class="most__title">Bocoran Ikatan Cinta 2 April 2021: Temukan Hal Mengejutkan di Email Roy, Andin Minta Al Tetap Percaya Padanya?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011708498/sinopsis-ikatan-cinta-2-april-2021-akal-jahat-elsa-sukses-kelabui-mama-rosa-andin-minta-nino-bela-namanya" class="most__link">
                    <h2 class="most__title">Sinopsis Ikatan Cinta 2 April 2021: Akal Jahat Elsa Sukses Kelabui Mama Rosa, Andin Minta Nino Bela Namanya?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-011706783/ramalan-zodiak-2-april-2021-capricorn-aquarius-pisces-waktunya-berubah-agar-dapat-pasangan" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 2 April 2021: Capricorn, Aquarius, Pisces, Waktunya Berubah Agar Dapat Pasangan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011704832/keputusan-baru-kapolri-1062-polsek-seluruh-indonesia-tidak-lagi-lakukan-proses-penyidikan" class="most__link">
                    <h2 class="most__title">Keputusan Baru Kapolri, 1.062 Polsek Seluruh Indonesia Tidak lagi Lakukan Proses Penyidikan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011706952/menyesal-cerai-dari-rohimah-kiwil-menangis-maafkan-kesalahan-ayah" class="most__link">
                    <h2 class="most__title">Menyesal Cerai dari Rohimah, Kiwil Menangis: Maafkan Kesalahan Ayah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011709033/pria-bersenjata-masuk-ke-masjidil-haram-sambil-teriakkan-slogan-teroris" class="most__link">
                    <h2 class="most__title">Pria Bersenjata Masuk ke Masjidil Haram Sambil Teriakkan Slogan Teroris</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011708401/beijing-kecam-dialog-jepang-dan-indonesia-berhenti-memfitnah-china" class="most__link">
                    <h2 class="most__title">Beijing Kecam Dialog Jepang dan Indonesia: Berhenti Memfitnah China</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-011706648/ramalan-zodiak-2-april-2021-cancer-leo-dan-virgo-peluang-kerja-baru-di-depan-mata" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 2 April 2021: Cancer, Leo, dan Virgo, Peluang Kerja Baru di Depan Mata</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011706875/perdana-bertemu-rohimah-kiwil-mengaku-drop-usai-bercerai-kenapa-kok-bisa-gini" class="most__link">
                    <h2 class="most__title">Perdana Bertemu Rohimah, Kiwil Mengaku Drop Usai Bercerai: Kenapa kok Bisa Gini?</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-061710726/atta-halilintar-dan-aurel-hermansyah-nikah-besok-kua-setiabudi-sebut-keduanya-telat-ajukan-berkas-pengajuan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/02/2044376241.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Atta Halilintar dan Aurel Hermansyah Nikah Besok, KUA Setiabudi Sebut Keduanya Telat Ajukan Berkas Pengajuan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-061710726/atta-halilintar-dan-aurel-hermansyah-nikah-besok-kua-setiabudi-sebut-keduanya-telat-ajukan-berkas-pengajuan" class="network__link">Atta Halilintar dan Aurel Hermansyah Nikah Besok, KUA Setiabudi Sebut Keduanya Telat Ajukan Berkas Pengajuan</a>
				</h2>
				<date class="network__date">2 April 2021, 15:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapakuan.pikiran-rakyat.com">Media Pakuan</a></h4>
			<div class="network__img">
				<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-631710667/antisipasi-mudik-lebaran-korlantas-polri-siapkan-333-titik-penyekatan-istiono-pastikan-tidak-mudik">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/01/2326366634.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="  Antisipasi Mudik Lebaran! Korlantas Polri Siapkan 333 Titik Penyekatan, Istiono: Pastikan Tidak Mudik" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-631710667/antisipasi-mudik-lebaran-korlantas-polri-siapkan-333-titik-penyekatan-istiono-pastikan-tidak-mudik" class="network__link">  Antisipasi Mudik Lebaran! Korlantas Polri Siapkan 333 Titik Penyekatan, Istiono: Pastikan Tidak Mudik</a>
				</h2>
				<date class="network__date">2 April 2021, 15:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sinarjateng.pikiran-rakyat.com">Sinar Jateng</a></h4>
			<div class="network__img">
				<a href="https://sinarjateng.pikiran-rakyat.com/olahraga/pr-1001710729/jadwal-lengkap-sepak-bola-epl-liga-inggris-la-liga-spanyol-serie-a-liga-italia-dan-bundesliga-3-6-april-2021">
					<img class="lazyload" data-src="" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Lengkap Sepak Bola EPL Liga Inggris, La Liga Spanyol, Serie A Liga Italia dan Bundesliga 3-6 April 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sinarjateng.pikiran-rakyat.com/olahraga/pr-1001710729/jadwal-lengkap-sepak-bola-epl-liga-inggris-la-liga-spanyol-serie-a-liga-italia-dan-bundesliga-3-6-april-2021" class="network__link">Jadwal Lengkap Sepak Bola EPL Liga Inggris, La Liga Spanyol, Serie A Liga Italia dan Bundesliga 3-6 April 2021</a>
				</h2>
				<date class="network__date">2 April 2021, 15:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701710607/pemerintah-tolak-klb-demokrat-ksp-moeldoko-mendadak-ucapkan-selamat-memperingati-wafatnya-isa-almasih">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/143x72:1154x719/335x198/photo/2021/03/26/362592760.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pemerintah Tolak KLB Demokrat, KSP Moeldoko Mendadak Ucapkan Selamat Memperingati Wafatnya Isa Almasih" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701710607/pemerintah-tolak-klb-demokrat-ksp-moeldoko-mendadak-ucapkan-selamat-memperingati-wafatnya-isa-almasih" class="network__link">Pemerintah Tolak KLB Demokrat, KSP Moeldoko Mendadak Ucapkan Selamat Memperingati Wafatnya Isa Almasih</a>
				</h2>
				<date class="network__date">2 April 2021, 15:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/inspirasi/pr-681710712/partai-demokrat-siap-dukung-moeldoko-jadi-calon-gubernur-dki-jakarta-rachland-nashidik-tapi-ada-syaratnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/136x0:1228x566/335x198/photo/2021/03/31/3289328376.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Partai Demokrat Siap Dukung Moeldoko Jadi  Calon Gubernur DKI Jakarta, Rachland Nashidik: Tapi Ada Syaratnya! " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/inspirasi/pr-681710712/partai-demokrat-siap-dukung-moeldoko-jadi-calon-gubernur-dki-jakarta-rachland-nashidik-tapi-ada-syaratnya" class="network__link">Partai Demokrat Siap Dukung Moeldoko Jadi  Calon Gubernur DKI Jakarta, Rachland Nashidik: Tapi Ada Syaratnya! </a>
				</h2>
				<date class="network__date">2 April 2021, 15:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://editornews.pikiran-rakyat.com">EditorNews</a></h4>
			<div class="network__img">
				<a href="https://editornews.pikiran-rakyat.com/nasional/pr-1311710727/viral-seorang-pemuda-mengacungkan-sebuah-pistol-di-jalan-raya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x74:710x672/335x198/photo/2021/04/02/467914427.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Viral! Seorang Pemuda Mengacungkan Sebuah Pistol di Jalan Raya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://editornews.pikiran-rakyat.com/nasional/pr-1311710727/viral-seorang-pemuda-mengacungkan-sebuah-pistol-di-jalan-raya" class="network__link">Viral! Seorang Pemuda Mengacungkan Sebuah Pistol di Jalan Raya</a>
				</h2>
				<date class="network__date">2 April 2021, 15:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmedan.pikiran-rakyat.com">Jurnal Medan</a></h4>
			<div class="network__img">
				<a href="https://jurnalmedan.pikiran-rakyat.com/sumut/pr-1491710714/kapolda-sumut-tegaskan-ibadah-paskah-di-wilayahnya-aman-dan-kondusif">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/02/2863743768.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kapolda Sumut Tegaskan Ibadah Paskah di Wilayahnya Aman dan Kondusif" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmedan.pikiran-rakyat.com/sumut/pr-1491710714/kapolda-sumut-tegaskan-ibadah-paskah-di-wilayahnya-aman-dan-kondusif" class="network__link">Kapolda Sumut Tegaskan Ibadah Paskah di Wilayahnya Aman dan Kondusif</a>
				</h2>
				<date class="network__date">2 April 2021, 15:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prsoloraya.pikiran-rakyat.com"> Solo Raya</a></h4>
			<div class="network__img">
				<a href="https://prsoloraya.pikiran-rakyat.com/entertainment/pr-1111710721/berikan-pesan-untuk-melaney-ricardo-chloe-makasih-ya-mami-udah-besarin-chloe-dengan-baik">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/31/397083142.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Berikan Pesan untuk Melaney Ricardo, Chloe: Makasih Ya Mami Udah Besarin Chloe dengan Baik" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prsoloraya.pikiran-rakyat.com/entertainment/pr-1111710721/berikan-pesan-untuk-melaney-ricardo-chloe-makasih-ya-mami-udah-besarin-chloe-dengan-baik" class="network__link">Berikan Pesan untuk Melaney Ricardo, Chloe: Makasih Ya Mami Udah Besarin Chloe dengan Baik</a>
				</h2>
				<date class="network__date">2 April 2021, 15:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/hiburan/pr-1191710723/jelang-pernikahan-atta-halilintar-dan-aurel-hermansyah-duet-bersama">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x43:700x448/335x198/photo/2021/04/02/2467076446.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jelang Pernikahan, Atta Halilintar dan Aurel Hermansyah Duet Bersama" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/hiburan/pr-1191710723/jelang-pernikahan-atta-halilintar-dan-aurel-hermansyah-duet-bersama" class="network__link">Jelang Pernikahan, Atta Halilintar dan Aurel Hermansyah Duet Bersama</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbangkabelitung.pikiran-rakyat.com">Portal Bangka Belitung</a></h4>
			<div class="network__img">
				<a href="https://portalbangkabelitung.pikiran-rakyat.com/internasional/pr-981710710/mulai-vaksinisasi-covid-19-presiden-kazakhstan-akan-pecat-kabinet-jika-tidak-mulai-vaksinisasi-pada-april">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/29/1752935490.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mulai Vaksinisasi Covid-19, Presiden Kazakhstan Akan Pecat Kabinet Jika Tidak Mulai Vaksinisasi Pada April" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbangkabelitung.pikiran-rakyat.com/internasional/pr-981710710/mulai-vaksinisasi-covid-19-presiden-kazakhstan-akan-pecat-kabinet-jika-tidak-mulai-vaksinisasi-pada-april" class="network__link">Mulai Vaksinisasi Covid-19, Presiden Kazakhstan Akan Pecat Kabinet Jika Tidak Mulai Vaksinisasi Pada April</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/nasional/pr-1431710675/sedang-berlangsung-nonton-gratis-live-streaming-piala-menpora-2021-persita-tangerang-vs-bali-united">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x208:1080x920/335x198/photo/2021/04/02/2622396512.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="SEDANG BERLANGSUNG Nonton Gratis Live Streaming Piala Menpora 2021: Persita Tangerang VS Bali United" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/nasional/pr-1431710675/sedang-berlangsung-nonton-gratis-live-streaming-piala-menpora-2021-persita-tangerang-vs-bali-united" class="network__link">SEDANG BERLANGSUNG Nonton Gratis Live Streaming Piala Menpora 2021: Persita Tangerang VS Bali United</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/internasional/pr-201710699/china-lakukan-vaksinasi-pertama-kali-di-seluruh-kotanya-usai-dilanda-wabah-baru-covid-19">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/02/1088248641.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="China Lakukan Vaksinasi Pertama Kali di Seluruh Kotanya Usai Dilanda Wabah Baru Covid-19" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/internasional/pr-201710699/china-lakukan-vaksinasi-pertama-kali-di-seluruh-kotanya-usai-dilanda-wabah-baru-covid-19" class="network__link">China Lakukan Vaksinasi Pertama Kali di Seluruh Kotanya Usai Dilanda Wabah Baru Covid-19</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-421710643/3-hal-yang-bisa-dinantikan-di-ending-the-penthouse-2-episode-13-salah-satunya-akankah-oh-yoon-hee-meninggal">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/02/804902839.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="3 Hal yang Bisa Dinantikan di Ending The Penthouse 2 Episode 13, Salah Satunya Akankah Oh Yoon Hee Meninggal?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-421710643/3-hal-yang-bisa-dinantikan-di-ending-the-penthouse-2-episode-13-salah-satunya-akankah-oh-yoon-hee-meninggal" class="network__link">3 Hal yang Bisa Dinantikan di Ending The Penthouse 2 Episode 13, Salah Satunya Akankah Oh Yoon Hee Meninggal?</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalarena.pikiran-rakyat.com">Jurnal Arena</a></h4>
			<div class="network__img">
				<a href="https://jurnalarena.pikiran-rakyat.com/timeout/pr-751710628/ramalan-zodiak-leo-hari-ini-sabtu-3-april-2021-berhati-hati-tdak-memeriksa-kesabaran-pasangan-anda">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/19x396:1289x1484/335x198/photo/2021/02/20/3941036621.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Leo Hari Ini, Sabtu 3 April 2021, Berhati-hati Tdak Memeriksa Kesabaran Pasangan Anda" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalarena.pikiran-rakyat.com/timeout/pr-751710628/ramalan-zodiak-leo-hari-ini-sabtu-3-april-2021-berhati-hati-tdak-memeriksa-kesabaran-pasangan-anda" class="network__link">Ramalan Zodiak Leo Hari Ini, Sabtu 3 April 2021, Berhati-hati Tdak Memeriksa Kesabaran Pasangan Anda</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sumedang.pikiran-rakyat.com"> Sumedang</a></h4>
			<div class="network__img">
				<a href="https://sumedang.pikiran-rakyat.com/teknologi/pr-561710619/aturan-baru-gadget-luar-negeri-di-rusia-wajib-pakai-software-lokal-setiap-masuk-wilayahnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/25/2353930305.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Aturan Baru Gadget Luar Negeri di Rusia, Wajib Pakai Software Lokal Setiap Masuk Wilayahnya " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sumedang.pikiran-rakyat.com/teknologi/pr-561710619/aturan-baru-gadget-luar-negeri-di-rusia-wajib-pakai-software-lokal-setiap-masuk-wilayahnya" class="network__link">Aturan Baru Gadget Luar Negeri di Rusia, Wajib Pakai Software Lokal Setiap Masuk Wilayahnya </a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-101710543/atlantis-ada-di-indonesia-anak-indigo-bongkar-fakta-mengejutkan-mengenai-keberadaannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x188:1200x899/335x198/photo/2020/09/07/13746256.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Atlantis Ada di Indonesia? Anak Indigo Bongkar Fakta Mengejutkan Mengenai Keberadaannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-101710543/atlantis-ada-di-indonesia-anak-indigo-bongkar-fakta-mengejutkan-mengenai-keberadaannya" class="network__link">Atlantis Ada di Indonesia? Anak Indigo Bongkar Fakta Mengejutkan Mengenai Keberadaannya</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/bola/pr-161710374/sedang-berlangsung-link-live-streaming-persita-tangerang-vs-bali-united-grup-d-piala-menpora-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/111x0:603x409/335x198/photo/2021/03/29/3766332277.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="SEDANG BERLANGSUNG, Link Live Streaming Persita Tangerang vs Bali United, Grup D Piala Menpora 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/bola/pr-161710374/sedang-berlangsung-link-live-streaming-persita-tangerang-vs-bali-united-grup-d-piala-menpora-2021" class="network__link">SEDANG BERLANGSUNG, Link Live Streaming Persita Tangerang vs Bali United, Grup D Piala Menpora 2021</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jaktimnews.pikiran-rakyat.com">Jaktim News</a></h4>
			<div class="network__img">
				<a href="https://jaktimnews.pikiran-rakyat.com/infotainment/pr-891710371/konsep-busana-pernikahan-atta-halilintar-dan-aurel-hermansyah-tak-ada-permintaan-aneh-selain-tanda-petir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/02/3019956448.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Konsep Busana Pernikahan Atta Halilintar dan Aurel Hermansyah, Tak Ada Permintaan Aneh Selain Tanda Petir " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jaktimnews.pikiran-rakyat.com/infotainment/pr-891710371/konsep-busana-pernikahan-atta-halilintar-dan-aurel-hermansyah-tak-ada-permintaan-aneh-selain-tanda-petir" class="network__link">Konsep Busana Pernikahan Atta Halilintar dan Aurel Hermansyah, Tak Ada Permintaan Aneh Selain Tanda Petir </a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/nasional/pr-1431708871/perlu-diketahui-simak-tahapan-seleksi-penerimaan-cpns-2021-berikut">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/30/2857658622.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Perlu Diketahui! Simak Tahapan Seleksi Penerimaan CPNS 2021 Berikut" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/nasional/pr-1431708871/perlu-diketahui-simak-tahapan-seleksi-penerimaan-cpns-2021-berikut" class="network__link">Perlu Diketahui! Simak Tahapan Seleksi Penerimaan CPNS 2021 Berikut</a>
				</h2>
				<date class="network__date">2 April 2021, 15:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalprobolinggo.pikiran-rakyat.com">Portal Probolinggo</a></h4>
			<div class="network__img">
				<a href="https://portalprobolinggo.pikiran-rakyat.com/hiburan/pr-781710459/trailer-ikatan-cinta-2-april-2021-hubungan-gelap-roy-dan-elsa-terkuak-al-akan-lapor-papa-surya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/02/2347962219.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="TRAILER Ikatan Cinta 2 April 2021: Hubungan Gelap Roy dan Elsa Terkuak, Al Akan Lapor Papa Surya?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalprobolinggo.pikiran-rakyat.com/hiburan/pr-781710459/trailer-ikatan-cinta-2-april-2021-hubungan-gelap-roy-dan-elsa-terkuak-al-akan-lapor-papa-surya" class="network__link">TRAILER Ikatan Cinta 2 April 2021: Hubungan Gelap Roy dan Elsa Terkuak, Al Akan Lapor Papa Surya?</a>
				</h2>
				<date class="network__date">2 April 2021, 15:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalmaluku.pikiran-rakyat.com">Portal Maluku</a></h4>
			<div class="network__img">
				<a href="https://portalmaluku.pikiran-rakyat.com/dunia/pr-1061710707/bermodal-kentut-wanita-ini-berhasil-kantongi-puluhan-juta-per-bulan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/10/4253506515.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bermodal Kentut, Wanita Ini Berhasil Kantongi Puluhan Juta per Bulan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalmaluku.pikiran-rakyat.com/dunia/pr-1061710707/bermodal-kentut-wanita-ini-berhasil-kantongi-puluhan-juta-per-bulan" class="network__link">Bermodal Kentut, Wanita Ini Berhasil Kantongi Puluhan Juta per Bulan</a>
				</h2>
				<date class="network__date">2 April 2021, 15:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://malangterkini.pikiran-rakyat.com">Malang Terkini</a></h4>
			<div class="network__img">
				<a href="https://malangterkini.pikiran-rakyat.com/gaya-hidup/pr-1251710716/sinopsis-buku-harian-seorang-istri-episode-2-april-2021-nek-ratu-berharap-pasha-adalah-keturunan-rama">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/114x228:902x510/335x198/photo/2021/03/30/1274069837.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Buku Harian Seorang Istri Episode 2 April 2021, Nek Ratu Berharap Pasha Adalah Keturunan Rama" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://malangterkini.pikiran-rakyat.com/gaya-hidup/pr-1251710716/sinopsis-buku-harian-seorang-istri-episode-2-april-2021-nek-ratu-berharap-pasha-adalah-keturunan-rama" class="network__link">Sinopsis Buku Harian Seorang Istri Episode 2 April 2021, Nek Ratu Berharap Pasha Adalah Keturunan Rama</a>
				</h2>
				<date class="network__date">2 April 2021, 15:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/gaya-hidup/pr-801710713/persib-day-hari-ini-persib-bertanding-melawan-persiraja-saksikan-di-indosiar-pukul-1815-wib">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/29/1793730142.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="PERSIB DAY! Hari ini Persib Bertanding Melawan Persiraja. Saksikan di Indosiar Pukul 18.15 WIB " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/gaya-hidup/pr-801710713/persib-day-hari-ini-persib-bertanding-melawan-persiraja-saksikan-di-indosiar-pukul-1815-wib" class="network__link">PERSIB DAY! Hari ini Persib Bertanding Melawan Persiraja. Saksikan di Indosiar Pukul 18.15 WIB </a>
				</h2>
				<date class="network__date">2 April 2021, 15:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/tips-trik/pr-691710681/simak-trik-membuat-iklan-bagi-pengusaha-online-shop">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/09/1696889655.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Simak! Trik Membuat Iklan Bagi Pengusaha Online Shop" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/tips-trik/pr-691710681/simak-trik-membuat-iklan-bagi-pengusaha-online-shop" class="network__link">Simak! Trik Membuat Iklan Bagi Pengusaha Online Shop</a>
				</h2>
				<date class="network__date">2 April 2021, 15:13 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mapaybandung.pikiran-rakyat.com">Mapay Bandung</a></h4>
			<div class="network__img">
				<a href="https://mapaybandung.pikiran-rakyat.com/nasional/pr-1471710709/polda-metro-ringkus-pengendara-fortuner-yang-acungkan-pistol-di-jakarta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/02/4049071998.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Polda Metro Ringkus Pengendara Fortuner yang Acungkan Pistol di Jakarta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mapaybandung.pikiran-rakyat.com/nasional/pr-1471710709/polda-metro-ringkus-pengendara-fortuner-yang-acungkan-pistol-di-jakarta" class="network__link">Polda Metro Ringkus Pengendara Fortuner yang Acungkan Pistol di Jakarta</a>
				</h2>
				<date class="network__date">2 April 2021, 15:13 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_kemenkop_white_right.png?v=133" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=133" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link">Hukum</a>
            </div>

    
        
            </div>                  
    </div>
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=133" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=133" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=133"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=133"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
<!-- <div id="div-gpt-ad-interstitialDetail" style="width: 1px; height: 1px;"></div>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitialDetail'); });
</script> -->    </body>
</html>
