<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=121">
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=121">
        <title itemprop="name">Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Diketahui EK yang sudah bergelantung di jendela kamarnya, segera Praka David Anjar membantu rekannya menyelamatkan EK. ">
        <meta itemprop="keywords" name="keywords" content="Paskhas, Covid-19, Wisma Atlet">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/750x500/photo/2021/01/28/1748112099.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas" hreflang="x-default" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="all, max-image-preview:large" />
        <meta name="googlebot-news" content="all, max-image-preview:large" />
        <meta name="googlebot" content="all, max-image-preview:large" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=121" type="text/css">
        <!-- <link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=121" type="text/css"> -->
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas" />
        <meta property="og:title" content="Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Diketahui EK yang sudah bergelantung di jendela kamarnya, segera Praka David Anjar membantu rekannya menyelamatkan EK. " />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/750x500/photo/2021/01/28/1748112099.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Diketahui EK yang sudah bergelantung di jendela kamarnya, segera Praka David Anjar membantu rekannya menyelamatkan EK. " />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/750x500/photo/2021/01/28/1748112099.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/nasional/amp/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2021-02-24 14:37:02",
                "rubrik": "Nasional",
                "penulis": "Nurul Khadijah",
                "editor": "Linda Rahmadanti",
                "id": "1489951",
                "type": "Standard",
                "source": "Paskhas",
                "topic": "",
                "tag": "Paskhas, Covid-19, Wisma Atlet",
                "penulis_id": "2863",
                "editor_id": "2370"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas",
                    "datePublished": "2021-02-24T14:37:02+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/750x500/photo/2021/01/28/1748112099.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/220x140/photo/2021/01/28/1748112099.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "1489951"
                  },
                  "headline": "Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/750x500/photo/2021/01/28/1748112099.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2021-02-24T14:37:02+0700",
                  "dateModified": "2021-02-24T14:37:02+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Nurul Khadijah"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Diketahui EK yang sudah bergelantung di jendela kamarnya, segera Praka David Anjar membantu rekannya menyelamatkan EK. "
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/nasional",
                                "name": "Nasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250],[336,280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[468, 60]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  //
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid',[336,280],[300, 250]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  //
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[336,280],[300, 250]], 'div-gpt-ad-InsideMR2').setTargeting('Position', ['InsideMR2']).addService(googletag.pubads());
// if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
//   else{
//   googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
//   //OOP Desktop
//   googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
// }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=121" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Rabu, 24 Februari 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=121" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://www.pikiran-rakyat.com" target="_blank">Pikiran Rakyat</a></li>
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://floresterkini.pikiran-rakyat.com" target="_blank">Flores Terkini</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://wartasumbawa.pikiran-rakyat.com" target="_blank">Warta Sumbawa</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://subang.pikiran-rakyat.com" target="_blank">PR Subang</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://jurnalmakassar.pikiran-rakyat.com" target="_blank">Jurnal Makassar</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://beritasleman.pikiran-rakyat.com" target="_blank">Berita Sleman</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://wartabulukumba.pikiran-rakyat.com" target="_blank">Warta Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">IndoBali News</a></li>
    <li><a href="https://jaktimnews.pikiran-rakyat.com" target="_blank">Jaktim News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
    <li><a href="https://suarahalmahera.pikiran-rakyat.com" target="_blank">Suara Halmahera</a></li>
    <li><a href="https://metrolampungnews.pikiran-rakyat.com" target="_blank">Metro Lampung News</a></li>
    <li><a href="https://portalpasuruan.pikiran-rakyat.com" target="_blank">Portal Pasuruan</a></li>
    <li><a href="https://mediakupang.pikiran-rakyat.com" target="_blank">Media Kupang</a></li>
    <li><a href="https://demakbicara.pikiran-rakyat.com" target="_blank">DemakBicara.com</a></li>
    <li><a href="https://wartasambasraya.pikiran-rakyat.com" target="_blank">Warta Sambas Raya</a></li>
    <li><a href="https://wartakapuasraya.pikiran-rakyat.com" target="_blank">Warta Kapuas Raya</a></li>
    <li><a href="https://karawangpost.pikiran-rakyat.com" target="_blank">Karawang Post</a></li>
    <li><a href="https://mediamagelang.pikiran-rakyat.com" target="_blank">Media Magelang</a></li>
    <li><a href="https://www.agromedis.com" target="_blank">AgroMedis.com</a></li>
    <li><a href="https://mantrapandeglang.pikiran-rakyat.com" target="_blank">Mantra Pandeglang</a></li>
    <li><a href="https://mediajabodetabek.pikiran-rakyat.com" target="_blank">mediajabodetabek.com</a></li>
    <li><a href="https://mapaybandung.pikiran-rakyat.com" target="_blank">Mapay Bandung</a></li>
    <li><a href="https://kabarpriangan.pikiran-rakyat.com" target="_blank">Kabar-Priangan.com</a></li>
    <li><a href="https://jurnalmedan.pikiran-rakyat.com" target="_blank">Jurnal Medan</a></li>
    <li><a href="https://topskor.pikiran-rakyat.com" target="_blank">TOPSKOR.ID</a></li>
    <li><a href="https://kabarwonosobo.pikiran-rakyat.com" target="_blank">Kabar Wonosobo</a></li>
    <li><a href="https://indotrends.pikiran-rakyat.com" target="_blank">IndoTrends.ID</a></li>
    <li><a href="https://salatigaterkini.pikiran-rakyat.com" target="_blank">Salatigaterkini.Com</a></li>
    <li><a href="https://selebritalk.pikiran-rakyat.com" target="_blank">Selebritalk</a></li>
    <li><a href="https://infosemarangraya.pikiran-rakyat.com" target="_blank">Info Semarang Raya</a></li>
    <li><a href="https://ragamindonesia.pikiran-rakyat.com" target="_blank">Ragam Indonesia</a></li>
    <li><a href="https://potensibadung.pikiran-rakyat.com" target="_blank">Potensi Badung</a></li>
    <li><a href="https://kalbarterkini.pikiran-rakyat.com" target="_blank">Kalbar Terkini</a></li>
    <li><a href="https://labuanbajoterkini.pikiran-rakyat.com" target="_blank">Labuan Bajo Terkini</a></li>
    <li><a href="https://trenggalekpedia.pikiran-rakyat.com" target="_blank">Trenggalekpedia</a></li>
    <li><a href="https://okejambi.pikiran-rakyat.com" target="_blank">Okejambi</a></li>
    <li><a href="https://zonapekanbaru.pikiran-rakyat.com" target="_blank">Zona Pekanbaru</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Nurul Khadijah</a>
                </div>
                        <div class="read__info__date">
                - 24 Februari 2021, 14:37 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x290:3999x2379/x/photo/2021/01/28/1748112099.jpg">
                    <div class="photo__caption">
                        Ilustrasi - Aksi Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Berhasil Digagalkan Dua Prajurit Paskhas. /Antara Foto/Akbar Nugroho Gumay
                    </div>
                </div>        </div>
<!--         <center>
                    </center> -->
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT -</strong> Kasus percobaan bunuh diri oleh pasien <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> di Indonesia kembali terjadi, namun kali ini aksi tersebut dapat digagalkan prajurit Korpaskhas yang bertugas di Rumah Sakit Darurat (RSD) <a href="https://www.pikiran-rakyat.com/tag/Wisma-Atlet">Wisma Atlet</a> Pademangan, Jakarta Utara, Selasa, 23 Februari 2021.</p> <p>Aksi penyelamatan itu dilakukan oleh dua prajurit Korpaskhas Serda Dadang (Denmatra I) dan Praka David Anjar (Yonko 461), mereka berhasil menggagalkan percobaan bunuh diri yang dilakukan pasien <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> berinisial EK.</p> <p>Sebagaimana dalam peristiwa tersebut, yang bersangkutan merupakan penghuni kamar 2034 tower 9 lantai 20 RSD Pademangan berjenis kelamin perempuan berinisial EK berusia 50 tahun yang mencoba bunuh diri dengan cara melompat dari jendela kamarnya.</p> <p>Praka David Anjar yg sedang jaga di pos 2 tower 9 bergegas menuju kamar 2034, saat mendapat laporan dari petugas medis tower 9. Kemudian sesampainya di lokasi, ia sudah melihat anggota <a href="https://www.pikiran-rakyat.com/tag/Paskhas">Paskhas</a> yang lain Serda Dadang sedang berjibaku memegang tangan kiri EK.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/ekonomi/pr-011489888/vokraf-mendukung-program-kartu-prakerja">Vokraf Mendukung Program Kartu Prakerja</a></strong></p><center>
<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script><!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div>
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR2'); });
            </script>
        </div>
    </div>
</div> -->
</center> <p><strong><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-011489850/targetkan-5-juta-guru-divaksin-jokowi-berharap-belajar-tatap-muka-bisa-dimulai-juli-2021">Targetkan 5 Juta Guru Divaksin, Jokowi Berharap Belajar Tatap Muka Bisa Dimulai Juli 2021</a></strong></strong></p> <p>Diketahui EK yang sudah bergelantung di jendela kamarnya, segera Praka David Anjar membantu rekannya menyelamatkan EK. Seperti dikutip <strong>Pikiran-Rakyat.com</strong> dari laman <a href="https://www.pikiran-rakyat.com/tag/Paskhas">Paskhas</a> TNI</p> <p>Akhirnya setelah sepuluh menit berjibaku menggagalkan percobaan bunuh diri yang dilakukan EK, ia pun dapat diselamatkan dan langsung dibawa petugas medis untuk mendapat perawatan.</p> <p>Berdasarkan dugaan sementara terkait percobaan bunuh diri tersebut, dilakukan karena EK mengalami depresi tidak bisa bertemu keluarganya.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Linda Rahmadanti</a>
        </p>
        <p>Sumber: Paskhas</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas", "https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Percobaan Bunuh Diri Pasien Covid-19 di Lantai 20 Wisma Atlet Digagalkan Dua Prajurit Paskhas https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Paskhas">Paskhas</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Wisma-Atlet">Wisma Atlet</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/nasional/pr-011489951/percobaan-bunuh-diri-pasien-covid-19-di-lantai-20-wisma-atlet-digagalkan-dua-prajurit-paskhas" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011488404/vaksinasi-covid-19-mandiri-tak-boleh-gunakan-fasilitas-pemerintah-kpcpen-ungkap-alasannya" class="related__link">Vaksinasi Covid-19 Mandiri Tak Boleh Gunakan Fasilitas Pemerintah, KPCPEN Ungkap Alasannya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011489699/kemensos-hentikan-santunan-korban-covid-19-hidayat-nur-wahid-beri-tanggapan" class="related__link">Kemensos Hentikan Santunan Korban Covid-19, Hidayat Nur Wahid Beri Tanggapan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011489713/guru-terima-vaksinasi-covid-19-pgri-upaya-percepat-pembelajaran-tatap-muka" class="related__link">Guru Terima Vaksinasi Covid-19, PGRI: Upaya Percepat Pembelajaran Tatap Muka</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011489785/banjir-semarang-stasiun-tawang-masih-lumpuh-kai-terpaksa-alihkan-layanan" class="related__link">Banjir Semarang: Stasiun Tawang Masih Lumpuh, KAI Terpaksa Alihkan Layanan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011489850/targetkan-5-juta-guru-divaksin-jokowi-berharap-belajar-tatap-muka-bisa-dimulai-juli-2021" class="related__link">Targetkan 5 Juta Guru Divaksin, Jokowi Berharap Belajar Tatap Muka Bisa Dimulai Juli 2021</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490756/soal-naturalisasi-penanggulangan-banjir-jakarta-pdip-ke-anies-baswedan-sampai-hari-ini-kami-belum-lihat">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:901x574/100x100/photo/2020/09/13/2824609268.jpg" alt="Soal Naturalisasi Penanggulangan Banjir Jakarta, PDIP ke Anies Baswedan: Sampai Hari Ini Kami Belum Lihat">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490756/soal-naturalisasi-penanggulangan-banjir-jakarta-pdip-ke-anies-baswedan-sampai-hari-ini-kami-belum-lihat" class="latest__link">Soal Naturalisasi Penanggulangan Banjir Jakarta, PDIP ke Anies Baswedan: Sampai Hari Ini Kami Belum Lihat</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 16:49 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490651/anies-baswedan-lantik-kadis-sda-baru-pesan-pdip-harus-berani-eksekusi-penanggulangan-banjir-jakarta">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:2539x1591/100x100/photo/2020/12/19/510723119.jpg" alt="Anies Baswedan Lantik Kadis SDA Baru, Pesan PDIP: Harus Berani Eksekusi Penanggulangan Banjir Jakarta">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490651/anies-baswedan-lantik-kadis-sda-baru-pesan-pdip-harus-berani-eksekusi-penanggulangan-banjir-jakarta" class="latest__link">Anies Baswedan Lantik Kadis SDA Baru, Pesan PDIP: Harus Berani Eksekusi Penanggulangan Banjir Jakarta</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 16:34 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490597/dari-olimpiade-hingga-liga-1-kemenpora-prioritaskan-vaksinasi-covid-19-untuk-atlet-yang-akan-bertanding">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x43:739x486/100x100/photo/2021/02/10/3328475461.jpg" alt="Dari Olimpiade hingga Liga 1, Kemenpora Prioritaskan Vaksinasi Covid-19 untuk Atlet yang Akan Bertanding">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490597/dari-olimpiade-hingga-liga-1-kemenpora-prioritaskan-vaksinasi-covid-19-untuk-atlet-yang-akan-bertanding" class="latest__link">Dari Olimpiade hingga Liga 1, Kemenpora Prioritaskan Vaksinasi Covid-19 untuk Atlet yang Akan Bertanding</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 16:21 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490416/komnas-ham-bertemu-bareskrim-polri-bahas-penerapan-uu-ite">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/02/17/2847820075.jpg" alt="Komnas HAM Bertemu Bareskrim Polri, Bahas Penerapan UU ITE">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490416/komnas-ham-bertemu-bareskrim-polri-bahas-penerapan-uu-ite" class="latest__link">Komnas HAM Bertemu Bareskrim Polri, Bahas Penerapan UU ITE</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:55 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490409/vaksinasi-covid-19-untuk-atlet-dan-pelatih-bakal-dilakukan-mulai-26-februari-2021">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x17:1796x967/100x100/photo/2021/01/25/114214127.jpg" alt="Vaksinasi Covid-19 untuk Atlet dan Pelatih Bakal Dilakukan Mulai 26 Februari 2021">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490409/vaksinasi-covid-19-untuk-atlet-dan-pelatih-bakal-dilakukan-mulai-26-februari-2021" class="latest__link">Vaksinasi Covid-19 untuk Atlet dan Pelatih Bakal Dilakukan Mulai 26 Februari 2021</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:52 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490336/soal-pembelajaran-tatap-muka-mendikbud-nadiem-makarim-kalau-vaksinasi-guru-selesai">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/11/16/66514714.jpg" alt="Soal Pembelajaran Tatap Muka, Mendikbud Nadiem Makarim: Kalau Vaksinasi Guru Selesai">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490336/soal-pembelajaran-tatap-muka-mendikbud-nadiem-makarim-kalau-vaksinasi-guru-selesai" class="latest__link">Soal Pembelajaran Tatap Muka, Mendikbud Nadiem Makarim: Kalau Vaksinasi Guru Selesai</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:45 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490030/update-kasus-covid-19-di-indonesia-24-februari-2021-tembus-1306141-ada-240-orang-meninggal-dunia">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/12/22/1110311076.jpg" alt="[UPDATE] Kasus Covid-19 di Indonesia 24 Februari 2021 Tembus 1.306.141, Ada 240 Orang Meninggal Dunia">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490030/update-kasus-covid-19-di-indonesia-24-februari-2021-tembus-1306141-ada-240-orang-meninggal-dunia" class="latest__link">[UPDATE] Kasus Covid-19 di Indonesia 24 Februari 2021 Tembus 1.306.141, Ada 240 Orang Meninggal Dunia</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:43 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490356/menteri-sosial-tri-rismaharini-sebut-penyalahguna-narkoba-di-indonesia-capai-36-juta-orang">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/02/24/3510893841.jpeg" alt="Menteri Sosial Tri Rismaharini Sebut Penyalahguna Narkoba di Indonesia Capai 3,6 Juta Orang">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490356/menteri-sosial-tri-rismaharini-sebut-penyalahguna-narkoba-di-indonesia-capai-36-juta-orang" class="latest__link">Menteri Sosial Tri Rismaharini Sebut Penyalahguna Narkoba di Indonesia Capai 3,6 Juta Orang</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:43 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490313/hut-ke-1-portal-jember-mediapreneur-jadi-konsep-baru-bisnis-media">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/02/24/3508988992.jpg" alt="HUT ke-1 Portal Jember, Mediapreneur Jadi Konsep Baru Bisnis Media">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490313/hut-ke-1-portal-jember-mediapreneur-jadi-konsep-baru-bisnis-media" class="latest__link">HUT ke-1 Portal Jember, Mediapreneur Jadi Konsep Baru Bisnis Media</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:34 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/nasional/pr-011490306/dorong-transparansi-kapolri-luncurkan-aplikasi-dumas-presisi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x319:853x962/100x100/photo/2021/02/24/2855846365.jpg" alt="Dorong Transparansi, Kapolri Luncurkan Aplikasi Dumas Presisi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-011490306/dorong-transparansi-kapolri-luncurkan-aplikasi-dumas-presisi" class="latest__link">Dorong Transparansi, Kapolri Luncurkan Aplikasi Dumas Presisi</a>
                        </h2>
                        <date class="latest__date">24 Februari 2021, 15:34 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011482206/sebut-kritik-giring-nidji-untuk-anies-baswedan-terlalu-kerdil-pasha-ungu-bro-pernah-kelola-kelurahan" class="most__link">
                    <h2 class="most__title">Sebut Kritik Giring Nidji untuk Anies Baswedan Terlalu Kerdil, Pasha Ungu: Bro Pernah Kelola Kelurahan?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011481549/elsa-akhirnya-terpuruk-di-penjara-nino-puas-lihat-istrinya-menderita-bocoran-ikatan-cinta-23-februari-2021" class="most__link">
                    <h2 class="most__title">Elsa Akhirnya Terpuruk di Penjara, Nino Puas Lihat Istrinya Menderita? Bocoran Ikatan Cinta 23 Februari 2021</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011481634/dekat-dengan-billy-syahputra-raffi-ahmad-jawab-kabar-soal-asmara-amanda-manopo" class="most__link">
                    <h2 class="most__title">Dekat dengan Billy Syahputra, Raffi Ahmad Jawab Kabar Soal Asmara Amanda Manopo</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011482021/siap-tempuh-jalur-hukum-pengacara-beberkan-bukti-ancaman-pembunuhan-ke-amanda-manopo" class="most__link">
                    <h2 class="most__title">Siap Tempuh Jalur Hukum, Pengacara Beberkan Bukti Ancaman Pembunuhan ke Amanda Manopo</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011487412/bocoran-ikatan-cinta-rabu-24-februari-2021-tak-tega-lihat-elsa-dibui-mama-sarah-siapkan-rencana-jahat" class="most__link">
                    <h2 class="most__title">Bocoran Ikatan Cinta Rabu 24 Februari 2021: Tak Tega Lihat Elsa Dibui, Mama Sarah Siapkan Rencana Jahat?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011483876/fakta-atau-hoaks-nissa-sabyan-dikabarkan-meninggal-dunia-di-tengah-isu-perselingkuhan-cek-faktanya" class="most__link">
                    <h2 class="most__title">[Fakta atau Hoaks] Nissa Sabyan Dikabarkan Meninggal Dunia di Tengah Isu Perselingkuhan, Cek Faktanya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011482833/siap-serang-china-di-laut-natuna-utara-vietnam-bangun-pertahanan-pakai-teknologi-israel" class="most__link">
                    <h2 class="most__title">Siap Serang China di Laut Natuna Utara, Vietnam Bangun Pertahanan Pakai Teknologi Israel</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011483596/china-terkepung-negara-barat-ramai-ramai-kirim-kapal-perang-ke-laut-natuna-utara" class="most__link">
                    <h2 class="most__title">China Terkepung, Negara Barat Ramai-ramai Kirim Kapal Perang ke Laut Natuna Utara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011485146/ungkap-alasan-hengkang-dari-ovj-padahal-gajinya-paling-tinggi-sule-udah-nggak-diperlukan" class="most__link">
                    <h2 class="most__title">Ungkap Alasan Hengkang dari OVJ padahal Gajinya Paling Tinggi, Sule: Udah Nggak Diperlukan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011488153/kondisi-ashanty-lemah-dan-hampir-tak-tertolong-anang-hermansyah-dia-bilang-sudah-gak-kuat" class="most__link">
                    <h2 class="most__title">Kondisi Ashanty Lemah dan Hampir Tak Tertolong, Anang Hermansyah: Dia Bilang Sudah Gak Kuat</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://tubanbicara.pikiran-rakyat.com">Tuban Bicara</a></h4>
			<div class="network__img">
				<a href="https://tubanbicara.pikiran-rakyat.com/lifestyle/pr-1291482780/hacker-membongkar-pelaku-pembunuhan-roy-sinopsis-ikatan-cinta-rabu-24-februari-2021-malam-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/22/2238122889.jpg" alt="Hacker Membongkar Pelaku Pembunuhan Roy, Sinopsis Ikatan Cinta Rabu 24 Februari 2021 Malam Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tubanbicara.pikiran-rakyat.com/lifestyle/pr-1291482780/hacker-membongkar-pelaku-pembunuhan-roy-sinopsis-ikatan-cinta-rabu-24-februari-2021-malam-ini" class="network__link">Hacker Membongkar Pelaku Pembunuhan Roy, Sinopsis Ikatan Cinta Rabu 24 Februari 2021 Malam Ini</a>
				</h2>
				<date class="network__date">28 Februari 2021, 11:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputarlampung.pikiran-rakyat.com">Seputar Lampung</a></h4>
			<div class="network__img">
				<a href="https://seputarlampung.pikiran-rakyat.com/pendidikan/pr-971489200/kunci-jawaban-lengkap-tema-6-kelas-2-sdmi-halaman-185-195-dan-196-205-tentang-merawat-tumbuhan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/12/1651773474.jpg" alt="KUNCI JAWABAN Lengkap Tema 6 Kelas 2 SD/MI Halaman 185-195 dan 196-205 Tentang Merawat Tumbuhan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputarlampung.pikiran-rakyat.com/pendidikan/pr-971489200/kunci-jawaban-lengkap-tema-6-kelas-2-sdmi-halaman-185-195-dan-196-205-tentang-merawat-tumbuhan" class="network__link">KUNCI JAWABAN Lengkap Tema 6 Kelas 2 SD/MI Halaman 185-195 dan 196-205 Tentang Merawat Tumbuhan</a>
				</h2>
				<date class="network__date">25 Februari 2021, 15:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpurwokerto.pikiran-rakyat.com">Portal Purwokerto</a></h4>
			<div class="network__img">
				<a href="https://portalpurwokerto.pikiran-rakyat.com/gaya/pr-1151490518/doa-mancing-ikan-di-laut-maupun-kolam-pemancingan-dari-al-quran-dan-nabi-khidir">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/1067190862.jpeg" alt="Doa Mancing Ikan di Laut Maupun Kolam Pemancingan dari Al Quran dan Nabi Khidir">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpurwokerto.pikiran-rakyat.com/gaya/pr-1151490518/doa-mancing-ikan-di-laut-maupun-kolam-pemancingan-dari-al-quran-dan-nabi-khidir" class="network__link">Doa Mancing Ikan di Laut Maupun Kolam Pemancingan dari Al Quran dan Nabi Khidir</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:34 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-731490680/cair-februari-2021-berikut-cara-mengecek-penerima-bst-rp300-ribu-dan-bpnt-rp200-ribu">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/07/3568714208.jpeg" alt="Cair Februari 2021, Berikut Cara Mengecek Penerima BST Rp300 Ribu dan BPNT Rp200 Ribu">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-731490680/cair-februari-2021-berikut-cara-mengecek-penerima-bst-rp300-ribu-dan-bpnt-rp200-ribu" class="network__link">Cair Februari 2021, Berikut Cara Mengecek Penerima BST Rp300 Ribu dan BPNT Rp200 Ribu</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/nasional/pr-251490663/sejumlah-titik-di-kota-semarang-tergenang-banjir-ganjar-pranowo-saya-yang-salah">
					<img src="https://assets.pikiran-rakyat.com/crop/19x24:682x450/335x198/photo/2021/02/06/862549453.png" alt="Sejumlah Titik di Kota Semarang Tergenang Banjir, Ganjar Pranowo : Saya yang Salah">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/nasional/pr-251490663/sejumlah-titik-di-kota-semarang-tergenang-banjir-ganjar-pranowo-saya-yang-salah" class="network__link">Sejumlah Titik di Kota Semarang Tergenang Banjir, Ganjar Pranowo : Saya yang Salah</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/nasional/pr-321490659/satu-tahun-portal-jember-sukses-raup-kemandirian-ekonomi-hingga-lebarkan-sayap-untuk-sdm-lokal">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/3821464995.jpg" alt="Satu Tahun Portal Jember Sukses Raup Kemandirian Ekonomi Hingga Lebarkan Sayap untuk SDM Lokal">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/nasional/pr-321490659/satu-tahun-portal-jember-sukses-raup-kemandirian-ekonomi-hingga-lebarkan-sayap-untuk-sdm-lokal" class="network__link">Satu Tahun Portal Jember Sukses Raup Kemandirian Ekonomi Hingga Lebarkan Sayap untuk SDM Lokal</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bocimiupdate.pikiran-rakyat.com">Bocimi Update</a></h4>
			<div class="network__img">
				<a href="https://bocimiupdate.pikiran-rakyat.com/nasional/pr-1241490674/10-kecamatan-di-bekasi-masih-terendam-banjir-13872-keluarga-mengungsi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x175:1016x761/335x198/photo/2021/02/22/2093988359.jpg" alt="10 Kecamatan di Bekasi Masih Terendam Banjir, 13.872 Keluarga Mengungsi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bocimiupdate.pikiran-rakyat.com/nasional/pr-1241490674/10-kecamatan-di-bekasi-masih-terendam-banjir-13872-keluarga-mengungsi" class="network__link">10 Kecamatan di Bekasi Masih Terendam Banjir, 13.872 Keluarga Mengungsi</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ruangterang.pikiran-rakyat.com">Ruang Terang</a></h4>
			<div class="network__img">
				<a href="https://ruangterang.pikiran-rakyat.com/entertainment/pr-1021490649/amanda-manopo-drop-kuasa-hukum-terganggu-psikisnya-ternyata-gangguan-psikis-ini-ulah-dari-netizen-netizen">
					<img src="https://assets.pikiran-rakyat.com/crop/90x112:1079x724/335x198/photo/2021/02/23/1753437264.jpg" alt="Amanda Manopo Drop, Kuasa Hukum: Terganggu Psikisnya, Ternyata Gangguan Psikis ini Ulah dari Netizen-netizen">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ruangterang.pikiran-rakyat.com/entertainment/pr-1021490649/amanda-manopo-drop-kuasa-hukum-terganggu-psikisnya-ternyata-gangguan-psikis-ini-ulah-dari-netizen-netizen" class="network__link">Amanda Manopo Drop, Kuasa Hukum: Terganggu Psikisnya, Ternyata Gangguan Psikis ini Ulah dari Netizen-netizen</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://editornews.pikiran-rakyat.com">EditorNews</a></h4>
			<div class="network__img">
				<a href="https://editornews.pikiran-rakyat.com/entertainment/pr-1311490669/diduga-dekat-dengan-celine-evangelista-omar-daniel-kaget-lihat-tangkapan-layar-chat-yang-beredar-di-medsos">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/1616624260.jpeg" alt="Diduga  Dekat dengan Celine Evangelista, Omar Daniel Kaget Lihat  Tangkapan Layar Chat yang Beredar di Medsos">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://editornews.pikiran-rakyat.com/entertainment/pr-1311490669/diduga-dekat-dengan-celine-evangelista-omar-daniel-kaget-lihat-tangkapan-layar-chat-yang-beredar-di-medsos" class="network__link">Diduga  Dekat dengan Celine Evangelista, Omar Daniel Kaget Lihat  Tangkapan Layar Chat yang Beredar di Medsos</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mapaybandung.pikiran-rakyat.com">Mapay Bandung</a></h4>
			<div class="network__img">
				<a href="https://mapaybandung.pikiran-rakyat.com/bandung-raya/pr-1471490661/tekan-laju-kasus-stunting-pemerintah-kota-bandung-genjot-kerja-sama-dengan-organisasi-filantropi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/2732313885.jpg" alt="Tekan Laju Kasus Stunting, Pemerintah Kota Bandung Genjot Kerja Sama dengan Organisasi Filantropi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mapaybandung.pikiran-rakyat.com/bandung-raya/pr-1471490661/tekan-laju-kasus-stunting-pemerintah-kota-bandung-genjot-kerja-sama-dengan-organisasi-filantropi" class="network__link">Tekan Laju Kasus Stunting, Pemerintah Kota Bandung Genjot Kerja Sama dengan Organisasi Filantropi</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrapandeglang.pikiran-rakyat.com">Mantra Pandeglang</a></h4>
			<div class="network__img">
				<a href="https://mantrapandeglang.pikiran-rakyat.com/gaya-hidup/pr-1451490666/waspada-penyebab-anak-mudah-marah-akibat-hal-sepele">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/16/1773441846.jpg" alt="Waspada, Penyebab Anak Mudah Marah Akibat Hal Sepele">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrapandeglang.pikiran-rakyat.com/gaya-hidup/pr-1451490666/waspada-penyebab-anak-mudah-marah-akibat-hal-sepele" class="network__link">Waspada, Penyebab Anak Mudah Marah Akibat Hal Sepele</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/nasional/pr-421490665/sindir-jokowi-roy-suryo-spontan-tapi-sudah-siapkan-bingkisan-dan-pakai-mobil-yang-ada-sunroof-nya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/01/27/2820887210.png" alt="Sindir Jokowi, Roy Suryo: Spontan, tapi Sudah Siapkan Bingkisan dan Pakai Mobil yang Ada Sunroof-nya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/nasional/pr-421490665/sindir-jokowi-roy-suryo-spontan-tapi-sudah-siapkan-bingkisan-dan-pakai-mobil-yang-ada-sunroof-nya" class="network__link">Sindir Jokowi, Roy Suryo: Spontan, tapi Sudah Siapkan Bingkisan dan Pakai Mobil yang Ada Sunroof-nya</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritasubang.pikiran-rakyat.com">Berita Subang</a></h4>
			<div class="network__img">
				<a href="https://beritasubang.pikiran-rakyat.com/olahraga/pr-1331490660/video-highlight-ketika-giroud-bikin-gol-akrobatik-pertandingan-atletico-madrid-vs-chelsea-berakhir-0-1">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/1557986919.jpg" alt="Video Highlight Ketika Giroud Bikin Gol Akrobatik, Pertandingan Atletico Madrid Vs Chelsea Berakhir 0-1">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritasubang.pikiran-rakyat.com/olahraga/pr-1331490660/video-highlight-ketika-giroud-bikin-gol-akrobatik-pertandingan-atletico-madrid-vs-chelsea-berakhir-0-1" class="network__link">Video Highlight Ketika Giroud Bikin Gol Akrobatik, Pertandingan Atletico Madrid Vs Chelsea Berakhir 0-1</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://rembangbicara.pikiran-rakyat.com">Rembang Bicara</a></h4>
			<div class="network__img">
				<a href="https://rembangbicara.pikiran-rakyat.com/nasional/pr-1041490640/tidak-ada-orang-yang-ingin-cepat-tua-berikut-5-hal-yang-harus-dihindari-agar-tidak-terjadi-penuaan-dini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/13/4065065708.jpg" alt="Tidak Ada Orang yang Ingin Cepat Tua! Berikut 5 Hal yang Harus Dihindari Agar Tidak Terjadi Penuaan Dini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://rembangbicara.pikiran-rakyat.com/nasional/pr-1041490640/tidak-ada-orang-yang-ingin-cepat-tua-berikut-5-hal-yang-harus-dihindari-agar-tidak-terjadi-penuaan-dini" class="network__link">Tidak Ada Orang yang Ingin Cepat Tua! Berikut 5 Hal yang Harus Dihindari Agar Tidak Terjadi Penuaan Dini</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/berita-garut/pr-331490656/tegas-camat-bakal-diberikan-sanksi-jika-masih-ada-wc-helikopter-didaerahnya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/1048083484.jpeg" alt="Tegas! Camat Bakal Diberikan Sanksi Jika Masih Ada WC 'Helikopter' Didaerahnya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/berita-garut/pr-331490656/tegas-camat-bakal-diberikan-sanksi-jika-masih-ada-wc-helikopter-didaerahnya" class="network__link">Tegas! Camat Bakal Diberikan Sanksi Jika Masih Ada WC 'Helikopter' Didaerahnya</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnaltrip.pikiran-rakyat.com">Jurnal Trip</a></h4>
			<div class="network__img">
				<a href="https://jurnaltrip.pikiran-rakyat.com/teras-informasi/pr-761490658/ramalan-zodiak-aries-hari-ini-rabu-24-februari-2021-harus-bersikap-keras-pada-diri-sendiri">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/10/4264667322.jpg" alt="Ramalan Zodiak Aries Hari Ini Rabu 24 Februari 2021: Harus Bersikap Keras Pada Diri Sendiri">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnaltrip.pikiran-rakyat.com/teras-informasi/pr-761490658/ramalan-zodiak-aries-hari-ini-rabu-24-februari-2021-harus-bersikap-keras-pada-diri-sendiri" class="network__link">Ramalan Zodiak Aries Hari Ini Rabu 24 Februari 2021: Harus Bersikap Keras Pada Diri Sendiri</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajabodetabek.pikiran-rakyat.com">mediajabodetabek.com</a></h4>
			<div class="network__img">
				<a href="https://mediajabodetabek.pikiran-rakyat.com/entertainment/pr-1461490655/lirik-lagu-seperti-kisah-rizky-febian">
					<img src="https://assets.pikiran-rakyat.com/crop/0x2:694x505/335x198/photo/2021/02/17/1746742418.jpg" alt="Lirik Lagu Seperti Kisah Rizky Febian">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajabodetabek.pikiran-rakyat.com/entertainment/pr-1461490655/lirik-lagu-seperti-kisah-rizky-febian" class="network__link">Lirik Lagu Seperti Kisah Rizky Febian</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/hiburan/pr-1011490653/tak-disangka-aktris-secantik-amanda-manopo-kerap-mendapat-hujatan-bahkan-ancaman-pembunuhan">
					<img src="https://assets.pikiran-rakyat.com/crop/147x590:1043x1469/335x198/photo/2021/02/24/4074237392.jpg" alt="Tak Disangka! Aktris Secantik Amanda Manopo Kerap Mendapat Hujatan Bahkan Ancaman Pembunuhan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/hiburan/pr-1011490653/tak-disangka-aktris-secantik-amanda-manopo-kerap-mendapat-hujatan-bahkan-ancaman-pembunuhan" class="network__link">Tak Disangka! Aktris Secantik Amanda Manopo Kerap Mendapat Hujatan Bahkan Ancaman Pembunuhan</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmedan.pikiran-rakyat.com">Jurnal Medan</a></h4>
			<div class="network__img">
				<a href="https://jurnalmedan.pikiran-rakyat.com/nasional/pr-1491490650/tb-hasanuddin-miris-ada-oknum-tni-polri-jual-senjata-ke-separatis-sebut-sebagai-pengkhianat-nkri">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/17/2477274788.jpg" alt="TB Hasanuddin Miris Ada Oknum TNI-Polri Jual Senjata ke Separatis, Sebut Sebagai Pengkhianat NKRI">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmedan.pikiran-rakyat.com/nasional/pr-1491490650/tb-hasanuddin-miris-ada-oknum-tni-polri-jual-senjata-ke-separatis-sebut-sebagai-pengkhianat-nkri" class="network__link">TB Hasanuddin Miris Ada Oknum TNI-Polri Jual Senjata ke Separatis, Sebut Sebagai Pengkhianat NKRI</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/hiburan/pr-321490654/terciduk-jennie-blackpink-kini-berpacaran-dengan-g-dragon-bigbang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/2792807120.png" alt="TERCIDUK! Jennie BLACKPINK Kini Berpacaran dengan G-Dragon BIGBANG?">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/hiburan/pr-321490654/terciduk-jennie-blackpink-kini-berpacaran-dengan-g-dragon-bigbang" class="network__link">TERCIDUK! Jennie BLACKPINK Kini Berpacaran dengan G-Dragon BIGBANG?</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/ekonomi/pr-311490652/bantuan-bst-rp300-ribu-maret-cair-lagi-siapkan-dokumen-ini-untuk-mencairkan-dananya-di-kantor-pos">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/16/1871559544.jpg" alt="Bantuan BST Rp300 Ribu Maret Cair Lagi, Siapkan Dokumen Ini untuk Mencairkan Dananya di Kantor Pos">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/ekonomi/pr-311490652/bantuan-bst-rp300-ribu-maret-cair-lagi-siapkan-dokumen-ini-untuk-mencairkan-dananya-di-kantor-pos" class="network__link">Bantuan BST Rp300 Ribu Maret Cair Lagi, Siapkan Dokumen Ini untuk Mencairkan Dananya di Kantor Pos</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701490642/doa-nabi-sulaiman-mohon-kekayaan-menaklukkan-jin-dan-menjinakkan-hewan">
					<img src="https://assets.pikiran-rakyat.com/crop/277x91:698x360/335x198/photo/2021/02/24/4112589185.jpg" alt="Doa Nabi Sulaiman: Mohon Kekayaan, Menaklukkan Jin, dan Menjinakkan Hewan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701490642/doa-nabi-sulaiman-mohon-kekayaan-menaklukkan-jin-dan-menjinakkan-hewan" class="network__link">Doa Nabi Sulaiman: Mohon Kekayaan, Menaklukkan Jin, dan Menjinakkan Hewan</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-101490524/miliki-kesamaan-kepribadian-dan-visual-ini-4-alasan-mengapa-asahi-treasure-dijuluki-putra-top-bigbang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/24/3893282254.jpg" alt="Miliki Kesamaan Kepribadian dan Visual, Ini 4 Alasan Mengapa Asahi TREASURE Dijuluki 'Putra' TOP BIGBANG">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-101490524/miliki-kesamaan-kepribadian-dan-visual-ini-4-alasan-mengapa-asahi-treasure-dijuluki-putra-top-bigbang" class="network__link">Miliki Kesamaan Kepribadian dan Visual, Ini 4 Alasan Mengapa Asahi TREASURE Dijuluki 'Putra' TOP BIGBANG</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-201490420/prakiraan-cuaca-bmkg-besok-kamis-25-februari-2021-12-provinsi-dapat-peringatan-dini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/05/60919885.jpg" alt="Prakiraan Cuaca BMKG: Besok Kamis 25 Februari 2021, 12 Provinsi Dapat Peringatan Dini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-201490420/prakiraan-cuaca-bmkg-besok-kamis-25-februari-2021-12-provinsi-dapat-peringatan-dini" class="network__link">Prakiraan Cuaca BMKG: Besok Kamis 25 Februari 2021, 12 Provinsi Dapat Peringatan Dini</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapakuan.pikiran-rakyat.com">Media Pakuan</a></h4>
			<div class="network__img">
				<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-631490244/blt-dana-desa-rp300-ribu-dicairkan-lagi-awal-maret-2021-simak-cara-dan-persyaratannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/10/4007094950.jpg" alt="BLT Dana Desa Rp300 Ribu Dicairkan lagi Awal Maret 2021, Simak Cara dan Persyaratannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-631490244/blt-dana-desa-rp300-ribu-dicairkan-lagi-awal-maret-2021-simak-cara-dan-persyaratannya" class="network__link">BLT Dana Desa Rp300 Ribu Dicairkan lagi Awal Maret 2021, Simak Cara dan Persyaratannya</a>
				</h2>
				<date class="network__date">24 Februari 2021, 16:30 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=121" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=121" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=121"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=121"></script>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div><!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> -->    </body>
</html>
