<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=45">
        <title itemprop="name">Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Ilmuwan meyakini kemungkinan Covid-19 datang dari tambang-tambang Tiongkok di tahun 2012 silam dan bukan berasal dari pasar basar di Wuhan">
        <meta itemprop="keywords" name="keywords" content="Tiongkok, ilmuwan, tambang, ahli, Wuhan, Covid-19, Virologi">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/02/4112830090.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok" hreflang="x-default" />
        
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=45" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok" />
        <meta property="og:title" content="Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Ilmuwan meyakini kemungkinan Covid-19 datang dari tambang-tambang Tiongkok di tahun 2012 silam dan bukan berasal dari pasar basar di Wuhan" />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/02/4112830090.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Ilmuwan meyakini kemungkinan Covid-19 datang dari tambang-tambang Tiongkok di tahun 2012 silam dan bukan berasal dari pasar basar di Wuhan" />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/02/4112830090.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/internasional/amp/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-08-16 10:34:04",
                "rubrik": "Internasional",
                "penulis": "Rahmi Nurfajriani",
                "editor": "Rahmi Nurfajriani",
                "id": "671052",
                "type": "Standard",
                "source": "The Sun",
                "topic": "",
                "tag": "Tiongkok, ilmuwan, tambang, ahli, Wuhan, Covid-19, Virologi",
                "penulis_id": "381",
                "editor_id": "381"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok",
                    "datePublished": "2020-08-16T10:34:04+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/02/4112830090.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/07/02/4112830090.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok"
                  },
                  "headline": "Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/02/4112830090.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-08-16T10:34:04+0700",
                  "dateModified": "2020-08-16T10:34:04+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Rahmi Nurfajriani"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Ilmuwan meyakini kemungkinan Covid-19 datang dari tambang-tambang Tiongkok di tahun 2012 silam dan bukan berasal dari pasar basar di Wuhan"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/internasional",
                                "name": "Internasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Sticky', [[1100,50],[970,90],[468,60]], 'div-gpt-ad-Sticky').addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/1x1', [[1,1]], 'div-gpt-ad-multibanner').addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter2Detail').setTargeting('Position', ['nativeMidCenter2Detail']).addService(googletag.pubads());  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_hutri.png?v=45" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Minggu, 16 Agustus 2020</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=45" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://www.pikiran-rakyat.com" target="_blank">Warna Media Bali</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://fixmakassar.pikiran-rakyat.com" target="_blank">Fix Makassar</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://dialektikakuningan.pikiran-rakyat.com" target="_blank">Dialektika Kuningan</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">


	<div id='div-gpt-ad-Leaderboard'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Leaderboard'); });
	  </script>
	</div>


</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/internasional">Internasional</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Rahmi Nurfajriani</a>
                </div>
                        <div class="read__info__date">
                - 16 Agustus 2020, 10:34 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/07/02/4112830090.jpg">
                    <div class="photo__caption">
                        Ilustrasi virus corona. */Pixabay /
                    </div>
                </div>        </div>
        <center>
            <div id="M548295ScriptRootC964562"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.964562.js" async></script>        </center>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT&nbsp;</strong>- Para <a href="https://www.pikiran-rakyat.com/tag/ilmuwan">ilmuwan</a> menemukan kemungkinan baru kemunculan pandemi <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> di akhir tahun 2019 lalu.</p> <p>Mereka meyakini kemungkinan <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> datang dari <a href="https://www.pikiran-rakyat.com/tag/tambang">tambang</a>-<a href="https://www.pikiran-rakyat.com/tag/tambang">tambang</a> <a href="https://www.pikiran-rakyat.com/tag/Tiongkok">Tiongkok</a> di tahun 2012 silam dan bukan berasal dari pasar basar di <a href="https://www.pikiran-rakyat.com/tag/Wuhan">Wuhan</a>.</p> <p>Para <a href="https://www.pikiran-rakyat.com/tag/ilmuwan">ilmuwan</a> percaya virus yang kini menginfeksi 213 negara dan telah menewaskan lebih dari 760.000 orang di seluruh dunia, sebenarnya dimulai 1.600 km jauhnya dari pasar basah <a href="https://www.pikiran-rakyat.com/tag/Wuhan">Wuhan</a>, <a href="https://www.pikiran-rakyat.com/tag/Tiongkok">Tiongkok</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-01671037/ungkap-sifat-asli-suaminya-istri-jerinx-sid-dia-bukan-orang-seperti-itu">Ungkap Sifat Asli Suaminya, Istri Jerinx SID: Dia Bukan Orang Seperti Itu</a></strong></p> <p>Dikutip <strong>Pikiran-Rakyat.com</strong> dari laman The Sun, delapan tahun lalu, enam penambang di <a href="https://www.pikiran-rakyat.com/tag/tambang">tambang</a> Mojian di Provinsi Yunnan, <a href="https://www.pikiran-rakyat.com/tag/Tiongkok">Tiongkok</a> barat daya, jatuh sakit dengan penyakit yang mirip pneumonia setelah menghabiskan 14 hari membuang kotoran kelelawar.</p><center>
	<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>    <div id="SC_TBlock_726913" class="SC_TBlock">loading...</div><script type="text/javascript">(sc_adv_out=window.sc_adv_out || []).push({id:"726913",domain:"n.ads1-adnow.com"});</script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>    <!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script>   -->
<!-- 	<div id='div-gpt-ad-inarticle1'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
	  </script>
	</div> -->
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
    
</center>

 <p>Dari enam penambang, tiga orang pekerja lainnya meninggal karena penyakit tersebut.</p> <p>Salah satu dokter yang merawat para penambang itu adalah dr. Li Xu menjelaskan bagaimana pasien alami gejala demam tinggi, batuk kering, dan juga sakit badan.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/bola/pr-01671038/manchester-city-kandas-di-tangan-lyon-pada-ajang-liga-champions-kevin-de-bruyne-kami-harus-belajar">Manchester City Kandas di Tangan Lyon Pada Ajang Liga Champions, Kevin De Bruyne: Kami Harus Belajar</a></strong></p> <p>Bahkan pada beberapa kasus, pasien juga merasa sakit kepala, seperti gejala yang saat ini dikenal sebagai penyakit <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a>.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Rahmi Nurfajriani</a>
        </p>
        <p>Sumber: The Sun</p>        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok", "https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Tiongkok">Tiongkok</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ilmuwan">ilmuwan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/tambang">tambang</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ahli">ahli</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Wuhan">Wuhan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Virologi">Virologi</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01660600/kasus-positif-virus-corona-di-kabupaten-cirebon-nyaris-tembus-tiga-digit" class="related__link">Kasus Positif Virus Corona di Kabupaten Cirebon Nyaris Tembus Tiga Digit</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01665563/impor-dari-amerika-selatan-terkontaminasi-virus-corona-tiongkok-bergerak-lacak-penyebarannya" class="related__link">Impor dari Amerika Selatan Terkontaminasi Virus Corona, Tiongkok Bergerak Lacak Penyebarannya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01667670/ramai-makanan-beku-terkontaminasi-covid-19-pakar-tak-ada-hubungannya-dengan-penularan-virus-corona" class="related__link">Ramai Makanan Beku Terkontaminasi Covid-19, Pakar: Tak Ada Hubungannya dengan Penularan Virus Corona</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01669089/india-catat-65000-kasus-positif-covid-19-baru-update-virus-corona-dunia-15-agustus-2020" class="related__link">India Catat 65.000 Kasus Positif Covid-19 Baru, Update Virus Corona Dunia 15 Agustus 2020</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01669499/misteri-6-bangkai-penyu-di-cilacap-dedy-mungkin-karena-virus-dokter-telah-otopsi-dan-ambil-sampel" class="related__link">Misteri 6 Bangkai Penyu di Cilacap, Dedy: Mungkin karena Virus, Dokter telah Otopsi dan Ambil Sampel</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter2Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter2Detail'); });
	  </script>
	</div>
</div>                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01671006/tiongkok-dikabarkan-akan-hukum-taiwan-karena-sambut-kedatangan-menteri-kesehatan-amerika-serikat">
                            <img src="https://assets.pikiran-rakyat.com/crop/100x132:962x696/100x100/photo/2020/08/10/493966688.jpg" alt="Tiongkok Dikabarkan akan Hukum Taiwan karena Sambut Kedatangan Menteri Kesehatan Amerika Serikat">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01671006/tiongkok-dikabarkan-akan-hukum-taiwan-karena-sambut-kedatangan-menteri-kesehatan-amerika-serikat" class="latest__link">Tiongkok Dikabarkan akan Hukum Taiwan karena Sambut Kedatangan Menteri Kesehatan Amerika Serikat</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 11:27 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01671071/tinju-kepala-hiu-hingga-bertubi-tubi-seorang-peselancar-berhasil-selamatkan-nyawa-istrinya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/16/1555836591.jpg" alt="Tinju Kepala Hiu hingga Bertubi-tubi, Seorang Peselancar Berhasil Selamatkan Nyawa Istrinya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01671071/tinju-kepala-hiu-hingga-bertubi-tubi-seorang-peselancar-berhasil-selamatkan-nyawa-istrinya" class="latest__link">Tinju Kepala Hiu hingga Bertubi-tubi, Seorang Peselancar Berhasil Selamatkan Nyawa Istrinya</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 11:13 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670996/kondisi-rakyat-korut-terungkap-jutaan-orang-menderita-kurang-gizi-saat-pemimpinnya-hura-hura">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/27/769135710.jpg" alt="Kondisi Rakyat Korut Terungkap, Jutaan Orang Menderita Kurang Gizi saat Pemimpinnya 'Hura-hura'">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670996/kondisi-rakyat-korut-terungkap-jutaan-orang-menderita-kurang-gizi-saat-pemimpinnya-hura-hura" class="latest__link">Kondisi Rakyat Korut Terungkap, Jutaan Orang Menderita Kurang Gizi saat Pemimpinnya 'Hura-hura'</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 10:38 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/02/4112830090.jpg" alt="Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01671052/para-ahli-temukan-kemungkinan-covid-19-telah-ada-sejak-2012-dari-sebuah-tambang-di-tiongkok" class="latest__link">Para Ahli Temukan Kemungkinan Covid-19 Telah Ada Sejak 2012 dari Sebuah Tambang di Tiongkok</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 10:34 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670866/usai-marah-pada-uni-emirat-arab-yang-dukung-israel-presiden-erdogan-ancam-dan-sebut-yunani-preman">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/16/2126185275.jpg" alt="Usai Marah pada Uni Emirat Arab yang Dukung Israel, Presiden Erdogan Ancam dan Sebut Yunani 'Preman'">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670866/usai-marah-pada-uni-emirat-arab-yang-dukung-israel-presiden-erdogan-ancam-dan-sebut-yunani-preman" class="latest__link">Usai Marah pada Uni Emirat Arab yang Dukung Israel, Presiden Erdogan Ancam dan Sebut Yunani 'Preman'</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 09:42 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670867/menantu-donald-trump-ungkap-hal-yang-membuat-hubungan-kerajaan-arab-saudi-dan-israel-lebih-membaik">
                            <img src="https://assets.pikiran-rakyat.com/crop/44x0:916x564/100x100/photo/2020/08/16/1103298770.jpg" alt="Menantu Donald Trump Ungkap Hal yang Membuat Hubungan Kerajaan Arab Saudi dan Israel Lebih Membaik">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670867/menantu-donald-trump-ungkap-hal-yang-membuat-hubungan-kerajaan-arab-saudi-dan-israel-lebih-membaik" class="latest__link">Menantu Donald Trump Ungkap Hal yang Membuat Hubungan Kerajaan Arab Saudi dan Israel Lebih Membaik</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 09:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670803/as-lakukan-latihan-perang-di-laut-china-selatan-beijing-mengklaim-pihaknya-tidak-akan-mundur">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/15/1434452860.jpg" alt="AS Lakukan Latihan Perang di Laut China Selatan, Beijing Mengklaim Pihaknya Tidak akan Mundur">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670803/as-lakukan-latihan-perang-di-laut-china-selatan-beijing-mengklaim-pihaknya-tidak-akan-mundur" class="latest__link">AS Lakukan Latihan Perang di Laut China Selatan, Beijing Mengklaim Pihaknya Tidak akan Mundur</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 09:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670885/ketegangan-di-laut-china-selatan-as-kirim-kapal-perang-tak-hiraukan-peringatan-tiongkok">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/16/3400011087.jpg" alt="Ketegangan di Laut China Selatan, AS Kirim Kapal Perang Tak Hiraukan Peringatan Tiongkok">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670885/ketegangan-di-laut-china-selatan-as-kirim-kapal-perang-tak-hiraukan-peringatan-tiongkok" class="latest__link">Ketegangan di Laut China Selatan, AS Kirim Kapal Perang Tak Hiraukan Peringatan Tiongkok</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 08:48 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670754/kabar-duka-dari-kerajaan-arab-saudi-putra-ketiga-raja-abdullah-pangeran-abdulaziz-meninggal-dunia">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/09/2192443107.jpg" alt="Kabar Duka dari Kerajaan Arab Saudi: Putra Ketiga Raja Abdullah, Pangeran Abdulaziz Meninggal Dunia">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670754/kabar-duka-dari-kerajaan-arab-saudi-putra-ketiga-raja-abdullah-pangeran-abdulaziz-meninggal-dunia" class="latest__link">Kabar Duka dari Kerajaan Arab Saudi: Putra Ketiga Raja Abdullah, Pangeran Abdulaziz Meninggal Dunia</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 08:18 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-01670776/eropa-enggan-dukung-embargo-iran-di-tengah-pandemi-covid-19-permintaan-as-ditolak-dk-pbb">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/16/4073914774.jpg" alt="Eropa Enggan Dukung Embargo Iran di Tengah Pandemi Covid-19, Permintaan AS Ditolak DK PBB">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01670776/eropa-enggan-dukung-embargo-iran-di-tengah-pandemi-covid-19-permintaan-as-ditolak-dk-pbb" class="latest__link">Eropa Enggan Dukung Embargo Iran di Tengah Pandemi Covid-19, Permintaan AS Ditolak DK PBB</a>
                        </h2>
                        <date class="latest__date">16 Agustus 2020, 08:14 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01669184/videonya-disoroti-melaney-ricardo-minta-maaf-tidak-niat-aku-untuk-bikin-gaduh-dan-nggak-nyaman" class="most__link">
                    <h2 class="most__title">Videonya Disoroti, Melaney Ricardo Minta Maaf: Tidak Niat Aku untuk Bikin Gaduh dan Nggak Nyaman</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01669816/ditemukan-setengah-tak-berbusana-mayat-perempuan-gegerkan-pantai-gumuk-kantong-banyuwangi" class="most__link">
                    <h2 class="most__title">Ditemukan Setengah Tak Berbusana, Mayat Perempuan Gegerkan Pantai Gumuk Kantong Banyuwangi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bola/pr-01669977/usai-dibantai-bayern-munich-8-2-barcelona-umumkan-pemainnya-positif-covid-19" class="most__link">
                    <h2 class="most__title">Usai Dibantai Bayern Munich 8-2, Barcelona Umumkan Pemainnya Positif COVID-19</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01669233/konflik-keturunan-sunan-gunung-jati-vs-keraton-kasepuhan-cirebon-kecewa-kerahkan-massa-dari-luar" class="most__link">
                    <h2 class="most__title">Konflik Keturunan Sunan Gunung Jati vs Keraton Kasepuhan Cirebon, 'Kecewa, Kerahkan Massa dari Luar'</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01669874/kesehatan-nani-wijaya-menurun-usai-suaminya-wafat-rindukan-dua-hal-dari-ajip-rosidi" class="most__link">
                    <h2 class="most__title">Kesehatan Nani Wijaya Menurun Usai Suaminya Wafat, Rindukan Dua Hal dari Ajip Rosidi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01669374/para-ahli-ungkap-satu-tempat-paling-berisiko-tinggi-penularan-covid-19" class="most__link">
                    <h2 class="most__title">Para Ahli Ungkap Satu Tempat Paling Berisiko Tinggi Penularan Covid-19 </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bola/pr-01670319/live-streaming-sctv-dan-vidiocom-man-city-vs-lyon-di-liga-champions-kickoff-0200-wib" class="most__link">
                    <h2 class="most__title">Live Streaming SCTV dan Vidio.com Man City vs Lyon di Liga Champions Kickoff 02.00 WIB</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01670096/kepergok-dengarkan-radio-usai-shift-malam-tentara-korea-utara-dan-keluarga-dipenjara" class="most__link">
                    <h2 class="most__title">Kepergok Dengarkan Radio Usai Shift Malam, Tentara Korea Utara dan Keluarga Dipenjara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01669507/raffi-berapi-api-saat-rans-ditawar-eko-rp300-miliar-nagita-slavina-lu-mau-viral-apa-jualan-combro" class="most__link">
                    <h2 class="most__title">Raffi Berapi-api saat RANS Ditawar Eko Rp300 Miliar, Nagita Slavina: Lu Mau Viral Apa Jualan Combro?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01669339/4-daerah-di-jabar-masuk-5-besar-risiko-bencana-tertinggi-di-indonesia-cetak-biru-jrcp-diluncurkan" class="most__link">
                    <h2 class="most__title">4 Daerah di Jabar Masuk 5 Besar Risiko Bencana Tertinggi di Indonesia, Cetak Biru JRCP Diluncurkan</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://lamongantoday.pikiran-rakyat.com">Lamongan Today</a></h4>
			<div class="network__img">
				<a href="https://lamongantoday.pikiran-rakyat.com/nasional/pr-77666187/update-corona-di-indonesia-kamis-13-agustus-2020-ada-2098-kasus-baru">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/11/4179299561.png" alt="Update  Corona di Indonesia Kamis 13 Agustus 2020,  Ada 2.098 Kasus Baru">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lamongantoday.pikiran-rakyat.com/nasional/pr-77666187/update-corona-di-indonesia-kamis-13-agustus-2020-ada-2098-kasus-baru" class="network__link">Update  Corona di Indonesia Kamis 13 Agustus 2020,  Ada 2.098 Kasus Baru</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 16:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/properti/pr-20671149/ruko-ini-ludes-terjual-walau-harganya-rp-12-miliar">
					<img src="https://assets.pikiran-rakyat.com/crop/1x587:710x938/335x198/photo/2020/08/16/3961186457.jpg" alt="Ruko ini Ludes Terjual Walau Harganya Rp 1,2 Miliar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/properti/pr-20671149/ruko-ini-ludes-terjual-walau-harganya-rp-12-miliar" class="network__link">Ruko ini Ludes Terjual Walau Harganya Rp 1,2 Miliar</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com"> Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/pendidikan/pr-26671172/hati-hati-salah-berikut-7-ungkapan-dirgahayu-republik-indonesia-yang-benar-dari-kemendikbud">
					<img src="https://assets.pikiran-rakyat.com/crop/0x20:1080x944/335x198/photo/2020/08/16/560684451.jpg" alt="Hati-hati Salah, Berikut 7 Ungkapan Dirgahayu Republik Indonesia yang Benar dari Kemendikbud">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/pendidikan/pr-26671172/hati-hati-salah-berikut-7-ungkapan-dirgahayu-republik-indonesia-yang-benar-dari-kemendikbud" class="network__link">Hati-hati Salah, Berikut 7 Ungkapan Dirgahayu Republik Indonesia yang Benar dari Kemendikbud</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jakbarnews.pikiran-rakyat.com">Jakbar News</a></h4>
			<div class="network__img">
				<a href="https://jakbarnews.pikiran-rakyat.com/olahraga/pr-37671164/manchester-united-bisa-kalah-dari-seviila-rekor-jelek-ini-faktanya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/3188902152.jpg" alt="Manchester United Bisa Kalah dari Seviila, Rekor Jelek Ini Faktanya ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jakbarnews.pikiran-rakyat.com/olahraga/pr-37671164/manchester-united-bisa-kalah-dari-seviila-rekor-jelek-ini-faktanya" class="network__link">Manchester United Bisa Kalah dari Seviila, Rekor Jelek Ini Faktanya </a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/travel/pr-70671130/tips-bergaya-menggunakan-baju-putih-untuk-kencan-bagi-wanita">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/3484693356.jpg" alt="Tips Bergaya Menggunakan Baju Putih untuk Kencan bagi Wanita">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/travel/pr-70671130/tips-bergaya-menggunakan-baju-putih-untuk-kencan-bagi-wanita" class="network__link">Tips Bergaya Menggunakan Baju Putih untuk Kencan bagi Wanita</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/gaya-hidup/pr-32671173/akhir-pekan-bersama-keluarga-simak-tips-bakar-sate-anti-gagal-ini-yuk">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/02/1453156117.jpg" alt="Akhir Pekan Bersama Keluarga, Simak Tips Bakar Sate Anti Gagal Ini Yuk!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/gaya-hidup/pr-32671173/akhir-pekan-bersama-keluarga-simak-tips-bakar-sate-anti-gagal-ini-yuk" class="network__link">Akhir Pekan Bersama Keluarga, Simak Tips Bakar Sate Anti Gagal Ini Yuk!</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:37 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsurabaya.pikiran-rakyat.com">Portal Surabaya</a></h4>
			<div class="network__img">
				<a href="https://portalsurabaya.pikiran-rakyat.com/nasional/pr-22671133/sempat-bikin-geger-karena-disebut-mirip-salib-ternyata-ini-makna-dari-logo-hut-ri-ke-75">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/14/1728417354.jpg" alt="Sempat Bikin Geger Karena Disebut Mirip Salib, Ternyata Ini Makna dari Logo HUT RI ke-75">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsurabaya.pikiran-rakyat.com/nasional/pr-22671133/sempat-bikin-geger-karena-disebut-mirip-salib-ternyata-ini-makna-dari-logo-hut-ri-ke-75" class="network__link">Sempat Bikin Geger Karena Disebut Mirip Salib, Ternyata Ini Makna dari Logo HUT RI ke-75</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:37 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-42670940/jadwal-acara-kompas-tv-minggu-16-agustus-2020-nantikan-acara-jalan-jalan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/01/2949681395.jpg" alt="Jadwal Acara Kompas TV Minggu 16 Agustus 2020, Nantikan Acara Jalan-jalan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-42670940/jadwal-acara-kompas-tv-minggu-16-agustus-2020-nantikan-acara-jalan-jalan" class="network__link">Jadwal Acara Kompas TV Minggu 16 Agustus 2020, Nantikan Acara Jalan-jalan</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:37 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/internasional/pr-68671167/demi-selamatkan-istri-peselancar-tinju-hiu-putih-bertubi-tubi">
					<img src="https://assets.pikiran-rakyat.com/crop/66x111:858x556/335x198/photo/2020/07/11/1942581017.png" alt="Demi Selamatkan Istri, Peselancar Tinju Hiu Putih Bertubi-tubi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/internasional/pr-68671167/demi-selamatkan-istri-peselancar-tinju-hiu-putih-bertubi-tubi" class="network__link">Demi Selamatkan Istri, Peselancar Tinju Hiu Putih Bertubi-tubi</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:35 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/nasional/pr-28671112/jelang-hut-ri-ke-75-yuk-coba-10-tempat-wisata-sejarah-berikut-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/538963083.jpg" alt="Jelang HUT RI ke-75, Yuk Coba 10 Tempat Wisata Sejarah Berikut Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/nasional/pr-28671112/jelang-hut-ri-ke-75-yuk-coba-10-tempat-wisata-sejarah-berikut-ini" class="network__link">Jelang HUT RI ke-75, Yuk Coba 10 Tempat Wisata Sejarah Berikut Ini</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:35 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalarena.pikiran-rakyat.com">Jurnal Arena</a></h4>
			<div class="network__img">
				<a href="https://jurnalarena.pikiran-rakyat.com/ragam-liga/pr-75671166/lagi-man-city-gagal-tembus-semifinal-usai-tunduk-dari-lyon-1-3">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/66101217.jpg" alt="Lagi, Man City Gagal Tembus Semifinal Usai Tunduk dari Lyon 1-3.">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalarena.pikiran-rakyat.com/ragam-liga/pr-75671166/lagi-man-city-gagal-tembus-semifinal-usai-tunduk-dari-lyon-1-3" class="network__link">Lagi, Man City Gagal Tembus Semifinal Usai Tunduk dari Lyon 1-3.</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:34 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-20671132/keluarga-bakrie-dapatkan-menantu-baru-begini-5-pesona-vannya-istarinda-saat-nikahi-arya-bakrie">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/18/2996116022.jpg" alt="Keluarga Bakrie dapatkan Menantu Baru, Begini 5 Pesona Vannya Istarinda Saat Nikahi Arya Bakrie">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-20671132/keluarga-bakrie-dapatkan-menantu-baru-begini-5-pesona-vannya-istarinda-saat-nikahi-arya-bakrie" class="network__link">Keluarga Bakrie dapatkan Menantu Baru, Begini 5 Pesona Vannya Istarinda Saat Nikahi Arya Bakrie</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:34 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-35671163/jawa-barat-berduka-mantan-bupati-indramayu-yance-meninggal-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/3484188796.jpg" alt="Jawa Barat Berduka, Mantan Bupati Indramayu Yance Meninggal Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-35671163/jawa-barat-berduka-mantan-bupati-indramayu-yance-meninggal-dunia" class="network__link">Jawa Barat Berduka, Mantan Bupati Indramayu Yance Meninggal Dunia</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:34 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com"> Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/pendidikan/pr-05671157/sejarah-bendera-pusaka-yang-dijahit-ibu-fatmawati-dan-makna-di-balik-warna-merah-putih">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/4031358841.jpg" alt="Sejarah Bendera Pusaka yang Dijahit Ibu Fatmawati dan Makna di Balik Warna Merah Putih">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/pendidikan/pr-05671157/sejarah-bendera-pusaka-yang-dijahit-ibu-fatmawati-dan-makna-di-balik-warna-merah-putih" class="network__link">Sejarah Bendera Pusaka yang Dijahit Ibu Fatmawati dan Makna di Balik Warna Merah Putih</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:33 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/nasional/pr-32671151/fadli-zon-terima-medali-dari-presiden-jokowi-karena-pernah-di-dpr-lantas-berapa-sih-kekayaannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/3584011566.jpg" alt="Fadli Zon Terima Medali Dari Presiden Jokowi Karena Pernah di DPR, Lantas Berapa sih Kekayaannya?">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/nasional/pr-32671151/fadli-zon-terima-medali-dari-presiden-jokowi-karena-pernah-di-dpr-lantas-berapa-sih-kekayaannya" class="network__link">Fadli Zon Terima Medali Dari Presiden Jokowi Karena Pernah di DPR, Lantas Berapa sih Kekayaannya?</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/gaya-hidup/pr-17671041/berikut-cara-sederhana-merawat-ikan-cupang-dengan-baik">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/24/1442238170.jpg" alt="Berikut Cara Sederhana Merawat Ikan Cupang dengan Baik">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/gaya-hidup/pr-17671041/berikut-cara-sederhana-merawat-ikan-cupang-dengan-baik" class="network__link">Berikut Cara Sederhana Merawat Ikan Cupang dengan Baik</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-16670819/selain-direbus-ubi-jalar-ternyata-bisa-diolah-jadi-makanan-lezat-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/05/3541791419.jpg" alt="Selain Direbus, Ubi Jalar Ternyata Bisa Diolah Jadi Makanan Lezat Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-16670819/selain-direbus-ubi-jalar-ternyata-bisa-diolah-jadi-makanan-lezat-ini" class="network__link">Selain Direbus, Ubi Jalar Ternyata Bisa Diolah Jadi Makanan Lezat Ini</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixindonesia.pikiran-rakyat.com">Fix Indonesia</a></h4>
			<div class="network__img">
				<a href="https://fixindonesia.pikiran-rakyat.com/ekobis/pr-36671082/daftar-harga-hp-gaming-samsung-agustus-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/11/1383942700.jpeg" alt="Daftar Harga HP Gaming Samsung Agustus 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixindonesia.pikiran-rakyat.com/ekobis/pr-36671082/daftar-harga-hp-gaming-samsung-agustus-2020" class="network__link">Daftar Harga HP Gaming Samsung Agustus 2020</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/nasional/pr-04671095/banyak-rumah-sakit-rujukan-kelebihan-kapasitas-idi-sebut-covid-19-di-indonesia-sudah-lampu-merah">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/09/3497009363.jpg" alt="Banyak Rumah Sakit Rujukan Kelebihan Kapasitas, IDI Sebut Covid-19 di Indonesia Sudah Lampu Merah">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/nasional/pr-04671095/banyak-rumah-sakit-rujukan-kelebihan-kapasitas-idi-sebut-covid-19-di-indonesia-sudah-lampu-merah" class="network__link">Banyak Rumah Sakit Rujukan Kelebihan Kapasitas, IDI Sebut Covid-19 di Indonesia Sudah Lampu Merah</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20671118/gelorakan-semangat-berjuang-berikut-contoh-7-puisi-hari-kemerdekan-indonesia-17-agustus-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/15/3219803685.jpeg" alt="Gelorakan Semangat Berjuang, Berikut Contoh 7 Puisi Hari Kemerdekan Indonesia 17 Agustus 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20671118/gelorakan-semangat-berjuang-berikut-contoh-7-puisi-hari-kemerdekan-indonesia-17-agustus-2020" class="network__link">Gelorakan Semangat Berjuang, Berikut Contoh 7 Puisi Hari Kemerdekan Indonesia 17 Agustus 2020</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://haloyouth.pikiran-rakyat.com">Haloyouth</a></h4>
			<div class="network__img">
				<a href="https://haloyouth.pikiran-rakyat.com/news/pr-60671153/putra-ketiga-raja-abdullah-pangeran-abdulaziz-meninggal-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/3153811382.jpg" alt="Putra ketiga Raja Abdullah, Pangeran Abdulaziz Meninggal Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://haloyouth.pikiran-rakyat.com/news/pr-60671153/putra-ketiga-raja-abdullah-pangeran-abdulaziz-meninggal-dunia" class="network__link">Putra ketiga Raja Abdullah, Pangeran Abdulaziz Meninggal Dunia</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:29 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bagikanberita.pikiran-rakyat.com">Bagikan Berita</a></h4>
			<div class="network__img">
				<a href="https://bagikanberita.pikiran-rakyat.com/gaya-hidup/pr-68671154/buseet-harga-tanaman-janda-bolong-atau-monstera-sekarang-sekitar-rp100-juta">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/47261502.jpg" alt="Buseet , Harga Tanaman Janda Bolong Atau Monstera Sekarang Sekitar Rp.100 Juta">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bagikanberita.pikiran-rakyat.com/gaya-hidup/pr-68671154/buseet-harga-tanaman-janda-bolong-atau-monstera-sekarang-sekitar-rp100-juta" class="network__link">Buseet , Harga Tanaman Janda Bolong Atau Monstera Sekarang Sekitar Rp.100 Juta</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:29 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalarena.pikiran-rakyat.com">Jurnal Arena</a></h4>
			<div class="network__img">
				<a href="https://jurnalarena.pikiran-rakyat.com/ragam-liga/pr-75671152/manchester-city-tumbang-oleh-lyon-de-bruyne-akui-timnya-dibawah-performa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/03/05/892322441.jpg" alt="Manchester City Tumbang Oleh Lyon, De Bruyne Akui Timnya Dibawah Performa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalarena.pikiran-rakyat.com/ragam-liga/pr-75671152/manchester-city-tumbang-oleh-lyon-de-bruyne-akui-timnya-dibawah-performa" class="network__link">Manchester City Tumbang Oleh Lyon, De Bruyne Akui Timnya Dibawah Performa</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-73670673/20-negara-telah-berniat-membeli-vaksin-rusia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/14/2803527313.jpg" alt="20 Negara Telah Berniat Membeli Vaksin Rusia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-73670673/20-negara-telah-berniat-membeli-vaksin-rusia" class="network__link">20 Negara Telah Berniat Membeli Vaksin Rusia</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:26 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-20671137/siapa-sangka-ternyata-7-selebriti-ini-pernah-menjadi-anggota-paskibraka">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/16/2149287115.jpeg" alt="Siapa Sangka, Ternyata 7 Selebriti ini Pernah Menjadi Anggota Paskibraka">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/entertainment/pr-20671137/siapa-sangka-ternyata-7-selebriti-ini-pernah-menjadi-anggota-paskibraka" class="network__link">Siapa Sangka, Ternyata 7 Selebriti ini Pernah Menjadi Anggota Paskibraka</a>
				</h2>
				<date class="network__date">16 Agustus 2020, 11:26 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_hutri.png?v=45" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=45" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=45"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=45"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
<!-- 		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div> -->
		<div id='div-gpt-ad-Sticky'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky'); });
		  </script>
		</div>
		<div id='div-gpt-ad-multibanner'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-multibanner'); });
		  </script>
		</div>
	</a>
</div> 
    <!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> -->    </body>
</html>
