<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=372" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=372">
        <title itemprop="name">53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 - Pikiran-Rakyat.com</title>
        <meta name="description" content="Abdul-Naser Farawna mengatakan Israel tidak menghormati hukum dan konvensi internasional ketika berurusan dengan anak di bawah umur." itemprop="description">
        <meta content="Abdul-Naser Farawna mengatakan Israel tidak menghormati hukum dan konvensi internasional ketika berurusan dengan anak di bawah umur." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/220x140/photo/2021/06/16/2955583934.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Palestina, Israel, anak-anak" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/750x500/photo/2021/06/16/2955583934.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-04-05T20:59:03+0700" itemprop="datePublished" />
        <meta content="2022-04-05T20:59:03+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/internasional/amp/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967" data-component-name="amp:html:link">
                        <meta name="author" content="Mitha Paradilla Rayadi">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=372" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=372" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967" />
        <meta property="og:title" content="53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Abdul-Naser Farawna mengatakan Israel tidak menghormati hukum dan konvensi internasional ketika berurusan dengan anak di bawah umur." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/750x500/photo/2021/06/16/2955583934.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Abdul-Naser Farawna mengatakan Israel tidak menghormati hukum dan konvensi internasional ketika berurusan dengan anak di bawah umur." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/750x500/photo/2021/06/16/2955583934.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Internasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-04-05 20:59:03",
                    "rubrik": "Internasional",
                    "penulis": "Mitha Paradilla Rayadi",
                    "editor": "Mitha Paradilla Rayadi",
                    "id": "4174355",
                    "type": "Standard",
                    "source": "Middle East Monitor",
                    "topic": "",
                    "tag": "Palestina, Israel, anak-anak",
                    "penulis_id": "373",
                    "editor_id": "373"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                "article_id": "4174355",
                "article_title": "53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 - Pikiran-Rakyat.com",
                "article_length": "2485",
                "article_writer": "Mitha Paradilla Rayadi",
                "content_editor": "Mitha Paradilla Rayadi",
                "article_published_date": "2022-04-05",
                "article_tag": "Palestina, Israel, anak-anak",
                "article_source": "Middle East Monitor"
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967",
                    "datePublished": "2022-04-05T20:59:03+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/750x500/photo/2021/06/16/2955583934.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/220x140/photo/2021/06/16/2955583934.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 - Pikiran-Rakyat.com",
                    "datePublished": "2022-04-05T20:59:03+0700",
                    "dateModified": "2022-04-05T20:59:03+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967" },
                    "description": "Abdul-Naser Farawna mengatakan Israel tidak menghormati hukum dan konvensi internasional ketika berurusan dengan anak di bawah umur.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/750x500/photo/2021/06/16/2955583934.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Mitha Paradilla Rayadi",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/internasional",
                                "name": "Internasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=372" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Selasa, 5 April 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=372" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=372" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/internasional">Internasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">53.000 Anak Palestina Ditahan oleh Israel Sejak 1967</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/373/mitha-paradilla-rayadi">Mitha Paradilla Rayadi</a>
                </div>
                        <div class="read__info__date">
                - 5 April 2022, 20:59 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x128:1920x1152/703x385/photo/2021/06/16/2955583934.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ilustrasi serangan ke Palestina." data-loaded="true">
                <div class="photo__caption">Ilustrasi serangan ke Palestina. /Pixabay/hosny_salah</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT -</strong> Sejak tahun 1967, otoritas penduduk <a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a> telah menangkap lebih dari 53.000 <a href="https://www.pikiran-rakyat.com/tag/anak-anak">anak-anak</a> <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a>.</p> <p>Data tersebut disampaikan oleh Komisi Urusan Tahanan dan Mantan Tahanan <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a>, Senin 4 April 2022.</p> <p>Kepala komisi Departemen Studi dan Dokumentasi, Abdul-Naser Farawna mengatakan bahwa <a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a> memperlakukan <a href="https://www.pikiran-rakyat.com/tag/anak-anak">anak-anak</a> <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a> seperti orang dewasa. Di mana mereka mendapatkan siskaan, penyelidikan dan penahanan yang sama.</p> <p>53.000 <a href="https://www.pikiran-rakyat.com/tag/anak-anak">anak-anak</a> tersebut, kata Farawna, termasuk anak perempuan dan laki-laki. Ia dengan lantang mengatakan <a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a> tidak menghormati hukum dan konvensi internasional ketika berurusan dengan anak di bawah umur.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-014172067/ingin-akhiri-kekacauan-presiden-ukraina-sebut-tak-ada-opsi-lain-kecuali-negosiasi">Ingin Akhiri Kekacauan, Presiden Ukraina Sebut Tak Ada Opsi Lain Kecuali Negosiasi</a></strong></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Pada tahun 2021, sekitar 1.300 anak <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a> ditahan <a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a>. Jumlah tersebut meningkat 140 persen pada tahun sebelumnya, dikutip dari Middle East Monitor.</p> <p>Sejak awal 2022, <a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a> telah menahan lebih dari 200 anak, dan saat ini ada 160 anak di dalam penjara pendudukan.</p> <p>Dalam sebuah laporan yang dikeluarkan untuk memperingati Hari Anak <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a> hari ini, Klub Tahanan <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a> mengatakan bahwa <a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a> menahan lebih dari 9.000 anak perempuan dan laki-laki <a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a> antara tahun 2015 dan Maret 2022.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-014174301/anak-lesti-kejora-baby-l-kena-hujatan-fisik-netizen-rizky-billar-pasang-badan-itu-kewajiban-saya">Anak Lesti Kejora Baby L Kena Hujatan Fisik Netizen, Rizky Billar Pasang Badan: Itu Kewajiban Saya</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Mitha Paradilla Rayadi</a>
        </p>
        Sumber: Middle East Monitor        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("53.000 Anak Palestina Ditahan oleh Israel Sejak 1967", "https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("53.000 Anak Palestina Ditahan oleh Israel Sejak 1967 https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("53.000 Anak Palestina Ditahan oleh Israel Sejak 1967", "https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("53.000 Anak Palestina Ditahan oleh Israel Sejak 1967", "https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("53.000 Anak Palestina Ditahan oleh Israel Sejak 1967", "https://www.pikiran-rakyat.com/internasional/pr-014174355/53000-anak-palestina-ditahan-oleh-israel-sejak-1967"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Palestina">Palestina</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Israel">Israel</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/anak-anak">anak-anak</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-014148951/hari-pertama-buka-puasa-di-palestina-makanan-didominasi-warna-hijau-dan-putih" class="related__link"> Hari Pertama Buka Puasa di Palestina: Makanan Didominasi Warna Hijau dan Putih</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014150201/harga-bahan-pokok-naik-warga-palestina-kian-terjepit" class="related__link">Harga Bahan Pokok Naik, Warga Palestina Kian Terjepit</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014158431/gelombang-kekerasan-meningkat-saat-ramadhan-2022-israel-tembak-mati-tiga-warga-palestina" class="related__link">Gelombang Kekerasan Meningkat Saat Ramadhan 2022, Israel Tembak Mati Tiga Warga Palestina</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014171733/israel-siap-serbu-masjid-al-aqsa-selama-ramadhan-2022-pm-palestina-minta-pertolongan-dunia" class="related__link">Israel Siap Serbu Masjid Al Aqsa Selama Ramadhan 2022, PM Palestina Minta Pertolongan Dunia</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014172360/peringati-hari-anak-palestina-pps-sebut-9000-anak-di-tahan-di-israel-sejak-2015" class="related__link">Peringati Hari Anak Palestina, PPS Sebut 9.000 Anak di Tahan di Israel sejak 2015</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173841/presiden-dituding-jadi-biang-kerok-krisis-ekonomi-di-sri-lanka-warga-dan-oposisi-tuntut-pengunduran-diri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/31/1167949757.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Presiden Dituding Jadi Biang Kerok Krisis Ekonomi di Sri Lanka, Warga dan Oposisi Tuntut Pengunduran Diri" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173841/presiden-dituding-jadi-biang-kerok-krisis-ekonomi-di-sri-lanka-warga-dan-oposisi-tuntut-pengunduran-diri" class="latest__link">Presiden Dituding Jadi Biang Kerok Krisis Ekonomi di Sri Lanka, Warga dan Oposisi Tuntut Pengunduran Diri</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 20:45 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173987/who-hampir-semua-manusia-di-dunia-hirup-udara-tak-berkualitas">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/07/SUZpbA3W8yfgEwK8FEXaPMT0yLwjrBiVQ66DUFgJ.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="WHO: Hampir Semua Manusia di Dunia Hirup Udara Tak Berkualitas" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173987/who-hampir-semua-manusia-di-dunia-hirup-udara-tak-berkualitas" class="latest__link">WHO: Hampir Semua Manusia di Dunia Hirup Udara Tak Berkualitas</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 20:18 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173637/baru-sehari-dilantik-menteri-keuangan-sri-lanka-langsung-mengundurkan-diri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/37x154:1203x913/100x100/photo/2022/02/12/81428150.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Baru Sehari Dilantik, Menteri Keuangan Sri Lanka Langsung Mengundurkan Diri" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173637/baru-sehari-dilantik-menteri-keuangan-sri-lanka-langsung-mengundurkan-diri" class="latest__link">Baru Sehari Dilantik, Menteri Keuangan Sri Lanka Langsung Mengundurkan Diri</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 20:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173636/moskow-tegaskan-provokasi-pembantaian-bucha-ditujukan-untuk-memfitnah-rusia">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/04/05/874907075.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Moskow Tegaskan Provokasi Pembantaian Bucha Ditujukan untuk Memfitnah Rusia" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173636/moskow-tegaskan-provokasi-pembantaian-bucha-ditujukan-untuk-memfitnah-rusia" class="latest__link">Moskow Tegaskan Provokasi Pembantaian Bucha Ditujukan untuk Memfitnah Rusia</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:38 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173581/lolos-dari-maut-pria-di-zimbabwe-selamat-usai-diserang-empat-buaya-sekaligus">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x62:800x463/100x100/photo/2022/03/23/2538779107.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lolos dari Maut, Pria di Zimbabwe Selamat Usai Diserang Empat Buaya Sekaligus" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173581/lolos-dari-maut-pria-di-zimbabwe-selamat-usai-diserang-empat-buaya-sekaligus" class="latest__link">Lolos dari Maut, Pria di Zimbabwe Selamat Usai Diserang Empat Buaya Sekaligus</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:35 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173603/as-kirim-10-drone-switchblade-sebagai-bantuan-militer-ke-ukraina-diklaim-bisa-hancurkan-tank">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/04/05/3880691064.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="AS Kirim 10 Drone Switchblade Sebagai Bantuan Militer ke Ukraina, Diklaim Bisa Hancurkan Tank" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173603/as-kirim-10-drone-switchblade-sebagai-bantuan-militer-ke-ukraina-diklaim-bisa-hancurkan-tank" class="latest__link">AS Kirim 10 Drone Switchblade Sebagai Bantuan Militer ke Ukraina, Diklaim Bisa Hancurkan Tank</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:35 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173543/utusan-as-era-uni-soviet-tidak-bijaksana-ubah-rusia-jadi-negara-paria-yang-hina-dina">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x78:960x600/100x100/photo/2022/04/04/2673905399.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Utusan AS Era Uni Soviet: Tidak Bijaksana Ubah Rusia Jadi Negara Paria yang Hina Dina" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173543/utusan-as-era-uni-soviet-tidak-bijaksana-ubah-rusia-jadi-negara-paria-yang-hina-dina" class="latest__link">Utusan AS Era Uni Soviet: Tidak Bijaksana Ubah Rusia Jadi Negara Paria yang Hina Dina</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:26 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173533/menangis-presiden-ukraina-tak-sanggup-lihat-mayat-mayat-di-bucha-semoga-ini-yang-terakhir">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/04/05/3608529204.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Menangis, Presiden Ukraina Tak Sanggup Lihat Mayat-Mayat di Bucha: Semoga Ini yang Terakhir" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173533/menangis-presiden-ukraina-tak-sanggup-lihat-mayat-mayat-di-bucha-semoga-ini-yang-terakhir" class="latest__link">Menangis, Presiden Ukraina Tak Sanggup Lihat Mayat-Mayat di Bucha: Semoga Ini yang Terakhir</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:23 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173445/kala-perang-vladimir-putin-ancam-barat-jerman-siap-beli-sistem-pertahanan-iron-dome-israel">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/09/13/2482397525.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt=" Kala Perang Vladimir Putin Ancam Barat, Jerman Siap Beli Sistem Pertahanan Iron Dome Israel" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173445/kala-perang-vladimir-putin-ancam-barat-jerman-siap-beli-sistem-pertahanan-iron-dome-israel" class="latest__link"> Kala Perang Vladimir Putin Ancam Barat, Jerman Siap Beli Sistem Pertahanan Iron Dome Israel</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:14 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-014173248/imbas-lonjakan-harga-bahan-pokok-warga-yaman-kurangi-belanja-makanan-saat-ramadhan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/18x25:684x361/100x100/photo/2022/03/23/648997384.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Imbas Lonjakan Harga Bahan Pokok, Warga Yaman Kurangi Belanja Makanan saat Ramadhan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014173248/imbas-lonjakan-harga-bahan-pokok-warga-yaman-kurangi-belanja-makanan-saat-ramadhan" class="latest__link">Imbas Lonjakan Harga Bahan Pokok, Warga Yaman Kurangi Belanja Makanan saat Ramadhan</a>
                        </h2>
                        <date class="latest__date">5 April 2022, 19:10 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/ekonomi/pr-014156876/info-terbaru-pencairan-thr-dan-gaji-ke-13-pns-dan-penerima-pensiun-tahun-2022" class="most__link">
                    <h2 class="most__title">Info Terbaru Pencairan THR dan Gaji ke-13 PNS dan Penerima Pensiun Tahun 2022</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-014160643/herry-wirawan-divonis-hukuman-mati-hakim-kabulkan-banding-jaksa-penuntut-umum" class="most__link">
                    <h2 class="most__title">Herry Wirawan Divonis Hukuman Mati, Hakim Kabulkan Banding Jaksa Penuntut Umum</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-014169196/politisi-inggris-heran-luka-luka-di-mayat-korban-pembantaian-bucha-tidak-membuat-lalat-tertarik" class="most__link">
                    <h2 class="most__title">Politisi Inggris Heran, Luka-Luka di Mayat Korban Pembantaian Bucha Tidak Membuat Lalat Tertarik</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-014162917/indonesia-dianggap-ada-di-depan-pintu-kehancuran-diprediksi-ada-tokoh-baru-pada-2024" class="most__link">
                    <h2 class="most__title">Indonesia Dianggap Ada di Depan Pintu Kehancuran, Diprediksi Ada Tokoh Baru pada 2024</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014159521/foto-kim-taehyung-atau-v-bts-merokok-di-belakang-panggung-grammy-awards-2022-beredar-army-marah-besar" class="most__link">
                    <h2 class="most__title">Foto Kim Taehyung atau V BTS Merokok di Belakang Panggung Grammy Awards 2022 Beredar, ARMY Marah Besar</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-014156360/usulan-bahasa-kedua-asean-kenapa-bahasa-melayu-dan-bukan-bahasa-indonesia" class="most__link">
                    <h2 class="most__title">Usulan Bahasa Kedua ASEAN Kenapa Bahasa Melayu dan Bukan Bahasa Indonesia?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam/pr-014147070/tata-cara-sholat-subuh-lengkap-dengan-bacaan-qunut-dalam-latin-dan-artinya" class="most__link">
                    <h2 class="most__title">Tata Cara Sholat Subuh, Lengkap dengan Bacaan Qunut dalam Latin dan Artinya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-014159332/vladimir-putin-marah-besar-tentara-rusia-tidak-disambut-bunga-oleh-warga-ukraina" class="most__link">
                    <h2 class="most__title">Vladimir Putin Marah Besar, Tentara Rusia Tidak Disambut Bunga oleh Warga Ukraina</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014169852/usai-jual-apartemen-venna-melinda-kini-kedapatan-jual-vila-di-bali-ekonomi-ferry-irawan-dipertanyakan" class="most__link">
                    <h2 class="most__title">Usai Jual Apartemen, Venna Melinda Kini Kedapatan Jual Vila di Bali, Ekonomi Ferry Irawan Dipertanyakan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014168308/foto-syur-mayangsari-sempat-tersebar-istri-pangeran-cendana-bongkar-dalang-penyebab-kehancurannya" class="most__link">
                    <h2 class="most__title">Foto Syur Mayangsari Sempat Tersebar, Istri Pangeran Cendana Bongkar Dalang Penyebab Kehancurannya</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputartangsel.pikiran-rakyat.com">Seputar Tangsel</a></h4>
			<div class="network__img">
				<a href="https://seputartangsel.pikiran-rakyat.com/entertainment/pr-144174384/king-faaz-trending-usai-viral-video-kedekatannya-dengan-arsy-hermansyah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/4098607547.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="King Faaz Trending Usai Viral Video Kedekatannya dengan Arsy Hermansyah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputartangsel.pikiran-rakyat.com/entertainment/pr-144174384/king-faaz-trending-usai-viral-video-kedekatannya-dengan-arsy-hermansyah" class="network__link">King Faaz Trending Usai Viral Video Kedekatannya dengan Arsy Hermansyah</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://voxtimor.pikiran-rakyat.com">Vox Timor</a></h4>
			<div class="network__img">
				<a href="https://voxtimor.pikiran-rakyat.com/daerah/pr-2274174334/kejari-lembata-tingkatkan-status-perkara-dugaan-tindak-pidana-korupsi-pengadaan-kapal-pinisi-aku-lembata">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/3188524918.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kejari Lembata Tingkatkan Status Perkara Dugaan Tindak Pidana Korupsi Pengadaan Kapal Pinisi Aku Lembata" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://voxtimor.pikiran-rakyat.com/daerah/pr-2274174334/kejari-lembata-tingkatkan-status-perkara-dugaan-tindak-pidana-korupsi-pengadaan-kapal-pinisi-aku-lembata" class="network__link">Kejari Lembata Tingkatkan Status Perkara Dugaan Tindak Pidana Korupsi Pengadaan Kapal Pinisi Aku Lembata</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonasurabayaraya.pikiran-rakyat.com">Zona Surabaya Raya</a></h4>
			<div class="network__img">
				<a href="https://zonasurabayaraya.pikiran-rakyat.com/entertaiment/pr-1854174368/lirik-dan-terjemahan-bigbang-still-life-comeback-setelah-hiatus-4-tahun">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/887181422.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Lirik dan Terjemahan BIGBANG - Still Life, Comeback Setelah Hiatus 4 Tahun" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonasurabayaraya.pikiran-rakyat.com/entertaiment/pr-1854174368/lirik-dan-terjemahan-bigbang-still-life-comeback-setelah-hiatus-4-tahun" class="network__link">Lirik dan Terjemahan BIGBANG - Still Life, Comeback Setelah Hiatus 4 Tahun</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarwonosobo.pikiran-rakyat.com">Kabar Wonosobo</a></h4>
			<div class="network__img">
				<a href="https://kabarwonosobo.pikiran-rakyat.com/edukasi/pr-1564174327/5-tips-lancar-berpuasa-di-bulan-ramadhan-bagi-penderita-maag">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/1878003362.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Tips Lancar Berpuasa di Bulan Ramadhan Bagi Penderita Maag" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarwonosobo.pikiran-rakyat.com/edukasi/pr-1564174327/5-tips-lancar-berpuasa-di-bulan-ramadhan-bagi-penderita-maag" class="network__link">5 Tips Lancar Berpuasa di Bulan Ramadhan Bagi Penderita Maag</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cilegon.pikiran-rakyat.com">Halo Cilegon</a></h4>
			<div class="network__img">
				<a href="https://cilegon.pikiran-rakyat.com/life-style/pr-2434174261/moms-wajib-tahu-berikut-5-rekomendasi-sabun-yang-aman-untuk-bayi-baru-lahir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/1633835410.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Moms Wajib Tahu! Berikut 5 Rekomendasi Sabun Yang Aman Untuk Bayi Baru Lahir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cilegon.pikiran-rakyat.com/life-style/pr-2434174261/moms-wajib-tahu-berikut-5-rekomendasi-sabun-yang-aman-untuk-bayi-baru-lahir" class="network__link">Moms Wajib Tahu! Berikut 5 Rekomendasi Sabun Yang Aman Untuk Bayi Baru Lahir</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://majalengka.pikiran-rakyat.com">Berita Majalengka</a></h4>
			<div class="network__img">
				<a href="https://majalengka.pikiran-rakyat.com/hiburan/pr-544174182/top-menulis-surat-kepada-penggemar-setelah-still-life-single-comeback-bigbang-rilis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/2857612640.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="T.O.P Menulis Surat Kepada Penggemar Setelah 'Still Life' Single Comeback BIGBANG Rilis!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://majalengka.pikiran-rakyat.com/hiburan/pr-544174182/top-menulis-surat-kepada-penggemar-setelah-still-life-single-comeback-bigbang-rilis" class="network__link">T.O.P Menulis Surat Kepada Penggemar Setelah 'Still Life' Single Comeback BIGBANG Rilis!</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/inspiratif/pr-1194174147/kisah-sahabat-nabi-perjalanan-salman-al-farisi-dalam-mencari-agama-allah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x7:1920x1002/335x198/photo/2020/07/23/1552419273.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kisah Sahabat Nabi: Perjalanan Salman Al-Farisi dalam Mencari Agama Allah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/inspiratif/pr-1194174147/kisah-sahabat-nabi-perjalanan-salman-al-farisi-dalam-mencari-agama-allah" class="network__link">Kisah Sahabat Nabi: Perjalanan Salman Al-Farisi dalam Mencari Agama Allah</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://purwakarta.pikiran-rakyat.com">Purwakarta Talk</a></h4>
			<div class="network__img">
				<a href="https://purwakarta.pikiran-rakyat.com/teknologi/pr-554174106/tanpa-aplikasi-main-emoji-mix-atau-emoji-mic-viral-di-tiktok-via-tikolu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/171x61:846x609/335x198/photo/2022/02/06/3698853483.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tanpa Aplikasi, Main Emoji Mix atau Emoji Mic Viral di TikTok via Tikolu" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://purwakarta.pikiran-rakyat.com/teknologi/pr-554174106/tanpa-aplikasi-main-emoji-mix-atau-emoji-mic-viral-di-tiktok-via-tikolu" class="network__link">Tanpa Aplikasi, Main Emoji Mix atau Emoji Mic Viral di TikTok via Tikolu</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajawatimur.pikiran-rakyat.com">Media Jawa Timur</a></h4>
			<div class="network__img">
				<a href="https://mediajawatimur.pikiran-rakyat.com/nasional/pr-1694174090/ketua-umum-mui-bicara-tugas-media-di-bulan-suci-ramadan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/3581294853.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ketua Umum MUI Bicara Tugas Media di Bulan Suci Ramadan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajawatimur.pikiran-rakyat.com/nasional/pr-1694174090/ketua-umum-mui-bicara-tugas-media-di-bulan-suci-ramadan" class="network__link">Ketua Umum MUI Bicara Tugas Media di Bulan Suci Ramadan</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawangpost.pikiran-rakyat.com">Karawang Post</a></h4>
			<div class="network__img">
				<a href="https://karawangpost.pikiran-rakyat.com/regional/pr-1424174078/jadwal-imsak-buka-puasa-dan-waktu-salat-purwakarta-rabu-6-april-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/202x135:4036x2696/335x198/photo/2022/04/05/2489429516.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Imsak, Buka Puasa dan Waktu Salat Purwakarta Rabu 6 April 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawangpost.pikiran-rakyat.com/regional/pr-1424174078/jadwal-imsak-buka-puasa-dan-waktu-salat-purwakarta-rabu-6-april-2022" class="network__link">Jadwal Imsak, Buka Puasa dan Waktu Salat Purwakarta Rabu 6 April 2022</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpalopo.pikiran-rakyat.com">Jurnal Palopo</a></h4>
			<div class="network__img">
				<a href="https://jurnalpalopo.pikiran-rakyat.com/khazanah/pr-434174042/doa-puasa-ramadhan-hari-ke-4-dan-5-arab-dan-terjemahannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/3949675500.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Doa Puasa Ramadhan Hari ke 4 dan 5, Arab dan Terjemahannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpalopo.pikiran-rakyat.com/khazanah/pr-434174042/doa-puasa-ramadhan-hari-ke-4-dan-5-arab-dan-terjemahannya" class="network__link">Doa Puasa Ramadhan Hari ke 4 dan 5, Arab dan Terjemahannya</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarkediri.pikiran-rakyat.com">Lingkar Kediri</a></h4>
			<div class="network__img">
				<a href="https://lingkarkediri.pikiran-rakyat.com/internasional/pr-674174020/restui-indonesia-borong-42-unit-jet-tempur-rafale-ternyata-prancis-ingin-balas-dendam-ke-australia">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/04/1224290513.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Restui Indonesia Borong 42 Unit Jet Tempur Rafale, Ternyata Prancis Ingin Balas Dendam ke Australia" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarkediri.pikiran-rakyat.com/internasional/pr-674174020/restui-indonesia-borong-42-unit-jet-tempur-rafale-ternyata-prancis-ingin-balas-dendam-ke-australia" class="network__link">Restui Indonesia Borong 42 Unit Jet Tempur Rafale, Ternyata Prancis Ingin Balas Dendam ke Australia</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/sport/pr-1434173937/link-nonton-big-match-benfica-vs-liverpool-tayang-via-sctv-dan-vidio-pukul-0200-wib">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/55x0:1499x986/335x198/photo/2022/04/04/892784808.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Big Match Benfica vs Liverpool, Tayang via SCTV dan Vidio Pukul 02.00 WIB" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/sport/pr-1434173937/link-nonton-big-match-benfica-vs-liverpool-tayang-via-sctv-dan-vidio-pukul-0200-wib" class="network__link">Link Nonton Big Match Benfica vs Liverpool, Tayang via SCTV dan Vidio Pukul 02.00 WIB</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/ekonomi/pr-1014173887/mantap-indra-kenz-bakal-gigit-jari-ppatk-bekukan-rp38-miliar-aset-kripto-sang-affiliator-binary-option">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/305488940.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mantap! Indra Kenz Bakal Gigit Jari, PPATK Bekukan  Rp38 Miliar Aset Kripto Sang Affiliator Binary Option" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/ekonomi/pr-1014173887/mantap-indra-kenz-bakal-gigit-jari-ppatk-bekukan-rp38-miliar-aset-kripto-sang-affiliator-binary-option" class="network__link">Mantap! Indra Kenz Bakal Gigit Jari, PPATK Bekukan  Rp38 Miliar Aset Kripto Sang Affiliator Binary Option</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://situbondo.pikiran-rakyat.com">Ringtimes Situbondo</a></h4>
			<div class="network__img">
				<a href="https://situbondo.pikiran-rakyat.com/kesehatan/pr-2544173789/cara-cepat-mengobati-asam-lambung-ala-dr-zaidul-akbar-siapkan-jahe-kayu-manis-hingga-ketumbar">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/8x272:1141x968/335x198/photo/2022/03/21/2682643595.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cara Cepat Mengobati Asam Lambung Ala dr Zaidul Akbar, Siapkan Jahe, Kayu Manis hingga Ketumbar" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://situbondo.pikiran-rakyat.com/kesehatan/pr-2544173789/cara-cepat-mengobati-asam-lambung-ala-dr-zaidul-akbar-siapkan-jahe-kayu-manis-hingga-ketumbar" class="network__link">Cara Cepat Mengobati Asam Lambung Ala dr Zaidul Akbar, Siapkan Jahe, Kayu Manis hingga Ketumbar</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com">Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/gaya-hidup/pr-264173667/kapan-batas-akhir-membaca-niat-puasa-di-bulan-ramadhan-begini-penjelasan-ustadz-abdul-somad">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/10/1896641087.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kapan Batas Akhir Membaca Niat Puasa di Bulan Ramadhan? Begini Penjelasan Ustadz Abdul Somad" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/gaya-hidup/pr-264173667/kapan-batas-akhir-membaca-niat-puasa-di-bulan-ramadhan-begini-penjelasan-ustadz-abdul-somad" class="network__link">Kapan Batas Akhir Membaca Niat Puasa di Bulan Ramadhan? Begini Penjelasan Ustadz Abdul Somad</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://magetan.pikiran-rakyat.com">Portal Magetan</a></h4>
			<div class="network__img">
				<a href="https://magetan.pikiran-rakyat.com/horoscop-zodiak/pr-2244173626/ramalan-zodiak-cinta-besok-6-april-2022-leo-libra-scorpio-virgo-cahaya-baru-menyelimuti-hubunganmu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/20/3600635568.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Cinta Besok, 6 April 2022: Leo, Libra, Scorpio, Virgo Cahaya Baru Menyelimuti Hubunganmu" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://magetan.pikiran-rakyat.com/horoscop-zodiak/pr-2244173626/ramalan-zodiak-cinta-besok-6-april-2022-leo-libra-scorpio-virgo-cahaya-baru-menyelimuti-hubunganmu" class="network__link">Ramalan Zodiak Cinta Besok, 6 April 2022: Leo, Libra, Scorpio, Virgo Cahaya Baru Menyelimuti Hubunganmu</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mapaybandung.pikiran-rakyat.com">Mapay Bandung</a></h4>
			<div class="network__img">
				<a href="https://mapaybandung.pikiran-rakyat.com/nasional/pr-1474173574/jadwal-imsakiyah-dan-adzan-maghrib-kota-surabaya-dan-sekitarnya-hari-rabu-6-april-plus-doa-buka-puasa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/03/1330038790.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Imsakiyah dan Adzan Maghrib Kota Surabaya dan Sekitarnya Hari Rabu 6 April Plus Doa Buka Puasa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mapaybandung.pikiran-rakyat.com/nasional/pr-1474173574/jadwal-imsakiyah-dan-adzan-maghrib-kota-surabaya-dan-sekitarnya-hari-rabu-6-april-plus-doa-buka-puasa" class="network__link">Jadwal Imsakiyah dan Adzan Maghrib Kota Surabaya dan Sekitarnya Hari Rabu 6 April Plus Doa Buka Puasa</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/nasional/pr-094173548/prakiraan-hujan-di-wilayah-jabodetabek-periode-6-11-april-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x119:1280x811/335x198/photo/2022/03/22/1039188667.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prakiraan Hujan di Wilayah Jabodetabek, Periode 6-11 April 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/nasional/pr-094173548/prakiraan-hujan-di-wilayah-jabodetabek-periode-6-11-april-2022" class="network__link">Prakiraan Hujan di Wilayah Jabodetabek, Periode 6-11 April 2022</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibadung.pikiran-rakyat.com">Potensi Badung</a></h4>
			<div class="network__img">
				<a href="https://potensibadung.pikiran-rakyat.com/olahraga/pr-1624173524/persebaya-surabaya-perlahan-mulai-ditinggalkan-pilarnya-ada-apa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/1274501613.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Persebaya Surabaya Perlahan Mulai Ditinggalkan Pilarnya, Ada Apa?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibadung.pikiran-rakyat.com/olahraga/pr-1624173524/persebaya-surabaya-perlahan-mulai-ditinggalkan-pilarnya-ada-apa" class="network__link">Persebaya Surabaya Perlahan Mulai Ditinggalkan Pilarnya, Ada Apa?</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabartegal.pikiran-rakyat.com">Kabar Tegal</a></h4>
			<div class="network__img">
				<a href="https://kabartegal.pikiran-rakyat.com/gaya-hidup/pr-934173515/link-nonton-business-proposal-episode-12-subtitle-bahasa-indonesia-ha-ri-dan-tae-mo-menikah-bisa-di-download">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/2255415794.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Business Proposal Episode 12 Subtitle Bahasa Indonesia, Ha Ri dan Tae Mo Menikah? Bisa Di Download" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabartegal.pikiran-rakyat.com/gaya-hidup/pr-934173515/link-nonton-business-proposal-episode-12-subtitle-bahasa-indonesia-ha-ri-dan-tae-mo-menikah-bisa-di-download" class="network__link">Link Nonton Business Proposal Episode 12 Subtitle Bahasa Indonesia, Ha Ri dan Tae Mo Menikah? Bisa Di Download</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/olahraga/pr-314173340/live-streaming-man-city-vs-atletico-madrid-di-sctv-perempat-final-liga-champions-malam-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/663725234.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Live Streaming Man City vs Atletico Madrid di SCTV Perempat Final Liga Champions Malam Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/olahraga/pr-314173340/live-streaming-man-city-vs-atletico-madrid-di-sctv-perempat-final-liga-champions-malam-ini" class="network__link">Live Streaming Man City vs Atletico Madrid di SCTV Perempat Final Liga Champions Malam Ini</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jombangupdate.pikiran-rakyat.com">Jombang Update</a></h4>
			<div class="network__img">
				<a href="https://jombangupdate.pikiran-rakyat.com/pendidikan/pr-624173262/ukt-jalur-snmptn-universitas-airlangga-diumumkan-6-april-begini-alur-dan-cara-pembayarannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/1038798345.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UKT Jalur SNMPTN Universitas Airlangga Diumumkan 6 April, Begini Alur dan Cara Pembayarannya " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jombangupdate.pikiran-rakyat.com/pendidikan/pr-624173262/ukt-jalur-snmptn-universitas-airlangga-diumumkan-6-april-begini-alur-dan-cara-pembayarannya" class="network__link">UKT Jalur SNMPTN Universitas Airlangga Diumumkan 6 April, Begini Alur dan Cara Pembayarannya </a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/gaya-hidup/pr-324173130/keutamaan-dan-manfaat-membaca-surat-al-mulk-sebelum-tidur-salah-satunya-diampuni-dosa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/91441534.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Keutamaan dan Manfaat Membaca Surat Al-Mulk Sebelum Tidur, Salah Satunya Diampuni Dosa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/gaya-hidup/pr-324173130/keutamaan-dan-manfaat-membaca-surat-al-mulk-sebelum-tidur-salah-satunya-diampuni-dosa" class="network__link">Keutamaan dan Manfaat Membaca Surat Al-Mulk Sebelum Tidur, Salah Satunya Diampuni Dosa</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/edukasi/pr-284173072/soal-ujian-madrasah-ski-tingkat-mts-dan-jawaban-kisi-kisi-terbaru-2022-semester-2-tradisi-madura">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/04/05/3221873577.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Soal Ujian Madrasah SKI Tingkat MTs dan Jawaban Kisi-kisi Terbaru 2022 Semester 2 Tradisi Madura" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/edukasi/pr-284173072/soal-ujian-madrasah-ski-tingkat-mts-dan-jawaban-kisi-kisi-terbaru-2022-semester-2-tradisi-madura" class="network__link">Soal Ujian Madrasah SKI Tingkat MTs dan Jawaban Kisi-kisi Terbaru 2022 Semester 2 Tradisi Madura</a>
				</h2>
				<date class="network__date">5 April 2022, 21:00 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=372" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=372" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=372" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=372" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=372" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=372" alt="Rekor MURI" data-loaded="true">
                            <strong>Media Daring Berjaringan Pertama <br>Yang Mengusung Konsep Ekonomi Kolaboratif</strong>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=372" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=372" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
