<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=339" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=339">
        <title itemprop="name">Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi - Pikiran-Rakyat.com</title>
        <meta name="description" content="Indonesia di posisi ketiga sebagai negara dengan kasus harian Covid-19 tertinggi di dunia. Sedangkan kasus kematian tetap paling tinggi." itemprop="description">
        <meta content="Indonesia di posisi ketiga sebagai negara dengan kasus harian Covid-19 tertinggi di dunia. Sedangkan kasus kematian tetap paling tinggi." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/220x140/photo/2021/05/30/421628469.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="vaksinasi, Covid-19, Update Covid-19" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/750x500/photo/2021/05/30/421628469.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-08-02T11:44:46+0700" itemprop="datePublished" />
        <meta content="2021-08-02T11:44:46+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/internasional/amp/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi" data-component-name="amp:html:link">
                        <meta name="author" content="Nopsi Marga">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=339" type="text/css">


        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi" />
        <meta property="og:title" content="Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Indonesia di posisi ketiga sebagai negara dengan kasus harian Covid-19 tertinggi di dunia. Sedangkan kasus kematian tetap paling tinggi." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/750x500/photo/2021/05/30/421628469.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Indonesia di posisi ketiga sebagai negara dengan kasus harian Covid-19 tertinggi di dunia. Sedangkan kasus kematian tetap paling tinggi." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/750x500/photo/2021/05/30/421628469.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Internasional"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2021-08-02 11:44:46",
                    "rubrik": "Internasional",
                    "penulis": "Nopsi Marga",
                    "editor": "Nopsi Marga",
                    "id": "2320127",
                    "type": "Standard",
                    "source": "World o Meters",
                    "topic": "",
                    "tag": "vaksinasi, Covid-19, Update Covid-19",
                    "penulis_id": "2819",
                    "editor_id": "2819"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                    "article_id": "2320127",
                    "article_title": "Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi - Pikiran-Rakyat.com",
                    "article_length": "2493",
                    "article_writer": "Nopsi Marga",
                    "content_editor": "Nopsi Marga",
                    "article_published_date": "2021-08-02",
                    "article_tag": "vaksinasi, Covid-19, Update Covid-19",
                    "article_source": "World o Meters"
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi",
                    "datePublished": "2021-08-02T11:44:46+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/750x500/photo/2021/05/30/421628469.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/220x140/photo/2021/05/30/421628469.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi - Pikiran-Rakyat.com",
                    "datePublished": "2021-08-02T11:44:46+0700",
                    "dateModified": "2021-08-02T11:44:46+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi" },
                    "description": "Indonesia di posisi ketiga sebagai negara dengan kasus harian Covid-19 tertinggi di dunia. Sedangkan kasus kematian tetap paling tinggi.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/750x500/photo/2021/05/30/421628469.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Nopsi Marga"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/internasional",
                                "name": "Internasional"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "PikiranRakyat/";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[528, 248],[336,280],[300, 75],[300, 50]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, ['fluid',[336,280],[300, 250],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
else{
//OOP Desktop
googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
}
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=339" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Senin, 2 Agustus 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=339" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank" rel="noopener">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/internasional">Internasional</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Nopsi Marga</a>
                </div>
                        <div class="read__info__date">
                - 2 Agustus 2021, 11:44 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/703x385/webp/photo/2021/05/30/421628469.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ilustrasi Covid-19. " data-loaded="true">
                <div class="photo__caption">Ilustrasi Covid-19.  /Pixabay/SamuelFrancisJohnson</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT</strong> - Update <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> di dunia per Senin, 2 Agustus 2021, Indonesia saat ini berada di posisi ketiga sebagai negara yang menyumbang kasus harian tertinggi di dunia.</p> <p>Berdasarkan data dari Worldometers per Senin, 2 Agustus 2021, jumlah kasus <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> secara global mencapai 199.008.754 jiwa.</p> <p>Pasien <a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a> yang meninggal dunia per Senin, 2 Agustus 2021 mencapai 4.240.331 orang. Sedangkan pasien yang sembuh mencapai 179.616.255 orang.</p> <p>Ada lima negara dengan kasus tertinggi di dunia di antaranra Amerika Serikat dengan total kasus 35.768.924, India (31.695.368), Brasil (19.938.358), Rusia (6.288.677), Prancis (6.146.619).</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-012320059/buat-tren-ikoy-ikoyan-youtuber-arief-muhammad-berikan-pesan-bawa-santai">Buat Tren Ikoy-Ikoyan, Youtuber Arief Muhammad Berikan Pesan: Bawa Santai</a></strong></p><center>
    <div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>    <!-- ads square -->
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center> <p><strong>Daftar 5 negara dengan penambahan kasus harian dan kematian tertinggi di dunia</strong></p> <p>Hari ini Indonesia berada di posisi ketiga sebagai negara dengan kasus harian tertinggi di dunia.</p> <p>Per Senin, 2 Agustus 2021, Indonesia mencatatkan kasus harian sebanyak 30.738 jiwa, sehingga total kasus menjadi 3.440.396 orang.</p> <p>Ada tambahan sebanyak pasien meninggal dunia sebanyak 1.604 jiwa. Total pasien meninggal jadi 95.723 orang.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Nopsi Marga</a>
        </p>
        <p>Sumber: World o Meters</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi", "https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi", "https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi", "https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi", "https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/vaksinasi">vaksinasi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Covid-19">Covid-19</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Update-Covid-19">Update Covid-19</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt3 clearfix">
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>        </section>

        <section class="read__comment mt3 clearfix">
        <div id="8d12cf40aa0cf92405843c12a2d57f03"></div><script async src="https://click.advertnative.com/loading/?handle=11049" ></script> 
        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt3 clearfix">
        <style>@media(min-width:480px){#mgiframe1{width:100% !important; height:580px!important; max-width:530px; margin:auto; display:table;}} @media(max-width:480px){#mgiframe1{width:100% !important; height:480px!important;}}</style><iframe id="mgiframe1" src="//mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="530" height="580" frameborder="0"></iframe> 
        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-012318898/selama-ppkm-level-4-ade-yasin-ungkap-kasus-harian-covid-19-di-kabupaten-bogor-turun-drastis" class="related__link">Selama PPKM Level 4, Ade Yasin Ungkap Kasus Harian Covid-19 di Kabupaten Bogor Turun Drastis</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012318980/nagita-slavina-ternyata-sempat-positif-covid-19-bukan-menutupi-cuma" class="related__link">Nagita Slavina Ternyata Sempat Positif Covid-19: Bukan Menutupi, Cuma...</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-012319043/tips-untuk-pasien-covid-19-yang-alami-gejala-tenggorokan-tak-nyaman" class="related__link">Tips untuk Pasien Covid-19 yang Alami Gejala Tenggorokan Tak Nyaman</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-012319064/dikucilkan-dan-takut-mati-mental-pasien-covid-19-drop-pada-4-hari-pertama" class="related__link">Dikucilkan dan Takut Mati, Mental Pasien Covid-19 'Drop' pada 4 Hari Pertama</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012319819/rencana-barack-obama-gelar-pesta-ulang-tahun-timbulkan-ketakutan-penyebaran-pesat-covid-19-delta" class="related__link">Rencana Barack Obama Gelar Pesta Ulang Tahun Timbulkan Ketakutan Penyebaran Pesat Covid-19 Delta</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-012320047/kpk-dihantam-covid-19-ratusan-pegawai-dikonfirmasi-positif-sejak-awal-pandemi" class="related__link">KPK Dihantam Covid-19, Ratusan Pegawai Dikonfirmasi Positif Sejak Awal Pandemi</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012320259/100-lebih-titik-kebakaran-hutan-turki-mulai-padam-korban-tewas-jadi-8-orang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x181:1066x749/100x100/webp/photo/2021/08/01/2360401964.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="100 Lebih Titik Kebakaran Hutan Turki Mulai Padam, Korban Tewas Jadi 8 Orang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012320259/100-lebih-titik-kebakaran-hutan-turki-mulai-padam-korban-tewas-jadi-8-orang" class="latest__link">100 Lebih Titik Kebakaran Hutan Turki Mulai Padam, Korban Tewas Jadi 8 Orang</a>
                        </h2>
                        <date class="latest__date">2 Agustus 2021, 12:04 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x149:1920x1116/100x100/webp/photo/2021/05/30/421628469.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012320127/update-corona-dunia-2-agustus-2021-indonesia-tak-lagi-di-posisi-pertama-sebagai-negara-kasus-harian-tertinggi" class="latest__link">Update Corona Dunia 2 Agustus 2021: Indonesia Tak Lagi di Posisi Pertama Sebagai Negara Kasus Harian Tertinggi</a>
                        </h2>
                        <date class="latest__date">2 Agustus 2021, 11:44 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012319819/rencana-barack-obama-gelar-pesta-ulang-tahun-timbulkan-ketakutan-penyebaran-pesat-covid-19-delta">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2019/12/11/3675636193.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Rencana Barack Obama Gelar Pesta Ulang Tahun Timbulkan Ketakutan Penyebaran Pesat Covid-19 Delta" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012319819/rencana-barack-obama-gelar-pesta-ulang-tahun-timbulkan-ketakutan-penyebaran-pesat-covid-19-delta" class="latest__link">Rencana Barack Obama Gelar Pesta Ulang Tahun Timbulkan Ketakutan Penyebaran Pesat Covid-19 Delta</a>
                        </h2>
                        <date class="latest__date">2 Agustus 2021, 10:58 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012316200/ismail-haniyeh-terpilih-lagi-jadi-ketua-hamas-palestina-masa-jabatan-kedua">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/08/01/85200567.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ismail Haniyeh Terpilih Lagi Jadi Ketua Hamas Palestina, Masa Jabatan Kedua" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012316200/ismail-haniyeh-terpilih-lagi-jadi-ketua-hamas-palestina-masa-jabatan-kedua" class="latest__link">Ismail Haniyeh Terpilih Lagi Jadi Ketua Hamas Palestina, Masa Jabatan Kedua</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 18:14 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012315690/junta-militer-myanmar-perpanjang-masa-kudeta-sampai-tahun-2023-janjikan-pemilu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/03/28/2988523151.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Junta Militer Myanmar Perpanjang Masa Kudeta Sampai Tahun 2023, Janjikan Pemilu" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012315690/junta-militer-myanmar-perpanjang-masa-kudeta-sampai-tahun-2023-janjikan-pemilu" class="latest__link">Junta Militer Myanmar Perpanjang Masa Kudeta Sampai Tahun 2023, Janjikan Pemilu</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 16:20 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012315409/pesan-duterte-kepada-orang-ogah-divaksin-jangan-keluar-rumah-saya-akan-lapor-polisi">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2020/09/22/222527843.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Pesan Duterte Kepada Orang Ogah Divaksin: Jangan Keluar Rumah, Saya Akan Lapor Polisi!" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012315409/pesan-duterte-kepada-orang-ogah-divaksin-jangan-keluar-rumah-saya-akan-lapor-polisi" class="latest__link">Pesan Duterte Kepada Orang Ogah Divaksin: Jangan Keluar Rumah, Saya Akan Lapor Polisi!</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 15:27 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012315251/saat-as-tarik-pasukan-roket-taliban-serang-bandara-kandahar-di-afghanistan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/160x0:1696x1024/100x100/webp/photo/2021/05/26/1516243003.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Saat AS Tarik Pasukan, Roket Taliban Serang Bandara Kandahar di Afghanistan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012315251/saat-as-tarik-pasukan-roket-taliban-serang-bandara-kandahar-di-afghanistan" class="latest__link">Saat AS Tarik Pasukan, Roket Taliban Serang Bandara Kandahar di Afghanistan</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 14:58 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012314864/china-buka-bukaan-efek-vaksinasi-sinovac-dosis-kedua-cuma-6-bulan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/07/27/1105352464.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="China Buka-bukaan, Efek Vaksinasi Sinovac Dosis Kedua Cuma 6 Bulan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012314864/china-buka-bukaan-efek-vaksinasi-sinovac-dosis-kedua-cuma-6-bulan" class="latest__link">China Buka-bukaan, Efek Vaksinasi Sinovac Dosis Kedua Cuma 6 Bulan</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 14:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012314924/10-negara-dengan-kasus-aktif-covid-19-tertinggi-di-dunia-indonesia-peringkat-ke-5">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/95x111:1590x857/100x100/webp/photo/2021/08/01/1129356303.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="10 Negara dengan Kasus Aktif Covid-19 Tertinggi di Dunia, Indonesia Peringkat ke-5" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012314924/10-negara-dengan-kasus-aktif-covid-19-tertinggi-di-dunia-indonesia-peringkat-ke-5" class="latest__link">10 Negara dengan Kasus Aktif Covid-19 Tertinggi di Dunia, Indonesia Peringkat ke-5</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 13:59 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/internasional/pr-012314626/china-bikin-geger-60-orang-siap-dibekukan-lalu-dihidupkan-kembali-dari-kematian">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/08/01/3586588867.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="China Bikin Geger, 60 Orang Siap Dibekukan Lalu Dihidupkan Kembali dari Kematian" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-012314626/china-bikin-geger-60-orang-siap-dibekukan-lalu-dihidupkan-kembali-dari-kematian" class="latest__link">China Bikin Geger, 60 Orang Siap Dibekukan Lalu Dihidupkan Kembali dari Kematian</a>
                        </h2>
                        <date class="latest__date">1 Agustus 2021, 13:25 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012308999/kasus-makin-serius-hingga-polisi-terbang-ke-bali-jerinx-terus-hubungi-adam-deni-ada-apa" class="most__link">
                    <h2 class="most__title">Kasus Makin Serius hingga Polisi Terbang ke Bali, Jerinx Terus Hubungi Adam Deni, Ada Apa?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012309346/tak-lagi-balas-kata-rindu-jerinx-nora-alexandra-beri-peringatan-terakhir" class="most__link">
                    <h2 class="most__title">Tak Lagi Balas Kata Rindu Jerinx, Nora Alexandra Beri Peringatan Terakhir?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012312762/mbak-lala-rela-jaga-rafathar-yang-positif-covid-19-nagita-slavina-dia-pakai-apd-tangan-sampai-keriput" class="most__link">
                    <h2 class="most__title">Mbak Lala Rela Jaga Rafathar yang Positif Covid-19, Nagita Slavina: Dia Pakai APD, Tangan Sampai Keriput</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012312617/bocoran-ikatan-cinta-1-agustus-2021-elsa-resmi-jadi-tersangka-nino-murka-bukan-main" class="most__link">
                    <h2 class="most__title">Bocoran Ikatan Cinta 1 Agustus 2021: Elsa Resmi Jadi Tersangka, Nino Murka Bukan Main?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-012312889/sertifikat-vaksin-tak-jadi-syarat-berkegiatan-pemprov-jakarta-jelaskan-aturannya" class="most__link">
                    <h2 class="most__title">Sertifikat Vaksin Tak Jadi Syarat Berkegiatan, Pemprov Jakarta Jelaskan Aturannya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012310167/jika-greysia-polii-apriyani-rahayu-menang-di-final-arief-muhammad-janji-beri-2-cabang-usahanya" class="most__link">
                    <h2 class="most__title">Jika Greysia Polii-Apriyani Rahayu Menang di Final, Arief Muhammad Janji Beri 2 Cabang Usahanya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012310301/dinikahi-pangeran-cendana-mayangsari-harus-gigit-jari-karena-tak-punya-hak-atas-harta-bambang-trihatmodjo" class="most__link">
                    <h2 class="most__title">Dinikahi Pangeran Cendana, Mayangsari Harus Gigit Jari Karena Tak Punya Hak Atas Harta Bambang Trihatmodjo?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-012308961/asyik-mulai-besok-ada-pemutihan-pajak-kendaraan-bermotor-di-jawa-barat-simak-syarat-dan-ketentuannya" class="most__link">
                    <h2 class="most__title">Asyik! Mulai Besok Ada Pemutihan Pajak Kendaraan Bermotor di Jawa Barat, Simak Syarat dan Ketentuannya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-012313715/ramalan-zodiak-2-agustus-2021-aries-taurus-dan-gemini-cobalah-minta-bantuan-teman" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 2 Agustus 2021: Aries, Taurus, dan Gemini, Cobalah Minta Bantuan Teman</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012310656/tak-berkutik-dan-hanya-pasrah-vicky-prasetyo-sedih-lihat-kondisi-sang-ayah-yang-bergantung-alat-pernapasan" class="most__link">
                    <h2 class="most__title">Tak Berkutik dan Hanya Pasrah, Vicky Prasetyo Sedih Lihat Kondisi Sang Ayah yang Bergantung Alat Pernapasan</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpati.pikiran-rakyat.com/">Portal Pati</a></h4>
			<div class="network__img">
				<a href="https://portalpati.pikiran-rakyat.com//pantura/pr-1932318611/cek-pengumuman-lolos-hasil-seleksi-administrasi-cpns-2021-kabupaten-rembang-provinsi-jawa-tengah-klik-linknya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/01/1444082869.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cek Pengumuman Lolos Hasil Seleksi Administrasi CPNS 2021 Kabupaten Rembang Provinsi Jawa Tengah, Klik Linknya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpati.pikiran-rakyat.com//pantura/pr-1932318611/cek-pengumuman-lolos-hasil-seleksi-administrasi-cpns-2021-kabupaten-rembang-provinsi-jawa-tengah-klik-linknya" class="network__link">Cek Pengumuman Lolos Hasil Seleksi Administrasi CPNS 2021 Kabupaten Rembang Provinsi Jawa Tengah, Klik Linknya</a>
				</h2>
				<date class="network__date">7 Agustus 2021, 08:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajawatimur.pikiran-rakyat.com">Media Jawa Timur</a></h4>
			<div class="network__img">
				<a href="https://mediajawatimur.pikiran-rakyat.com/umum/pr-1692296700/prakiraan-bmkg-cuaca-jogja-dan-sekitarnya-hari-ini-29-juli-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/29/3771878430.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prakiraan BMKG Cuaca Jogja dan Sekitarnya Hari Ini, 29 Juli 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajawatimur.pikiran-rakyat.com/umum/pr-1692296700/prakiraan-bmkg-cuaca-jogja-dan-sekitarnya-hari-ini-29-juli-2021" class="network__link">Prakiraan BMKG Cuaca Jogja dan Sekitarnya Hari Ini, 29 Juli 2021</a>
				</h2>
				<date class="network__date">5 Agustus 2021, 12:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabartegal.pikiran-rakyat.com">Kabar Tegal</a></h4>
			<div class="network__img">
				<a href="https://kabartegal.pikiran-rakyat.com/olahraga/pr-932319869/sedang-tayang-link-streaming-greysia-apriyani-vs-chen-jia-final-badminton-ganda-putri-olimpiade-tokyo-2020">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/3008300125.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="SEDANG TAYANG! Link Streaming Greysia-Apriyani vs Chen-Jia Final Badminton Ganda Putri Olimpiade Tokyo 2020" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabartegal.pikiran-rakyat.com/olahraga/pr-932319869/sedang-tayang-link-streaming-greysia-apriyani-vs-chen-jia-final-badminton-ganda-putri-olimpiade-tokyo-2020" class="network__link">SEDANG TAYANG! Link Streaming Greysia-Apriyani vs Chen-Jia Final Badminton Ganda Putri Olimpiade Tokyo 2020</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 13:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://infosemarangraya.pikiran-rakyat.com">Info Semarang Raya</a></h4>
			<div class="network__img">
				<a href="https://infosemarangraya.pikiran-rakyat.com/gaya-hidup/pr-1602320446/resep-mudah-memasak-puding-sutra-mangga-dingin-rasa-segar-dan-manis-cocok-disantap-saat-siang-panas">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/2915618516.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Resep Mudah Memasak Puding Sutra Mangga Dingin: Rasa Segar dan Manis, Cocok Disantap Saat Siang Panas" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://infosemarangraya.pikiran-rakyat.com/gaya-hidup/pr-1602320446/resep-mudah-memasak-puding-sutra-mangga-dingin-rasa-segar-dan-manis-cocok-disantap-saat-siang-panas" class="network__link">Resep Mudah Memasak Puding Sutra Mangga Dingin: Rasa Segar dan Manis, Cocok Disantap Saat Siang Panas</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputartangsel.pikiran-rakyat.com">Seputar Tangsel</a></h4>
			<div class="network__img">
				<a href="https://seputartangsel.pikiran-rakyat.com/nasional/pr-142320424/sumbangan-rp2-t-akidi-tio-mahfud-semoga-nyata">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/01/1314674325.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sumbangan Rp2 T Akidi Tio, Mahfud: Semoga Nyata" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputartangsel.pikiran-rakyat.com/nasional/pr-142320424/sumbangan-rp2-t-akidi-tio-mahfud-semoga-nyata" class="network__link">Sumbangan Rp2 T Akidi Tio, Mahfud: Semoga Nyata</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/gaya-hidup/pr-1172320431/tiga-weton-ini-selalu-dinaungi-keberuntungan-yang-nyaris-sempurna-di-dalam-hidupnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x129:1275x957/335x198/webp/photo/2021/03/08/2081790999.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tiga Weton Ini Selalu Dinaungi Keberuntungan yang Nyaris Sempurna di Dalam Hidupnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/gaya-hidup/pr-1172320431/tiga-weton-ini-selalu-dinaungi-keberuntungan-yang-nyaris-sempurna-di-dalam-hidupnya" class="network__link">Tiga Weton Ini Selalu Dinaungi Keberuntungan yang Nyaris Sempurna di Dalam Hidupnya</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarwonosobo.pikiran-rakyat.com">Kabar Wonosobo</a></h4>
			<div class="network__img">
				<a href="https://kabarwonosobo.pikiran-rakyat.com/film/pr-1562320411/nevertheless-episode-6-park-jae-eon-dan-yang-do-hyuk-bersaing-dapatkan-hati-yoo-na-bi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/227344759.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Nevertheless Episode 6, Park Jae Eon dan Yang Do Hyuk Bersaing Dapatkan Hati Yoo Na Bi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarwonosobo.pikiran-rakyat.com/film/pr-1562320411/nevertheless-episode-6-park-jae-eon-dan-yang-do-hyuk-bersaing-dapatkan-hati-yoo-na-bi" class="network__link">Nevertheless Episode 6, Park Jae Eon dan Yang Do Hyuk Bersaing Dapatkan Hati Yoo Na Bi</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmedan.pikiran-rakyat.com">Jurnal Medan</a></h4>
			<div class="network__img">
				<a href="https://jurnalmedan.pikiran-rakyat.com/nasional/pr-1492320442/kumpulan-ucapan-hari-proklamasi-kemerdekaan-republik-indonesia-ke-76-17-agustus-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/2173278951.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kumpulan Ucapan Hari Proklamasi Kemerdekaan Republik Indonesia ke-76, 17 Agustus 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmedan.pikiran-rakyat.com/nasional/pr-1492320442/kumpulan-ucapan-hari-proklamasi-kemerdekaan-republik-indonesia-ke-76-17-agustus-2021" class="network__link">Kumpulan Ucapan Hari Proklamasi Kemerdekaan Republik Indonesia ke-76, 17 Agustus 2021</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://okejambi.pikiran-rakyat.com">Okejambi</a></h4>
			<div class="network__img">
				<a href="https://okejambi.pikiran-rakyat.com/jambi/pr-1662320441/inilah-yang-harus-kamu-pahami-sebelum-wawancara-beasiswa-chevening">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/3766797659.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Inilah yang Harus Kamu Pahami Sebelum Wawancara Beasiswa Chevening" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://okejambi.pikiran-rakyat.com/jambi/pr-1662320441/inilah-yang-harus-kamu-pahami-sebelum-wawancara-beasiswa-chevening" class="network__link">Inilah yang Harus Kamu Pahami Sebelum Wawancara Beasiswa Chevening</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbanten.pikiran-rakyat.com">Kabar Banten</a></h4>
			<div class="network__img">
				<a href="https://kabarbanten.pikiran-rakyat.com/seputar-banten/pr-592320430/masyarakat-bingung-update-data-sebaran-covid-19-dinkes-kota-cilegon-terhenti-selama-sepekan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/662464347.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Masyarakat Bingung, Update Data Sebaran Covid-19 Dinkes Kota Cilegon Terhenti Selama Sepekan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbanten.pikiran-rakyat.com/seputar-banten/pr-592320430/masyarakat-bingung-update-data-sebaran-covid-19-dinkes-kota-cilegon-terhenti-selama-sepekan" class="network__link">Masyarakat Bingung, Update Data Sebaran Covid-19 Dinkes Kota Cilegon Terhenti Selama Sepekan</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/gaya-hidup/pr-1272320435/ramalan-zodiak-mingguan-2-8-agustus-2021-untuk-libra-scorpio-dan-sagitarius-karir-hubungan-hingga-kesehatan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/3052336789.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Mingguan 2-8 Agustus 2021 untuk Libra, Scorpio dan Sagitarius: Karir, Hubungan hingga Kesehatan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/gaya-hidup/pr-1272320435/ramalan-zodiak-mingguan-2-8-agustus-2021-untuk-libra-scorpio-dan-sagitarius-karir-hubungan-hingga-kesehatan" class="network__link">Ramalan Zodiak Mingguan 2-8 Agustus 2021 untuk Libra, Scorpio dan Sagitarius: Karir, Hubungan hingga Kesehatan</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://metrolampungnews.pikiran-rakyat.com">Metro Lampung News</a></h4>
			<div class="network__img">
				<a href="https://metrolampungnews.pikiran-rakyat.com/entertainment/pr-1362320331/profil-biodata-pemain-dan-sinopsis-ghibah-anggika-bolsterli-zsa-zsa-utari-verrell-bramasta-dan-arafah-rianti">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/160067161.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil Biodata Pemain dan Sinopsis Ghibah, Anggika Bolsterli  Zsa Zsa Utari Verrell Bramasta dan Arafah Rianti" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://metrolampungnews.pikiran-rakyat.com/entertainment/pr-1362320331/profil-biodata-pemain-dan-sinopsis-ghibah-anggika-bolsterli-zsa-zsa-utari-verrell-bramasta-dan-arafah-rianti" class="network__link">Profil Biodata Pemain dan Sinopsis Ghibah, Anggika Bolsterli  Zsa Zsa Utari Verrell Bramasta dan Arafah Rianti</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-082320364/simak-sinopsis-welcome-to-waikiki-segera-tayang-di-net-tv">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/124x156:1032x720/335x198/webp/photo/2021/08/02/3579069592.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Simak Sinopsis Welcome to Waikiki, Segera Tayang di NET TV" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-082320364/simak-sinopsis-welcome-to-waikiki-segera-tayang-di-net-tv" class="network__link">Simak Sinopsis Welcome to Waikiki, Segera Tayang di NET TV</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajawatimur.pikiran-rakyat.com">Media Jawa Timur</a></h4>
			<div class="network__img">
				<a href="https://mediajawatimur.pikiran-rakyat.com/entertainment/pr-1692320315/bocoran-suara-hati-istri-anjani-2-agustus-2021-anjani-koma-bulan-bertaubat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/30/3481936051.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bocoran Suara Hati Istri Anjani 2 Agustus 2021: Anjani Koma, Bulan Bertaubat?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajawatimur.pikiran-rakyat.com/entertainment/pr-1692320315/bocoran-suara-hati-istri-anjani-2-agustus-2021-anjani-koma-bulan-bertaubat" class="network__link">Bocoran Suara Hati Istri Anjani 2 Agustus 2021: Anjani Koma, Bulan Bertaubat?</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/nasional/pr-332320241/tampilan-pengumuman-hasil-seleksi-administrasi-cpns-2021-dan-pppk-berikut-cara-melihatnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/199x138:748x646/335x198/webp/photo/2021/08/02/3778117878.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tampilan Pengumuman Hasil Seleksi Administrasi CPNS 2021 dan PPPK, Berikut Cara Melihatnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/nasional/pr-332320241/tampilan-pengumuman-hasil-seleksi-administrasi-cpns-2021-dan-pppk-berikut-cara-melihatnya" class="network__link">Tampilan Pengumuman Hasil Seleksi Administrasi CPNS 2021 dan PPPK, Berikut Cara Melihatnya</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/khazanah/pr-202320228/begini-hukum-melaksanakan-sholat-subuh-jika-bangun-kesiangan-menurut-buya-yahya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/01/513487082.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Begini Hukum Melaksanakan Sholat Subuh Jika Bangun Kesiangan Menurut Buya Yahya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/khazanah/pr-202320228/begini-hukum-melaksanakan-sholat-subuh-jika-bangun-kesiangan-menurut-buya-yahya" class="network__link">Begini Hukum Melaksanakan Sholat Subuh Jika Bangun Kesiangan Menurut Buya Yahya</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/wiki-portal/pr-162319837/hari-pramuka-2021-segera-tiba-inilah-sejarah-pramuka-di-indonesia">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/215x85:635x366/335x198/webp/photo/2021/05/18/3023066469.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hari Pramuka 2021 Segera Tiba, Inilah Sejarah Pramuka di Indonesia" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/wiki-portal/pr-162319837/hari-pramuka-2021-segera-tiba-inilah-sejarah-pramuka-di-indonesia" class="network__link">Hari Pramuka 2021 Segera Tiba, Inilah Sejarah Pramuka di Indonesia</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://arahkata.pikiran-rakyat.com">Arah Kata</a></h4>
			<div class="network__img">
				<a href="https://arahkata.pikiran-rakyat.com/nasional/pr-1282320439/pemerintah-minta-warga-wajib-kibarkan-bendera-merah-putih">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/2379452219.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pemerintah Minta Warga Wajib Kibarkan Bendera Merah Putih" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://arahkata.pikiran-rakyat.com/nasional/pr-1282320439/pemerintah-minta-warga-wajib-kibarkan-bendera-merah-putih" class="network__link">Pemerintah Minta Warga Wajib Kibarkan Bendera Merah Putih</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-692320427/ikatan-cinta-2-agustus-2021-jantung-papa-surya-kumat-lagi-andin-murka-pada-elsa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/01/326002624.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ikatan Cinta 2 Agustus 2021: Jantung Papa Surya 'Kumat' Lagi, Andin Murka pada Elsa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/entertainment/pr-692320427/ikatan-cinta-2-agustus-2021-jantung-papa-surya-kumat-lagi-andin-murka-pada-elsa" class="network__link">Ikatan Cinta 2 Agustus 2021: Jantung Papa Surya 'Kumat' Lagi, Andin Murka pada Elsa</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://selebritalk.pikiran-rakyat.com">Selebritalk</a></h4>
			<div class="network__img">
				<a href="https://selebritalk.pikiran-rakyat.com/seleb/pr-1592320434/rizky-billar-laporkan-sejumlah-hater-yang-telah-menghina-keluarganya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/3703338228.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Rizky Billar Laporkan Sejumlah Hater yang Telah Menghina Keluarganya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://selebritalk.pikiran-rakyat.com/seleb/pr-1592320434/rizky-billar-laporkan-sejumlah-hater-yang-telah-menghina-keluarganya" class="network__link">Rizky Billar Laporkan Sejumlah Hater yang Telah Menghina Keluarganya</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://infosemarangraya.pikiran-rakyat.com">Info Semarang Raya</a></h4>
			<div class="network__img">
				<a href="https://infosemarangraya.pikiran-rakyat.com/teknologi/pr-1602320429/pasti-dapat-puluhan-juta-diamond-ff-spesial-pemain-free-fire-segera-klaim-kode-redeem-ff-senin-2-agustus-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/01/2104884996.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pasti Dapat Puluhan Juta Diamond FF Spesial, Pemain Free Fire Segera Klaim Kode Redeem FF Senin 2 Agustus 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://infosemarangraya.pikiran-rakyat.com/teknologi/pr-1602320429/pasti-dapat-puluhan-juta-diamond-ff-spesial-pemain-free-fire-segera-klaim-kode-redeem-ff-senin-2-agustus-2021" class="network__link">Pasti Dapat Puluhan Juta Diamond FF Spesial, Pemain Free Fire Segera Klaim Kode Redeem FF Senin 2 Agustus 2021</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/sport/pr-1202320425/link-streaming-dan-jadwal-perebutan-perunggu-buluntangkis-olimpiade-tokyo-2020-anthony-ginting-di-tv-online">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/02/1896223055.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Streaming dan Jadwal Perebutan Perunggu Buluntangkis Olimpiade Tokyo 2020 Anthony Ginting di TV Online" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/sport/pr-1202320425/link-streaming-dan-jadwal-perebutan-perunggu-buluntangkis-olimpiade-tokyo-2020-anthony-ginting-di-tv-online" class="network__link">Link Streaming dan Jadwal Perebutan Perunggu Buluntangkis Olimpiade Tokyo 2020 Anthony Ginting di TV Online</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sepasi.pikiran-rakyat.com">Sepasi Media</a></h4>
			<div class="network__img">
				<a href="https://sepasi.pikiran-rakyat.com/gaya-hidup/pr-912320408/5-perbedaan-virus-corona-varian-delta-dan-delta-plus-yang-kini-ditemukan-di-indonesia">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2020/12/21/1667458335.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Perbedaan Virus Corona Varian Delta dan Delta Plus yang Kini Ditemukan di Indonesia" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sepasi.pikiran-rakyat.com/gaya-hidup/pr-912320408/5-perbedaan-virus-corona-varian-delta-dan-delta-plus-yang-kini-ditemukan-di-indonesia" class="network__link">5 Perbedaan Virus Corona Varian Delta dan Delta Plus yang Kini Ditemukan di Indonesia</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/regional/pr-162320432/gempa-bumi-magnitudo-59-guncang-kaimana-papua-barat-simak-imbauan-bmkg">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x10:705x444/335x198/webp/photo/2021/01/20/3822423533.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gempa Bumi Magnitudo 5,9 Guncang Kaimana Papua Barat, Simak Imbauan BMKG" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/regional/pr-162320432/gempa-bumi-magnitudo-59-guncang-kaimana-papua-barat-simak-imbauan-bmkg" class="network__link">Gempa Bumi Magnitudo 5,9 Guncang Kaimana Papua Barat, Simak Imbauan BMKG</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalmajalengka.pikiran-rakyat.com">Portal Majalengka</a></h4>
			<div class="network__img">
				<a href="https://portalmajalengka.pikiran-rakyat.com/khazanah/pr-832320420/mengapa-sholat-lima-waktu-harus-diutamakan-begini-alasannya-menurut-syaikh-mutawalli-al-syarawi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/08/01/484880748.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mengapa Sholat Lima Waktu Harus Diutamakan? Begini Alasannya Menurut Syaikh Mutawalli Al-Sya'rawi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalmajalengka.pikiran-rakyat.com/khazanah/pr-832320420/mengapa-sholat-lima-waktu-harus-diutamakan-begini-alasannya-menurut-syaikh-mutawalli-al-syarawi" class="network__link">Mengapa Sholat Lima Waktu Harus Diutamakan? Begini Alasannya Menurut Syaikh Mutawalli Al-Sya'rawi</a>
				</h2>
				<date class="network__date">2 Agustus 2021, 12:38 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=339" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Asia Afrika No. 75 <br> 
                            Bandung - Jawa Barat, 40111, Ph. 022-4219184 <br> 
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=339" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4219184 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=339"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=339"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div>
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
