<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico">
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=13" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <meta name="description" content="Menengok 3 jenis batuk dan gejalanya masing-masing. ">
        <title>Mengenal 3 Jenis Batuk dan Gejalanya - Pikiran-Rakyat.com</title>

        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya" />
        <meta property="og:title" content="Mengenal 3 Jenis Batuk dan Gejalanya - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Menengok 3 jenis batuk dan gejalanya masing-masing. " />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/01/06/1952786329.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="770064599693664" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:admins" content="120493494629294"/>
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Mengenal 3 Jenis Batuk dan Gejalanya - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Menengok 3 jenis batuk dan gejalanya masing-masing. " />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/01/06/1952786329.jpg" />
        <!-- E:tweeter card -->
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/gaya-hidup/amp/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya">
        

        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>

        <script>
          dataLayer = [{
                "published_date": "2020-01-06 06:55:15",
                "rubrik": "Kesehatan",
                "penulis": "Annisa Salsabila Pratiwi",
                "editor": "Agil Hari Santoso",
                "id": "330224",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "batuk, gejala",
                "penulis_id": "386",
                "editor_id": "359"
          }];
        </script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Mengenal 3 Jenis Batuk dan Gejalanya - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya",
                    "datePublished": "2020-01-06T06:55:15+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/01/06/1952786329.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/01/06/1952786329.jpg"
                }
            </script>


                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya"
                  },
                  "headline": "Mengenal 3 Jenis Batuk dan Gejalanya - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/01/06/1952786329.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-01-06T06:55:15+0700",
                  "dateModified": "2020-01-06T06:55:15+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Annisa Salsabila Pratiwi"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Menengok 3 jenis batuk dan gejalanya masing-masing. "
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/kesehatan",
                                "name": "Kesehatan"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-Top').setTargeting('Position', ['Top']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-Giant').setTargeting('Position', ['Giant']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1').setTargeting('Position', ['MR1']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR2').setTargeting('Position', ['MR2']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR3').setTargeting('Position', ['MR3']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-Horizontal').setTargeting('Position', ['Horizontal']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-left').setTargeting('Position', ['Skin_Left']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-right').setTargeting('Position', ['Skin_Right']).addService(googletag.pubads());
  
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90]], 'div-gpt-ad-midCenter').setTargeting('Position', ['midCenter']).addService(googletag.pubads());
  
    googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
    
    googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <!-- header -->
    <header class="header">
        <div class="header__top">
            <div class="row container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <ul class="network__menu">
                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">Bekasi</a></li>
 


                    </ul>

                </div>
                <div class="col-bs10-3">
                    <div class="social social--header clearfix">
                        <div class="social__item">
                            <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                <span class="icon icon-facebook"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                <span class="icon icon-twitter"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.instagram.com/pikiranrakyat/" class="social__link social__link--instagram">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-8">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-4">
                        <date class="top-info">Senin, 6 Januari 2020</date>
                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                            <input type="submit" class="search__submit">
                            <span class="icon icon-search"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                    <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a></li>
                         
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
            <li><a href="https://info.pikiran-rakyat.com" target="_blank">Info PR</a></li>
        </ul>
    </div>
    

                            
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    
    <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-left'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-left'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-right'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-right'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>    
    <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                    <!-- ads top -->
<div class="ads__top">

   	<div id='div-gpt-ad-Top'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	  </script>
	</div>

</div>
                    <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/kesehatan">Kesehatan</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Mengenal 3 Jenis Batuk dan Gejalanya</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Annisa Salsabila Pratiwi</a>
                </div>
                        <div class="read__info__date">
                - 6 Januari 2020, 06:55 WIB            </div>
        </div>
        
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/01/06/1952786329.jpg">
                    <div class="photo__caption">
                        ILUSTRASI batuk.* /Pixabay
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix">
            <p> <!--img1--> </p><p><strong>PIKIRAN RAKYAT -</strong> Batuk merupakan mekanisme pertahanan tubuh di saluran pernafasan dan merupakan reaksi tubuh terhadap iritasi tenggorokan.</p><p>Semua orang pasti pernah mengalami batuk.</p><p>Walaupun selalu dianggap sepele, tetapi ternyata batuk bisa menjadi gejala suatu penyakit yang harus ditangani.</p><p>Dikutip <strong>Pikiran-Rakyat.com</strong> dari situs Pmjnews, berikut 3 perbedaan batuk yang memiliki penyebab berbeda.</p><!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div><p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/bola/pr-01330223/mario-balotelli-tak-henti-jadi-korban-rasis-catatan-hitam-sepak-bola-italia">Mario Balotelli Tak Henti Jadi Korban Rasis, Catatan Hitam Sepak Bola Italia</a></strong></p><p><strong>1. Batuk Berdahak</strong></p><p>Batuk ini disebabkan oleh infeksi seperti flu hingga infeksi dada. Jika Anda memiliki infeksi di dada, batuk berdahak ini biasanya dibarengi oleh darah merah.</p><p>Batuk berdahak juga bisa disebabkan oleh rusaknya saluran udara di paru-paru, pneumonia, penyakit paru-paru kronis, hingga bronkiektasis.</p><p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/belia/pr-01330220/3-bahan-alami-untuk-menghilangkan-uban">3 Bahan Alami untuk Menghilangkan Uban</a></strong></p>        </article>
        <br>
                <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <hr>
        <p>
        Editor: <a>Agil Hari Santoso</a>
        </p>
                <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Mengenal 3 Jenis Batuk dan Gejalanya", "https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Mengenal 3 Jenis Batuk dan Gejalanya https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Mengenal 3 Jenis Batuk dan Gejalanya https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>
        
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01317776/festival-batukarut-gaungkan-potensi-goong-renteng" class="related__link">Festival Batukarut Gaungkan Potensi Goong Renteng</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01320523/bermaksud-menolong-teman-nelayan-batukaras-tewas-tenggelam" class="related__link">Bermaksud Menolong Teman, Nelayan Batukaras Tewas Tenggelam</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01326456/5-manfaat-minyak-kayu-putih-yang-jarang-diketahui-banyak-orang-dari-obati-batuk-hingga-obati-diabetes" class="related__link">5 Manfaat Minyak Kayu Putih yang Jarang Diketahui Banyak Orang, Dari Obati Batuk hingga Obati Diabetes</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01329124/5-manfaat-buah-kedondong-bagi-kesehatan-dari-perbaiki-penglihatan-hingga-obati-batuk" class="related__link">5 Manfaat Buah Kedondong Bagi Kesehatan, dari Perbaiki Penglihatan Hingga Obati Batuk</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330146/5-tanda-penyakit-asam-lambung-yang-paling-umum-dari-batuk-kering-kronis-hingga-bau-mulut" class="related__link">5 Tanda Penyakit Asam Lambung yang Paling Umum, dari Batuk Kering Kronis hingga Bau Mulut</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/batuk">batuk</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/gejala">gejala</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya" data-numposts="5" data-width="450"></div>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330259/5-manfaat-ginseng-peru-bagi-kesehatan-meningkatkan-libido-hingga-mencegah-stres">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/06/2333017774.jpg" alt="5 Manfaat Ginseng Peru Bagi Kesehatan, Meningkatkan Libido hingga Mencegah Stres">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330259/5-manfaat-ginseng-peru-bagi-kesehatan-meningkatkan-libido-hingga-mencegah-stres" class="latest__link">5 Manfaat Ginseng Peru Bagi Kesehatan, Meningkatkan Libido hingga Mencegah Stres</a>
                        </h2>
                        <date class="latest__date">6 Januari 2020, 10:33 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330228/5-manfaat-minum-air-kelapa-bagi-kesehatan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/06/2229701503.jpg" alt="5 Manfaat Minum Air Kelapa bagi Kesehatan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330228/5-manfaat-minum-air-kelapa-bagi-kesehatan" class="latest__link">5 Manfaat Minum Air Kelapa bagi Kesehatan</a>
                        </h2>
                        <date class="latest__date">6 Januari 2020, 07:02 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/06/1952786329.jpg" alt="Mengenal 3 Jenis Batuk dan Gejalanya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330224/mengenal-3-jenis-batuk-dan-gejalanya" class="latest__link">Mengenal 3 Jenis Batuk dan Gejalanya</a>
                        </h2>
                        <date class="latest__date">6 Januari 2020, 06:55 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330209/5-cara-mengatasi-sesak-napas-di-rumah">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/2779218040.jpg" alt="5 Cara Mengatasi Sesak Napas di Rumah">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330209/5-cara-mengatasi-sesak-napas-di-rumah" class="latest__link">5 Cara Mengatasi Sesak Napas di Rumah</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 21:47 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330198/4-makanan-yang-dapat-meningkatkan-imunitas-anak">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/2225006661.jpg" alt="4 Makanan yang Dapat Meningkatkan Imunitas  Anak">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330198/4-makanan-yang-dapat-meningkatkan-imunitas-anak" class="latest__link">4 Makanan yang Dapat Meningkatkan Imunitas  Anak</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 21:07 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330193/5-tanda-awal-kanker-paru-paru-yang-tak-boleh-asal-diabaikan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/2940807739.jpg" alt="5 Tanda Awal Kanker Paru-paru yang Tak Boleh Asal Diabaikan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330193/5-tanda-awal-kanker-paru-paru-yang-tak-boleh-asal-diabaikan" class="latest__link">5 Tanda Awal Kanker Paru-paru yang Tak Boleh Asal Diabaikan</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 20:38 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330191/5-tanda-kanker-yang-perlu-diwaspadai-dari-sakit-badan-hingga-demam-panjang">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/3982632472.jpg" alt="5 Tanda Kanker yang Perlu Diwaspadai, dari Sakit Badan hingga Demam Panjang">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330191/5-tanda-kanker-yang-perlu-diwaspadai-dari-sakit-badan-hingga-demam-panjang" class="latest__link">5 Tanda Kanker yang Perlu Diwaspadai, dari Sakit Badan hingga Demam Panjang</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 20:21 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330174/4-macam-penyakit-jantung-kenali-gejalanya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/2779218040.jpg" alt="4 Macam Penyakit Jantung, Kenali Gejalanya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330174/4-macam-penyakit-jantung-kenali-gejalanya" class="latest__link">4 Macam Penyakit Jantung, Kenali Gejalanya</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 19:04 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330163/6-macam-buah-untuk-kurangi-stres-dan-naiknya-asam-lambung">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/1306680122.jpg" alt="6 Macam Buah untuk Kurangi Stres dan Naiknya Asam Lambung">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330163/6-macam-buah-untuk-kurangi-stres-dan-naiknya-asam-lambung" class="latest__link">6 Macam Buah untuk Kurangi Stres dan Naiknya Asam Lambung</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 17:42 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330146/5-tanda-penyakit-asam-lambung-yang-paling-umum-dari-batuk-kering-kronis-hingga-bau-mulut">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/05/1233267022.jpg" alt="5 Tanda Penyakit Asam Lambung yang Paling Umum, dari Batuk Kering Kronis hingga Bau Mulut">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01330146/5-tanda-penyakit-asam-lambung-yang-paling-umum-dari-batuk-kering-kronis-hingga-bau-mulut" class="latest__link">5 Tanda Penyakit Asam Lambung yang Paling Umum, dari Batuk Kering Kronis hingga Bau Mulut</a>
                        </h2>
                        <date class="latest__date">5 Januari 2020, 16:25 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
                
    </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=770064599693664&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                
                    <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-Giant'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Giant'); });
		  </script>
		</div>
    </div>
</div>                    <!-- ads square -->
                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01330052/sule-siap-asuh-anak-dari-lina-jubaedah-dan-suaminya-teddy" class="most__link">
                    <h2 class="most__title">Sule Siap Asuh Anak dari Lina Jubaedah dan Suaminya Teddy</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01330086/sayangkan-sikap-teddy-sule-dia-selama-hidup-sering-didekati-orang-tidak-baik" class="most__link">
                    <h2 class="most__title">Sayangkan Sikap Teddy, Sule: Dia Selama Hidup Sering Didekati Orang Tidak Baik</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01330045/pemakaman-mantan-istri-jadi-perdebatan-sule-dia-maunya-di-situ" class="most__link">
                    <h2 class="most__title">Pemakaman Mantan Istri Jadi Perdebatan, Sule: Dia Maunya di Situ</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01330166/masih-ragu-soal-penyebab-lina-meninggal-dunia-sule-kalau-misalkan-serangan-jantung-berarti-ada-sesuatu-yang-kaget" class="most__link">
                    <h2 class="most__title">Masih Ragu Soal Penyebab Lina Meninggal Dunia, Sule: Kalau Misalkan Serangan Jantung, Berarti Ada Sesuatu yang Kaget</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01330183/sebut-teddy-pilih-tahlilan-di-tempat-temannya-ketimbang-bersama-ibu-kandung-lina-sule-padahal-dia-mertua" class="most__link">
                    <h2 class="most__title">Sebut Teddy Pilih Tahlilan di Tempat Temannya Ketimbang Bersama Ibu Kandung Lina, Sule: Padahal Dia Mertua</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01330040/gempa-hari-ini-guncang-malang-dan-nias-hati-hati-gempa-susulan" class="most__link">
                    <h2 class="most__title">Gempa Hari Ini Guncang Malang dan Nias, Hati-hati Gempa Susulan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/persib/pr-01330066/rumor-persib-bandung-guy-junior-akan-buat-pemain-naturalisasi-menumpuk-jika-benar-bergabung" class="most__link">
                    <h2 class="most__title">Rumor Persib Bandung, Guy Junior Akan Buat Pemain Naturalisasi Menumpuk Jika Benar Bergabung</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bola/pr-01330048/skenario-transfer-besar-liga-top-eropa-mbappe-ke-liverpool-neymar-dan-pogba-menuju-real-madrid" class="most__link">
                    <h2 class="most__title">Skenario Transfer Besar Liga Top Eropa: Mbappe ke Liverpool, Neymar dan Pogba Menuju Real Madrid</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01330152/mengalah-meski-kecewa-lokasi-pemakaman-lina-diputuskan-secara-sepihak-oleh-teddy-sule-kasihan-almarhum" class="most__link">
                    <h2 class="most__title">Mengalah meski Kecewa Lokasi Pemakaman Lina Diputuskan Secara Sepihak oleh Teddy, Sule: Kasihan Almarhum</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/kolom/pr-01330088/aib-awal-tahun-bagi-bobotoh-persib-bandung" class="most__link">
                    <h2 class="most__title">Aib Awal Tahun bagi Bobotoh Persib Bandung</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1'); });
		  </script>
		</div>
    </div>
</div>                            
                </div>
                            </div>
        </div>
    </div>
    
        
    <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-10">
                    <div class="footer__logo">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=1" alt="Pikiran Rakyat">
                        </a>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__contact">
                        <p>
                            Kantor Pusat:<br>
                            Jl. Asia Afrika No.77 Bandung<br/>
                            <br>
                            Kantor PRMN (www.pikiran-rakyat.com):<br/>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com<br/>
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
        
            </div>                  
    </div>
    


                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://mypikiranrakyat.com/" target="_blank"class="footer__link">MyPikiranrakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy; 1996 - 2020 Pikiran Rakyat</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=3"></script>   
    <!--script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script-->
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=20"></script>   
    <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-Horizontal'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Horizontal'); });
		  </script>
		</div>
	</a>
</div> 
</body>
</html>
