<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=117">
        <title itemprop="name">Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Jadwal acara TV ini menayangkan program-program seru dan menarik yang telah disediakan oleh berbagai stasiun TV khusus 13 Oktober 2020.">
        <meta itemprop="keywords" name="keywords" content="TV, acara, jadwal, trans, RCTI, SCTV, Kompas TV, GTV, NET TV, Trans 7">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/09/16/414548055.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans" hreflang="x-default" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=117" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans" />
        <meta property="og:title" content="Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Jadwal acara TV ini menayangkan program-program seru dan menarik yang telah disediakan oleh berbagai stasiun TV khusus 13 Oktober 2020." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/09/16/414548055.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Jadwal acara TV ini menayangkan program-program seru dan menarik yang telah disediakan oleh berbagai stasiun TV khusus 13 Oktober 2020." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/09/16/414548055.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-10-13 07:32:23",
                "rubrik": "Film",
                "penulis": "Tim PRMN 01",
                "editor": "Irma Nurfajri Aunulloh",
                "id": "826634",
                "type": "Standard",
                "source": "Portal Surabaya",
                "topic": "",
                "tag": "TV, acara, jadwal, trans, RCTI, SCTV, Kompas TV, GTV, NET TV, Trans 7",
                "penulis_id": "573",
                "editor_id": "384"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans",
                    "datePublished": "2020-10-13T07:32:23+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/09/16/414548055.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/09/16/414548055.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "826634"
                  },
                  "headline": "Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/09/16/414548055.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-10-13T07:32:23+0700",
                  "dateModified": "2020-10-13T07:32:23+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Tim PRMN 01"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Jadwal acara TV ini menayangkan program-program seru dan menarik yang telah disediakan oleh berbagai stasiun TV khusus 13 Oktober 2020."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/film",
                                "name": "Film"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
    if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
  else{
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Sticky', [[1100,50],[970,90],[468,60]], 'div-gpt-ad-Sticky').addService(googletag.pubads());
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/1x1', [[1,1]], 'div-gpt-ad-multibanner').addService(googletag.pubads());
  //OOP Desktop
  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP', 'div-gpt-ad-oop').setTargeting('pos', ['OOP']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
  } 
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=117" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Selasa, 13 Oktober 2020</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=117" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://fixmakassar.pikiran-rakyat.com" target="_blank">Fix Makassar</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://dialektikakuningan.pikiran-rakyat.com" target="_blank">Dialektika Kuningan</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://kaltarabicara.pikiran-rakyat.com" target="_blank">KaltaraBicara</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://bulukumba.pikiran-rakyat.com" target="_blank">Berita Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">Indo Bali News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://fixriaupesisir.pikiran-rakyat.com" target="_blank">Fix Riau Pesisir</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta-News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">


	<div id='div-gpt-ad-Leaderboard'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Leaderboard'); });
	  </script>
	</div>


</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/film">Film</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Tim PRMN 01</a>
                </div>
                        <div class="read__info__date">
                - 13 Oktober 2020, 07:32 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/09/16/414548055.jpg">
                    <div class="photo__caption">
                        Ilustrasi acara TV: Jadwal acara TV ini menayangkan program-program seru dan menarik yang telah disediakan oleh berbagai stasiun TV khusus 13 Oktober 2020. /Pixabay /
                    </div>
                </div>        </div>
        <center>
            <div id="M548295ScriptRootC964562"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.964562.js" async></script>        </center>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT</strong> - Jadwal <a href="https://www.pikiran-rakyat.com/tag/acara">acara</a> <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a> hari ini, Selasa 13 Oktober 2020 dengan berbagai program seru yang bisa menghimbur Anda.</p> <p>Jangan sampai selama di rumah Anda melewatkan <a href="https://www.pikiran-rakyat.com/tag/acara">acara</a> <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a> yang seru dan dikemas dengan begitu menarik oleh sejumlah stasiun <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a>.</p> <p>Stasiun <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a> ini diantaranya ada <a href="https://www.pikiran-rakyat.com/tag/GTV">GTV</a>, Trans7, TransTV, <a href="https://www.pikiran-rakyat.com/tag/RCTI">RCTI</a>, <a href="https://www.pikiran-rakyat.com/tag/SCTV">SCTV</a>, NET <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a> dan Kompas <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01826748/bahar-bin-smith-bisa-bebas-lagi-usai-tim-kuasa-hukum-menang-di-ptun">Bahar bin Smith Bisa Bebas Lagi, Usai Tim Kuasa Hukum Menang di PTUN &nbsp;</a></strong></p> <p>Acaranyapun mulai dari sinetron FTV, reality show hingga jajaran film menarik yang disajikan dalam program Bioskop Trans <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a>.</p><center>
	<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>        <!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script>   -->
	<div id='div-gpt-ad-inarticle1'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
	  </script>
	</div>
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center>

 <p>&nbsp;</p> <p>Ada juga drama korea, sinema spesial dalam berbagai genre komedi, drama, action, horor thriller dan masih banyak lagi.</p> <p>Semua tayangan menarik ini bisa Anda saksikan dalam rangkuman Jadwal Acara <a href="https://www.pikiran-rakyat.com/tag/TV">TV</a> hari ini Selasa 13 Oktober 2020.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-01826732/update-virus-corona-di-dunia-13-oktober-2020-indonesia-ke-6-terbanyak-penambahan-kasus-positif-asia">Update Virus Corona di Dunia 13 Oktober 2020, Indonesia ke-6 Terbanyak Penambahan Kasus Positif Asia</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans?page=4" class="paging__link" data-ci-pagination-page="4">4</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans?page=5" class="paging__link" data-ci-pagination-page="5">5</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Irma Nurfajri Aunulloh</a>
        </p>
        <p>Sumber: Portal Surabaya</p>
        <center>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>        </center>

        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans", "https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/TV">TV</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/acara">acara</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/jadwal">jadwal</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/trans">trans</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/RCTI">RCTI</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/SCTV">SCTV</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kompas-TV">Kompas TV</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/GTV">GTV</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/NET-TV">NET TV</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Trans-7">Trans 7</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <section class="read__comment mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>

        <section class="read__comment mt3 clearfix">
        <!--  ad tags Size: 0x0 ZoneId:1446710--><script type="text/javascript" src="https://js.genieessp.com/t/446/710/a1446710.js"></script> 
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="latest latest--article mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div>        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01800382/jadwal-tv-5-oktober-2020-di-antv-gtv-trans-tv-sctv-trans-7-indosiar-mnc-dan-net-tv" class="related__link">Jadwal TV 5 Oktober 2020 di ANTV, GTV, Trans TV, SCTV, Trans 7, Indosiar, MNC, dan NET TV</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01803791/jadwal-tv-selasa-6-oktober-2020-acara-hari-ini-di-trans-tv-indosiar-hingga-sctv" class="related__link">Jadwal TV Selasa 6 Oktober 2020, Acara Hari Ini di Trans TV, Indosiar, hingga SCTV</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01807164/jadwal-tv-7-oktober-2020-acara-hari-ini-di-tvone-trans-tv-hingga-trans-7" class="related__link">Jadwal TV 7 Oktober 2020, Acara Hari Ini di TVOne, Trans TV, hingga Trans 7</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01810715/jadwal-tv-8-oktober-2020-acara-hari-ini-di-tvone-trans-tv-trans-7-net-tv-dan-indosiar" class="related__link">Jadwal TV 8 Oktober 2020, Acara Hari Ini di TVOne, Trans TV, Trans 7, NET TV, dan Indosiar</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01814292/jadwal-tv-9-oktober-2020-acara-hari-ini-di-antv-gtv-trans-tv-sctv-net-tv-mnc-dan-trans-7" class="related__link">Jadwal TV 9 Oktober 2020, Acara Hari Ini di ANTV, GTV, Trans TV, SCTV, NET TV, MNC dan Trans 7</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01827380/sinopsis-film-precious-cargo-aksi-bruce-willis-buru-permata-langka">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/13/1826274054.jpg" alt="Sinopsis Film Precious Cargo, Aksi Bruce Willis Buru Permata Langka">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01827380/sinopsis-film-precious-cargo-aksi-bruce-willis-buru-permata-langka" class="latest__link">Sinopsis Film Precious Cargo, Aksi Bruce Willis Buru Permata Langka</a>
                        </h2>
                        <date class="latest__date">13 Oktober 2020, 10:21 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/16/414548055.jpg" alt="Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01826634/jadwal-tv-13-oktober-2020-acara-hari-ini-di-gtv-rcti-sctv-net-tv-dan-trans" class="latest__link">Jadwal TV 13 Oktober 2020, Acara Hari Ini di GTV, RCTI, SCTV, Net Tv dan Trans</a>
                        </h2>
                        <date class="latest__date">13 Oktober 2020, 07:32 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01823296/jadwal-tv-12-oktober-2020-acara-hari-ini-di-gtv-net-tv-trans-7-hingga-rcti">
                            <img src="https://assets.pikiran-rakyat.com/crop/140x24:629x341/100x100/photo/2020/10/07/3134692276.jpg" alt="Jadwal  TV 12 Oktober 2020: Acara Hari Ini di GTV, Net TV , Trans 7 hingga RCTI">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01823296/jadwal-tv-12-oktober-2020-acara-hari-ini-di-gtv-net-tv-trans-7-hingga-rcti" class="latest__link">Jadwal  TV 12 Oktober 2020: Acara Hari Ini di GTV, Net TV , Trans 7 hingga RCTI</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2020, 06:43 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01822577/sinopsis-film-voice-of-a-murderer-tayang-malam-ini-di-trans-7">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/11/269660087.png" alt="Sinopsis Film Voice of a Murderer, Tayang Malam Ini di Trans 7">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01822577/sinopsis-film-voice-of-a-murderer-tayang-malam-ini-di-trans-7" class="latest__link">Sinopsis Film Voice of a Murderer, Tayang Malam Ini di Trans 7</a>
                        </h2>
                        <date class="latest__date">11 Oktober 2020, 20:01 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01821033/sinopsis-film-ghost-rider-tayang-malam-ini-di-trans-tv">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/11/206234954.jpg" alt="Sinopsis Film Ghost Rider, Tayang Malam Ini di Trans TV">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01821033/sinopsis-film-ghost-rider-tayang-malam-ini-di-trans-tv" class="latest__link">Sinopsis Film Ghost Rider, Tayang Malam Ini di Trans TV</a>
                        </h2>
                        <date class="latest__date">11 Oktober 2020, 11:05 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01815252/tayang-desember-2021-film-spider-man-3-akan-munculkan-doctor-strange">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/04/3452089084.jpg" alt="Tayang Desember 2021, Film Spider-Man 3 akan Munculkan Doctor Strange">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01815252/tayang-desember-2021-film-spider-man-3-akan-munculkan-doctor-strange" class="latest__link">Tayang Desember 2021, Film Spider-Man 3 akan Munculkan Doctor Strange</a>
                        </h2>
                        <date class="latest__date">9 Oktober 2020, 13:08 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01814292/jadwal-tv-9-oktober-2020-acara-hari-ini-di-antv-gtv-trans-tv-sctv-net-tv-mnc-dan-trans-7">
                            <img src="https://assets.pikiran-rakyat.com/crop/189x28:1213x813/100x100/photo/2020/09/25/1918278922.jpg" alt="Jadwal TV 9 Oktober 2020, Acara Hari Ini di ANTV, GTV, Trans TV, SCTV, NET TV, MNC dan Trans 7">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01814292/jadwal-tv-9-oktober-2020-acara-hari-ini-di-antv-gtv-trans-tv-sctv-net-tv-mnc-dan-trans-7" class="latest__link">Jadwal TV 9 Oktober 2020, Acara Hari Ini di ANTV, GTV, Trans TV, SCTV, NET TV, MNC dan Trans 7</a>
                        </h2>
                        <date class="latest__date">9 Oktober 2020, 06:57 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01810925/ditunda-universal-studio-jadwalkan-film-jurassic-world-dominion-rilis-tahun-2022">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/08/685219634.png" alt="Ditunda, Universal Studio Jadwalkan Film Jurassic World: Dominion Rilis Tahun 2022">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01810925/ditunda-universal-studio-jadwalkan-film-jurassic-world-dominion-rilis-tahun-2022" class="latest__link">Ditunda, Universal Studio Jadwalkan Film Jurassic World: Dominion Rilis Tahun 2022</a>
                        </h2>
                        <date class="latest__date">8 Oktober 2020, 07:41 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01810715/jadwal-tv-8-oktober-2020-acara-hari-ini-di-tvone-trans-tv-trans-7-net-tv-dan-indosiar">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/29/1800137755.jpg" alt="Jadwal TV 8 Oktober 2020, Acara Hari Ini di TVOne, Trans TV, Trans 7, NET TV, dan Indosiar">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01810715/jadwal-tv-8-oktober-2020-acara-hari-ini-di-tvone-trans-tv-trans-7-net-tv-dan-indosiar" class="latest__link">Jadwal TV 8 Oktober 2020, Acara Hari Ini di TVOne, Trans TV, Trans 7, NET TV, dan Indosiar</a>
                        </h2>
                        <date class="latest__date">8 Oktober 2020, 07:02 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01807350/7-rekomendasi-film-terbaik-netflix-tahun-2018-2020-salah-satunya-the-night-comes-for-us">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/03/3544475211.png" alt="7 Rekomendasi Film Terbaik Netflix Tahun 2018-2020, Salah Satunya The Night Comes for Us">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01807350/7-rekomendasi-film-terbaik-netflix-tahun-2018-2020-salah-satunya-the-night-comes-for-us" class="latest__link">7 Rekomendasi Film Terbaik Netflix Tahun 2018-2020, Salah Satunya The Night Comes for Us</a>
                        </h2>
                        <date class="latest__date">7 Oktober 2020, 07:50 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01824761/pelesetkan-pancasila-hingga-buat-najwa-shihab-penasaran-sosok-wanita-milenial-ini-buka-suara" class="most__link">
                    <h2 class="most__title">Pelesetkan Pancasila hingga Buat Najwa Shihab Penasaran, Sosok Wanita Milenial Ini Buka Suara</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01824135/bmkg-tanggapi-kemunculan-lintang-kemukus-yang-ramai-dikaitkan-dengan-mitos-pertanda-bencana" class="most__link">
                    <h2 class="most__title">BMKG Tanggapi Kemunculan Lintang Kemukus yang Ramai Dikaitkan dengan Mitos Pertanda Bencana</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01824751/buruh-akan-kepung-istana-5-hari-berturut-turut-ksbsi-tuntutan-tak-terakomodir-4-hak-didegradasi" class="most__link">
                    <h2 class="most__title">Buruh akan 'Kepung' Istana 5 Hari Berturut-turut, KSBSI: Tuntutan Tak Terakomodir, 4 Hak Didegradasi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01824833/jadi-korban-kerusuhan-1998-anne-avantie-jangan-pernah-kamu-sakit-hati-dengan-tanah-air-indonesia" class="most__link">
                    <h2 class="most__title">Jadi Korban Kerusuhan 1998, Anne Avantie: Jangan Pernah Kamu Sakit Hati dengan Tanah Air Indonesia</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01825854/langkah-selanjutnya-ketua-dpr-ri-era-sby-marzuki-alie-usai-biayai-mahasiswa-demo-uu-cipta-kerja" class="most__link">
                    <h2 class="most__title">Langkah Selanjutnya Ketua DPR RI Era SBY Marzuki Alie Usai 'Biayai' Mahasiswa Demo UU Cipta Kerja</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-01824663/6-ciri-hubungan-yang-akan-langgeng-seumur-hidup-salah-satunya-bangga-dengan-pasangan" class="most__link">
                    <h2 class="most__title">6 Ciri Hubungan yang akan Langgeng Seumur Hidup, Salah Satunya Bangga dengan Pasangan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/ekonomi/pr-01825628/kabar-gembira-pemerintah-akan-perpanjang-6-program-bansos-ini-hingga-2021" class="most__link">
                    <h2 class="most__title">Kabar Gembira! Pemerintah akan Perpanjang 6 Program Bansos Ini hingga 2021</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01825243/akhiri-debatnya-dengan-wakil-ketua-mpr-mahfud-md-mestinya-tidak-dicantolkan-ke-cuitan-saya" class="most__link">
                    <h2 class="most__title">Akhiri Debatnya dengan Wakil Ketua MPR, Mahfud MD: Mestinya Tidak Dicantolkan ke Cuitan Saya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01824314/mundur-dari-partai-demokrat-ferdinand-hutahaean-saya-bukan-kecewa-dengan-sikap-politik-ahy" class="most__link">
                    <h2 class="most__title">Mundur dari Partai Demokrat, Ferdinand Hutahaean: Saya Bukan Kecewa dengan Sikap Politik AHY</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01824775/sebut-kritikan-amien-rais-ke-jokowi-ngawur-ruhut-sitompul-seperti-tong-kosong-nyaring-bunyinya" class="most__link">
                    <h2 class="most__title">Sebut Kritikan Amien Rais ke Jokowi Ngawur, Ruhut Sitompul: Seperti Tong Kosong Nyaring Bunyinya</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://prfmnews.pikiran-rakyat.com">PRFM News</a></h4>
			<div class="network__img">
				<a href="https://prfmnews.pikiran-rakyat.com/nasional/pr-13827525/demokrat-dituding-tunggangi-demo-uu-cipta-kerja-begini-jawaban-sby">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/864251712.jpg" alt="Demokrat Dituding Tunggangi Demo UU Cipta Kerja, Begini Jawaban SBY">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prfmnews.pikiran-rakyat.com/nasional/pr-13827525/demokrat-dituding-tunggangi-demo-uu-cipta-kerja-begini-jawaban-sby" class="network__link">Demokrat Dituding Tunggangi Demo UU Cipta Kerja, Begini Jawaban SBY</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/ekonomi/pr-09827537/kadin-dan-apindo-sebut-uu-cipta-kerja-buka-peluang-investor-dan-perusahaan-masuk-ke-jawa-tengah">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/08/06/3242728923.jpg" alt="Kadin dan Apindo Sebut UU Cipta Kerja Buka Peluang Investor dan Perusahaan Masuk ke Jawa Tengah">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/ekonomi/pr-09827537/kadin-dan-apindo-sebut-uu-cipta-kerja-buka-peluang-investor-dan-perusahaan-masuk-ke-jawa-tengah" class="network__link">Kadin dan Apindo Sebut UU Cipta Kerja Buka Peluang Investor dan Perusahaan Masuk ke Jawa Tengah</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/nasional/pr-12827535/psbb-transisi-jakarta-jalan-lagi-kini-boleh-berenang-dan-bermain-pasir-di-pantai-ancol">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/12/3061899993.jpg" alt="PSBB Transisi Jakarta Jalan Lagi, Kini Boleh Berenang dan Bermain Pasir di Pantai Ancol">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/nasional/pr-12827535/psbb-transisi-jakarta-jalan-lagi-kini-boleh-berenang-dan-bermain-pasir-di-pantai-ancol" class="network__link">PSBB Transisi Jakarta Jalan Lagi, Kini Boleh Berenang dan Bermain Pasir di Pantai Ancol</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://rembangbicara.pikiran-rakyat.com">Rembang Bicara</a></h4>
			<div class="network__img">
				<a href="https://rembangbicara.pikiran-rakyat.com/seruput/pr-104827553/aktor-pemberi-fasilitas-bagi-demonstran-sudah-mengaku-lur">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/12/1607368587.jpg" alt="Aktor Pemberi Fasilitas bagi Demonstran Sudah Mengaku, Lur!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://rembangbicara.pikiran-rakyat.com/seruput/pr-104827553/aktor-pemberi-fasilitas-bagi-demonstran-sudah-mengaku-lur" class="network__link">Aktor Pemberi Fasilitas bagi Demonstran Sudah Mengaku, Lur!</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:47 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com"> Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/nasional/pr-05827549/peringatkan-fenomena-la-nina-jokowi-sebut-akan-berdampak-pada-produksi-pertanian">
					<img src="https://assets.pikiran-rakyat.com/crop/140x15:700x329/335x198/photo/2020/10/13/3952703491.jpg" alt="Peringatkan Fenomena La Nina, Jokowi Sebut Akan Berdampak pada Produksi Pertanian">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/nasional/pr-05827549/peringatkan-fenomena-la-nina-jokowi-sebut-akan-berdampak-pada-produksi-pertanian" class="network__link">Peringatkan Fenomena La Nina, Jokowi Sebut Akan Berdampak pada Produksi Pertanian</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:47 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/jawa-timur/pr-15827526/bintang-pertanda-bencana-muncul-di-langit-tuban-bmkg-fenomena-tersebut-tak-nampak-di-radar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/12/1731073231.jpg" alt="Bintang Pertanda Bencana Muncul di Langit Tuban, BMKG : Fenomena Tersebut Tak Nampak Di Radar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/jawa-timur/pr-15827526/bintang-pertanda-bencana-muncul-di-langit-tuban-bmkg-fenomena-tersebut-tak-nampak-di-radar" class="network__link">Bintang Pertanda Bencana Muncul di Langit Tuban, BMKG : Fenomena Tersebut Tak Nampak Di Radar</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:47 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15826895/dituding-menunggangi-demo-sby-nasib-saya-selalu-begini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/164420910.jpg" alt="Dituding Menunggangi Demo, SBY : Nasib Saya Selalu Begini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15826895/dituding-menunggangi-demo-sby-nasib-saya-selalu-begini" class="network__link">Dituding Menunggangi Demo, SBY : Nasib Saya Selalu Begini</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarmadiun.pikiran-rakyat.com">Lingkar Madiun</a></h4>
			<div class="network__img">
				<a href="https://lingkarmadiun.pikiran-rakyat.com/nasional/pr-66827529/hari-ini-aksi-1310-kepung-istana-negara-diikuti-ribuan-ormas-islam">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/1255469118.jpeg" alt="Hari ini! Aksi 1310 Kepung Istana Negara diikuti Ribuan Ormas Islam">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarmadiun.pikiran-rakyat.com/nasional/pr-66827529/hari-ini-aksi-1310-kepung-istana-negara-diikuti-ribuan-ormas-islam" class="network__link">Hari ini! Aksi 1310 Kepung Istana Negara diikuti Ribuan Ormas Islam</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbanten.pikiran-rakyat.com">Kabar Banten</a></h4>
			<div class="network__img">
				<a href="https://kabarbanten.pikiran-rakyat.com/seputar-banten/pr-59827530/teman-kecil-ungkap-kepribadian-ratu-tatu">
					<img src="https://assets.pikiran-rakyat.com/crop/249x66:1088x814/335x198/photo/2020/10/13/703425651.jpg" alt="Teman Kecil Ungkap Kepribadian Ratu Tatu">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbanten.pikiran-rakyat.com/seputar-banten/pr-59827530/teman-kecil-ungkap-kepribadian-ratu-tatu" class="network__link">Teman Kecil Ungkap Kepribadian Ratu Tatu</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">DeskJabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/jabar/pr-113827509/pasien-covid-19-di-kota-tasikmalaya-meningkat-hotel-dan-gor-disiapkan-untuk-ruang-perawatan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/2252284136.jpg" alt="Pasien Covid -19 di Kota Tasikmalaya Meningkat, Hotel dan GOR Disiapkan untuk Ruang Perawatan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/jabar/pr-113827509/pasien-covid-19-di-kota-tasikmalaya-meningkat-hotel-dan-gor-disiapkan-untuk-ruang-perawatan" class="network__link">Pasien Covid -19 di Kota Tasikmalaya Meningkat, Hotel dan GOR Disiapkan untuk Ruang Perawatan</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputarlampung.pikiran-rakyat.com">Seputar Lampung</a></h4>
			<div class="network__img">
				<a href="https://seputarlampung.pikiran-rakyat.com/ekonomi-bisnis/pr-97827543/turun-lagi-update-harga-emas-minigold-selasa-13-oktober-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/05/4000141354.jpg" alt="Turun Lagi, Update Harga Emas MiniGold Selasa 13 Oktober 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputarlampung.pikiran-rakyat.com/ekonomi-bisnis/pr-97827543/turun-lagi-update-harga-emas-minigold-selasa-13-oktober-2020" class="network__link">Turun Lagi, Update Harga Emas MiniGold Selasa 13 Oktober 2020</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/entertainment/pr-25827544/segera-rilis-album-baru-twice-kolaborasi-dengan-dua-lipa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/2841856513.jpg" alt="Segera Rilis Album Baru, TWICE Kolaborasi Dengan Dua Lipa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/entertainment/pr-25827544/segera-rilis-album-baru-twice-kolaborasi-dengan-dua-lipa" class="network__link">Segera Rilis Album Baru, TWICE Kolaborasi Dengan Dua Lipa</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/nasional/pr-04827540/bak-perang-hebat-polda-metro-jaya-siap-hadapi-10000-pasukan-demo-tolak-uu-cipta-kerja">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/12/4128801746.jpg" alt="Bak Perang Hebat, Polda Metro Jaya Siap Hadapi 10.000 Pasukan Demo Tolak UU Cipta Kerja">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/nasional/pr-04827540/bak-perang-hebat-polda-metro-jaya-siap-hadapi-10000-pasukan-demo-tolak-uu-cipta-kerja" class="network__link">Bak Perang Hebat, Polda Metro Jaya Siap Hadapi 10.000 Pasukan Demo Tolak UU Cipta Kerja</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbangkabelitung.pikiran-rakyat.com">Portal Bangka Belitung</a></h4>
			<div class="network__img">
				<a href="https://portalbangkabelitung.pikiran-rakyat.com/kabar-babel/pr-98827521/polsek-bangka-gelar-razia-di-tambang-eks-buper-tambang-23">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/118404980.jpeg" alt="Polsek Bangka Gelar Razia di Tambang Eks Buper, Tambang 23">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbangkabelitung.pikiran-rakyat.com/kabar-babel/pr-98827521/polsek-bangka-gelar-razia-di-tambang-eks-buper-tambang-23" class="network__link">Polsek Bangka Gelar Razia di Tambang Eks Buper, Tambang 23</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://isubogor.pikiran-rakyat.com">Isu Bogor</a></h4>
			<div class="network__img">
				<a href="https://isubogor.pikiran-rakyat.com/warta/pr-45827527/update-ini-7-rute-rekayasa-lalu-lintas-jelang-demo-uu-omnibus-law-siang-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/08/24972505.jpg" alt="UPDATE: Ini 7 Rute Rekayasa Lalu Lintas Jelang Demo UU Omnibus Law Siang Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://isubogor.pikiran-rakyat.com/warta/pr-45827527/update-ini-7-rute-rekayasa-lalu-lintas-jelang-demo-uu-omnibus-law-siang-ini" class="network__link">UPDATE: Ini 7 Rute Rekayasa Lalu Lintas Jelang Demo UU Omnibus Law Siang Ini</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com"> Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/internasional/pr-26827533/bak-budak-dan-digiring-keliling-jalanan-aksi-polisi-terhadap-pria-kulit-hitam-di-as-tuai-sorotan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/3847114896.jpg" alt="Bak Budak dan Digiring Keliling Jalanan, Aksi Polisi Terhadap Pria Kulit Hitam di AS Tuai Sorotan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/internasional/pr-26827533/bak-budak-dan-digiring-keliling-jalanan-aksi-polisi-terhadap-pria-kulit-hitam-di-as-tuai-sorotan" class="network__link">Bak Budak dan Digiring Keliling Jalanan, Aksi Polisi Terhadap Pria Kulit Hitam di AS Tuai Sorotan</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">DeskJabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/olahraga/pr-113827528/islandia-vs-belgia-kevin-de-bryune-mundur-dari-timnas-belgia-ini-alasannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/11/560208759.jpg" alt="Islandia vs Belgia, Kevin De Bryune Mundur dari Timnas Belgia, Ini Alasannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/olahraga/pr-113827528/islandia-vs-belgia-kevin-de-bryune-mundur-dari-timnas-belgia-ini-alasannya" class="network__link">Islandia vs Belgia, Kevin De Bryune Mundur dari Timnas Belgia, Ini Alasannya</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15826249/pastikan-anda-salah-satunya-pemerintah-target-160-juta-penerima-vaksin-tahap-1-guru-sd-juga-dapat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/12/1145820078.jpg" alt="Pastikan Anda Salah Satunya! Pemerintah Target 160 Juta Penerima Vaksin Tahap 1, Guru SD Juga Dapat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15826249/pastikan-anda-salah-satunya-pemerintah-target-160-juta-penerima-vaksin-tahap-1-guru-sd-juga-dapat" class="network__link">Pastikan Anda Salah Satunya! Pemerintah Target 160 Juta Penerima Vaksin Tahap 1, Guru SD Juga Dapat</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/internasional/pr-16827332/buntut-kontroversi-pidato-rm-bts-kemenlu-tiongkok-turut-angkat-bicara">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/01/1935726240.jpg" alt="Buntut Kontroversi Pidato RM BTS, Kemenlu Tiongkok Turut Angkat Bicara">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/internasional/pr-16827332/buntut-kontroversi-pidato-rm-bts-kemenlu-tiongkok-turut-angkat-bicara" class="network__link">Buntut Kontroversi Pidato RM BTS, Kemenlu Tiongkok Turut Angkat Bicara</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalmajalengka.pikiran-rakyat.com">Portal Majalengka</a></h4>
			<div class="network__img">
				<a href="https://portalmajalengka.pikiran-rakyat.com/kesehatan/pr-83827391/anak-anak-lebih-pemarah-akibat-main-game">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/25/379337865.jpg" alt="Anak-anak Lebih Pemarah Akibat Main Game">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalmajalengka.pikiran-rakyat.com/kesehatan/pr-83827391/anak-anak-lebih-pemarah-akibat-main-game" class="network__link">Anak-anak Lebih Pemarah Akibat Main Game</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-08827517/drama-korea-tvn-terbaru-true-beauty-mulai-lakukan-script-reading-termasuk-pencarian-chemistry">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/4190656251.jpeg" alt="Drama Korea TVN Terbaru True Beauty Mulai Lakukan Script Reading, Termasuk Pencarian chemistry ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-08827517/drama-korea-tvn-terbaru-true-beauty-mulai-lakukan-script-reading-termasuk-pencarian-chemistry" class="network__link">Drama Korea TVN Terbaru True Beauty Mulai Lakukan Script Reading, Termasuk Pencarian chemistry </a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:44 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indramayu.pikiran-rakyat.com"> Indramayu</a></h4>
			<div class="network__img">
				<a href="https://indramayu.pikiran-rakyat.com/gaya-hidup/pr-11827541/5-ide-cerdas-bisnis-online-di-masa-pandemi-salah-satunya-bisa-raup-penghasilan-rp65-juta-per-bulan">
					<img src="" alt="5 Ide Cerdas Bisnis Online di Masa Pandemi, Salah Satunya Bisa Raup Penghasilan Rp65 Juta per Bulan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indramayu.pikiran-rakyat.com/gaya-hidup/pr-11827541/5-ide-cerdas-bisnis-online-di-masa-pandemi-salah-satunya-bisa-raup-penghasilan-rp65-juta-per-bulan" class="network__link">5 Ide Cerdas Bisnis Online di Masa Pandemi, Salah Satunya Bisa Raup Penghasilan Rp65 Juta per Bulan</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:44 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/teknologi/pr-32827522/tawarkan-fitur-fotografi-berbasis-ai-oppo-resmi-luncurkan-reno-4f">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/13/1147803281.jpg" alt="Tawarkan Fitur Fotografi Berbasis AI, OPPO resmi luncurkan Reno 4F">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/teknologi/pr-32827522/tawarkan-fitur-fotografi-berbasis-ai-oppo-resmi-luncurkan-reno-4f" class="network__link">Tawarkan Fitur Fotografi Berbasis AI, OPPO resmi luncurkan Reno 4F</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/nasional/pr-96827524/alhamdulillah-pikobar-raih-special-award-for-resiliency-di-idc-dxa-indonesia-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/05/210681001.jpg" alt="Alhamdulillah, PIKOBAR Raih Special Award for Resiliency di IDC DXa Indonesia 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/nasional/pr-96827524/alhamdulillah-pikobar-raih-special-award-for-resiliency-di-idc-dxa-indonesia-2020" class="network__link">Alhamdulillah, PIKOBAR Raih Special Award for Resiliency di IDC DXa Indonesia 2020</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jakselnews.pikiran-rakyat.com">Jaksel News</a></h4>
			<div class="network__img">
				<a href="https://jakselnews.pikiran-rakyat.com/hiburan/pr-61827520/diminta-bahas-uu-cipta-kerja-deddy-corbuzier-sebut-najwa-shihab-lebih-kompeten">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:1080x828/335x198/photo/2020/10/10/1394904701.jpg" alt="Diminta Bahas UU Cipta Kerja, Deddy Corbuzier Sebut Najwa Shihab Lebih Kompeten">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jakselnews.pikiran-rakyat.com/hiburan/pr-61827520/diminta-bahas-uu-cipta-kerja-deddy-corbuzier-sebut-najwa-shihab-lebih-kompeten" class="network__link">Diminta Bahas UU Cipta Kerja, Deddy Corbuzier Sebut Najwa Shihab Lebih Kompeten</a>
				</h2>
				<date class="network__date">13 Oktober 2020, 10:41 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
        			<div id='ADOP_V_Ee1oaA6qVl' style='transition:height 1s ease-out; height:0;  overflow:hidden;'></div>
			<script src='https://compasscdn.adop.cc/js/adop_collapse_1.1.8.min.js' data-id='ADOP_V_Ee1oaA6qVl' data-width='300' data-height='250' data-type='re' data-zone='588483fb-13cd-48e8-958c-c2c1fe573216' data-cl='Y' data-fl='Y' data-margin='0,0,0,0' data-fl-width='400' data-loc='lb'></script>
				</div>
    </div>
</div>
                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=117" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=117" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=117"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=117"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
<!-- 		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div> -->
		<div id='div-gpt-ad-Sticky'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky'); });
		  </script>
		</div>
		<!-- OOP -->
		<div id='div-gpt-ad-oop'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
		  </script>
		</div>
		<!-- OOP -->
	</a>
</div><!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> --> 
    </body>
</html>
