<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=393" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=393">
        <title itemprop="name">Lirik Lagu Pujaan Hati &ndash; Five Minutes dan Fakta di Baliknya - Pikiran-Rakyat.com</title>
        <meta name="description" content="Berikut lirik lagu dari Five Minutes yang berjudul Pujaan Hati, dapatkan fakta menariknya yang tersedia." itemprop="description">
        <meta content="Berikut lirik lagu dari Five Minutes yang berjudul Pujaan Hati, dapatkan fakta menariknya yang tersedia." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:1280x680/220x140/photo/2022/08/23/4049198625.png" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Five Minutes" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:1280x680/750x500/photo/2022/08/23/4049198625.png" itemprop="image" />
        <meta name="pubdate" content="2022-11-26T01:15:00+0700" itemprop="datePublished" />
        <meta content="2022-11-26T01:15:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya" data-component-name="amp:html:link">
                        <meta name="author" content="Tim PRMN 12">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=393" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=393" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya" />
        <meta property="og:title" content="Lirik Lagu Pujaan Hati &ndash; Five Minutes dan Fakta di Baliknya - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Berikut lirik lagu dari Five Minutes yang berjudul Pujaan Hati, dapatkan fakta menariknya yang tersedia." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:1280x680/750x500/photo/2022/08/23/4049198625.png" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Lirik Lagu Pujaan Hati &ndash; Five Minutes dan Fakta di Baliknya - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Berikut lirik lagu dari Five Minutes yang berjudul Pujaan Hati, dapatkan fakta menariknya yang tersedia." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:1280x680/750x500/photo/2022/08/23/4049198625.png" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Musik"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-11-26 01:15:00",
                    "rubrik": "Musik",
                    "penulis": "Tim PRMN 12",
                    "editor": "Akhmad Jauhari",
                    "id": "5889197",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Five Minutes",
                    "penulis_id": "3263",
                    "editor_id": "2092"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3987315829323386" crossorigin="anonymous"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
<!-- gtm-property -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7WLL9B');</script>
<!-- End gtm-property -->
<!-- gtm-ga4 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM8SVMX');</script>
<!-- End gtm-ga4 -->

        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Lirik Lagu Pujaan Hati &ndash; Five Minutes dan Fakta di Baliknya - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya",
                    "datePublished": "2022-11-26T01:15:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:1280x680/750x500/photo/2022/08/23/4049198625.png",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:1280x680/220x140/photo/2022/08/23/4049198625.png"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Lirik Lagu Pujaan Hati &ndash; Five Minutes dan Fakta di Baliknya - Pikiran-Rakyat.com",
                    "datePublished": "2022-11-26T01:15:00+0700",
                    "dateModified": "2022-11-26T01:15:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya" },
                    "description": "Berikut lirik lagu dari Five Minutes yang berjudul Pujaan Hati, dapatkan fakta menariknya yang tersedia.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:1280x680/750x500/photo/2022/08/23/4049198625.png",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Tim PRMN 12",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/musik",
                                "name": "Musik"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit,[[970,250]],'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[300,600],[336,280]],'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[120,600],[160,600]],'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[120,600],[160,600]],'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[120,600]],'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[970,90]],'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[300,250]],'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[336,280]],'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[336,280],[300,250]],'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[468,60],[320,100]],'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['videoslider']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit,[[300,600]],'div-gpt-ad-parallaxDetail').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('Position',['parallaxDetail']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit, googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position',['interstitialDetail']).addService(googletag.pubads());
  }
    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 45;
    googletag.pubads().addEventListener('impressionViewable',function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      },SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
    });
    googletag.companionAds().setRefreshUnfilledSlots(true); 
    googletag.pubads().enableVideoAds();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script rel="preload" src="https://propsid.b-cdn.net/gpt/pikiranrakyat.js" as="script"></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- gtm-property -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7WLL9B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-property -->
<!-- gtm-ga4 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM8SVMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-ga4 -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=393" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Sabtu, 26 November 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Lirik Lagu Pujaan Hati – Five Minutes dan Fakta di Baliknya</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/3263/tim-prmn-12">Tim PRMN 12</a>
                </div>
                        <div class="read__info__date">
                - 26 November 2022, 01:15 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1280x680/703x0/photo/2022/08/23/4049198625.png" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ilustrasi lirik lagu Pujaan Hati dari Five Minutes." data-loaded="true">
                <div class="photo__caption">Ilustrasi lirik lagu Pujaan Hati dari Five Minutes. /Pixabay/mohamed Hassan</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
<!-- <div class="read__article clearfix"> -->
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>Lirik Lagu Pujaan Hati &ndash; <a href="https://www.pikiran-rakyat.com/tag/Five-Minutes">Five Minutes</a></strong></p><p>Melati pujaan hati<br />Kau harum mewangi<br />Menyejukkan hatiku</p><p>Kau bagai cahya rembulan<br />Dalam kegelapan<br />Tunjukkan arahku</p><!-- parallaxDesktop -->
<center>
	<div class="parallax__div">
		<div class="parallax__content">
			<div class="parallax__fixed">
				<div class="parallax__ads">
					<div id='div-gpt-ad-parallaxDetail'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallaxDetail'); });
					  </script>
					</div>
				</div>
			</div>
		</div>
	</div>
</center><p>Jangan pernah kau sakiti<br />Cinta yang telah kumiliki<br />Untukmu</p><p>Sucikan aku<br />Bawalah aku di mana<br />Tercipta damai<br />Sucikan aku<br />Tebarkan wangi cintamu<br />Untukku</p><center>
    <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center><p>Melati pujaan hati<br />Teruslah mewangi<br />Menyejukkan hatiku</p><p>Kau bagai cahya rembulan<br />Dalam kegelapan<br />Tunjukkan arahku</p><p>Jangan pernah kau sakiti<br />Cinta yang telah kumiliki<br />Untukmu</p><p>Sucikan aku<br />Bawalah aku di mana<br />Tercipta damai<br />Sucikan aku<br />Tebarkan wangi cintamu<br />Untukku</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Akhmad Jauhari</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Lirik Lagu Pujaan Hati – Five Minutes dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Lirik Lagu Pujaan Hati – Five Minutes dan Fakta di Baliknya https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Lirik Lagu Pujaan Hati – Five Minutes dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Lirik Lagu Pujaan Hati – Five Minutes dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Lirik Lagu Pujaan Hati – Five Minutes dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/entertainment/pr-015889197/lirik-lagu-pujaan-hati-five-minutes-dan-fakta-di-baliknya"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Five-Minutes">Five Minutes</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015880737/lirik-lagu-direlung-hati-five-minutes-dan-fakta-di-baliknya" class="related__link">Lirik Lagu Direlung Hati – Five Minutes dan Fakta di Baliknya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015884950/lirik-lagu-hampa-five-minutes-dan-fakta-di-baliknya" class="related__link">Lirik Lagu Hampa – Five Minutes dan Fakta di Baliknya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015884980/lirik-lagu-aku-patut-membenci-dia-five-minutes-dan-fakta-di-balikny" class="related__link">Lirik Lagu Aku Patut Membenci Dia – Five Minutes dan Fakta di Balikny</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015885215/lirik-lagu-sumpah-mati-five-minutes-dan-fakta-di-baliknya" class="related__link">Lirik Lagu Sumpah Mati – Five Minutes dan Fakta di Baliknya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015885227/lirik-lagu-kita-harus-bicara-five-minutes-dan-fakta-di-baliknya" class="related__link">Lirik Lagu Kita Harus Bicara – Five Minutes dan Fakta di Baliknya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015885249/lirik-lagu-terdampar-di-hatimu-five-minutes-dan-fakta-di-baliknya" class="related__link">Lirik Lagu Terdampar di Hatimu – Five Minutes dan Fakta di Baliknya</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015889490/adidas-mulai-selidiki-kanye-west-imbas-dugaan-perilaku-buruk-ke-karyawan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/25/3426168122.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Adidas Mulai Selidiki Kanye West, Imbas Dugaan Perilaku Buruk ke Karyawan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015889490/adidas-mulai-selidiki-kanye-west-imbas-dugaan-perilaku-buruk-ke-karyawan" class="latest__link">Adidas Mulai Selidiki Kanye West, Imbas Dugaan Perilaku Buruk ke Karyawan</a>
                        </h2>
                        <date class="latest__date">25 November 2022, 16:39 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015889413/sinopsis-first-love-serial-netflix-jepang-tentang-cinta-pertama-yang-tak-terlupakan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/25/2691906628.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sinopsis First Love, Serial Netflix Jepang tentang Cinta Pertama yang Tak Terlupakan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015889413/sinopsis-first-love-serial-netflix-jepang-tentang-cinta-pertama-yang-tak-terlupakan" class="latest__link">Sinopsis First Love, Serial Netflix Jepang tentang Cinta Pertama yang Tak Terlupakan</a>
                        </h2>
                        <date class="latest__date">25 November 2022, 16:16 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015882501/tanpa-lucas-wayv-bakal-rilis-album-baru-phantom-di-penghujung-2022">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x13:720x481/100x100/photo/2022/11/24/3818502024.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Tanpa Lucas, WayV Bakal Rilis Album Baru Phantom di Penghujung 2022" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015882501/tanpa-lucas-wayv-bakal-rilis-album-baru-phantom-di-penghujung-2022" class="latest__link">Tanpa Lucas, WayV Bakal Rilis Album Baru Phantom di Penghujung 2022</a>
                        </h2>
                        <date class="latest__date">24 November 2022, 08:03 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015880390/lirik-lagu-pengakuan-seorang-pembunuh-figura-renata-dan-fakta-di-baliknya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/22/2823221286.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lirik Lagu Pengakuan Seorang Pembunuh - Figura Renata dan Fakta di Baliknya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015880390/lirik-lagu-pengakuan-seorang-pembunuh-figura-renata-dan-fakta-di-baliknya" class="latest__link">Lirik Lagu Pengakuan Seorang Pembunuh - Figura Renata dan Fakta di Baliknya</a>
                        </h2>
                        <date class="latest__date">24 November 2022, 02:59 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015874670/lirik-lagu-supercar-heize-dan-fakta-di-baliknya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/22/4157685446.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lirik Lagu Supercar – Heize dan Fakta di Baliknya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015874670/lirik-lagu-supercar-heize-dan-fakta-di-baliknya" class="latest__link">Lirik Lagu Supercar – Heize dan Fakta di Baliknya</a>
                        </h2>
                        <date class="latest__date">23 November 2022, 00:32 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015874347/lirik-lagu-khayalan-tingkat-tinggi-noah-dan-fakta-di-baliknya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/22/2387429968.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lirik Lagu Khayalan Tingkat Tinggi – NOAH dan Fakta di Baliknya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015874347/lirik-lagu-khayalan-tingkat-tinggi-noah-dan-fakta-di-baliknya" class="latest__link">Lirik Lagu Khayalan Tingkat Tinggi – NOAH dan Fakta di Baliknya</a>
                        </h2>
                        <date class="latest__date">22 November 2022, 22:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015868485/profil-yok-koeswoyo-personel-koes-plus-legendaris">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/21/2956210675.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Profil Yok Koeswoyo, Personel Koes Plus Legendaris" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015868485/profil-yok-koeswoyo-personel-koes-plus-legendaris" class="latest__link">Profil Yok Koeswoyo, Personel Koes Plus Legendaris</a>
                        </h2>
                        <date class="latest__date">21 November 2022, 12:19 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015863584/viral-jisoo-blackpink-collab-dengan-penyanyi-latin-tersohor-foto-saat-soundcheck-tuai-sorotan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/11/20/3320291977.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Viral Jisoo BLACKPINK Collab dengan Penyanyi Latin Tersohor, Foto Saat Soundcheck Tuai Sorotan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015863584/viral-jisoo-blackpink-collab-dengan-penyanyi-latin-tersohor-foto-saat-soundcheck-tuai-sorotan" class="latest__link">Viral Jisoo BLACKPINK Collab dengan Penyanyi Latin Tersohor, Foto Saat Soundcheck Tuai Sorotan</a>
                        </h2>
                        <date class="latest__date">20 November 2022, 08:44 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015863375/nct-dream-segera-rilis-winter-album-sebagai-penutup-tahun-2022-bertajuk-candy">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/10/29/1871996826.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="NCT Dream Segera Rilis Winter Album sebagai Penutup Tahun 2022 Bertajuk Candy" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015863375/nct-dream-segera-rilis-winter-album-sebagai-penutup-tahun-2022-bertajuk-candy" class="latest__link">NCT Dream Segera Rilis Winter Album sebagai Penutup Tahun 2022 Bertajuk Candy</a>
                        </h2>
                        <date class="latest__date">20 November 2022, 07:28 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-015861927/lirik-lagu-moonchild-rm-dan-fakta-di-baliknya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/09/12/541670777.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lirik Lagu Moonchild - RM dan Fakta di Baliknya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-015861927/lirik-lagu-moonchild-rm-dan-fakta-di-baliknya" class="latest__link">Lirik Lagu Moonchild - RM dan Fakta di Baliknya</a>
                        </h2>
                        <date class="latest__date">20 November 2022, 01:54 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-015887064/27-link-twibbon-hari-guru-nasional-2022-terbaru-cocok-untuk-foto-profil-whatsapp-instagram-dan-facebook" class="most__link">
                    <h2 class="most__title">27 Link Twibbon Hari Guru Nasional 2022 TERBARU, Cocok untuk Foto Profil WhatsApp, Instagram, dan Facebook</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-015882157/20-link-twibbon-hari-guru-nasional-2022-yang-cocok-dijadikan-status-media-sosial" class="most__link">
                    <h2 class="most__title">20 Link Twibbon Hari Guru Nasional 2022, yang Cocok Dijadikan Status Media Sosial</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015883274/contoh-teks-pidato-singkat-hari-guru-nasional-2022-cocok-dibawakan-saat-upacara-hgn-25-november-2022" class="most__link">
                    <h2 class="most__title">Contoh Teks Pidato Singkat Hari Guru Nasional 2022, Cocok Dibawakan Saat Upacara HGN 25 November 2022</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-015882799/25-link-twibbon-hari-guru-nasional-2022-desain-unik-dan-cocok-dibagikan-di-media-sosial" class="most__link">
                    <h2 class="most__title">25 Link Twibbon Hari Guru Nasional 2022, Desain Unik dan Cocok Dibagikan di Media Sosial</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015887142/13-ucapan-hari-guru-nasional-2022-cocok-untuk-caption-di-instagram-facebook-dan-twitter" class="most__link">
                    <h2 class="most__title">13 Ucapan Hari Guru Nasional 2022, Cocok untuk Caption di Instagram, Facebook, dan Twitter</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bola/pr-015884868/sedang-berlangsung-link-live-streaming-uruguay-vs-korea-selatan-siaran-langsung-piala-dunia-di-sctv" class="most__link">
                    <h2 class="most__title">SEDANG BERLANGSUNG! Link Live Streaming Uruguay vs Korea Selatan, Siaran Langsung Piala Dunia di SCTV</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-015882182/kumpulan-puisi-singkat-untuk-hari-guru-nasional-2022" class="most__link">
                    <h2 class="most__title">Kumpulan Puisi Singkat untuk Hari Guru Nasional 2022</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015887078/20-link-twibbon-hari-guru-nasional-2022-cocok-dipasang-di-whatsapp-facebook-hingga-tiktok" class="most__link">
                    <h2 class="most__title">20 Link Twibbon Hari Guru Nasional 2022, Cocok Dipasang di WhatsApp, Facebook hingga TikTok</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-015883163/13-twibbon-hari-guru-nasional-2022-gratis-dan-keren-cocok-jadi-status-di-media-sosial" class="most__link">
                    <h2 class="most__title">13 Twibbon Hari Guru Nasional 2022 Gratis dan Keren, Cocok Jadi Status di Media Sosial</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bola/pr-015882651/netizen-kecewa-berat-lihat-rudiger-dan-gundogan-dukung-lgbt-lewat-aksi-tutup-mulut" class="most__link">
                    <h2 class="most__title">Netizen Kecewa Berat Lihat Rudiger dan Gundogan Dukung LGBT Lewat Aksi Tutup Mulut</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891116/hasil-akhir-skor-live-score-inggris-vs-amerika-di-piala-dunia-2022-tadi-malam-26-november-2022-menang-mana">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/14x47:1046x909/335x198/photo/2022/11/25/1334104940.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="HASIL AKHIR SKOR Live Score Inggris vs Amerika di Piala Dunia 2022 Tadi Malam 26 November 2022 Menang Mana?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891116/hasil-akhir-skor-live-score-inggris-vs-amerika-di-piala-dunia-2022-tadi-malam-26-november-2022-menang-mana" class="network__link">HASIL AKHIR SKOR Live Score Inggris vs Amerika di Piala Dunia 2022 Tadi Malam 26 November 2022 Menang Mana?</a>
				</h2>
				<date class="network__date">26 November 2022, 02:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-865890913/jadwal-tayangan-net-tv-hari-ini-26-november-2022-makan-enak-biar-viral-tonight-show-jatanras">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/54x48:727x532/335x198/photo/2022/11/09/3501450057.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Tayangan NET TV Hari Ini 26 November 2022: Makan Enak, Biar Viral, Tonight Show, Jatanras" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-865890913/jadwal-tayangan-net-tv-hari-ini-26-november-2022-makan-enak-biar-viral-tonight-show-jatanras" class="network__link">Jadwal Tayangan NET TV Hari Ini 26 November 2022: Makan Enak, Biar Viral, Tonight Show, Jatanras</a>
				</h2>
				<date class="network__date">26 November 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sulsel.pikiran-rakyat.com">Chanel Sulsel</a></h4>
			<div class="network__img">
				<a href="https://sulsel.pikiran-rakyat.com/makassar/pr-2725890697/prakiraan-cuaca-sulsel-sabtu-26-november-2022-sepanjang-hari-6-daerah-ini-diguyur-hujan-termasuk-makassar">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/21/1493077430.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prakiraan Cuaca Sulsel Sabtu , 26 November 2022, Sepanjang Hari 6 Daerah Ini Diguyur Hujan, Termasuk Makassar" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sulsel.pikiran-rakyat.com/makassar/pr-2725890697/prakiraan-cuaca-sulsel-sabtu-26-november-2022-sepanjang-hari-6-daerah-ini-diguyur-hujan-termasuk-makassar" class="network__link">Prakiraan Cuaca Sulsel Sabtu , 26 November 2022, Sepanjang Hari 6 Daerah Ini Diguyur Hujan, Termasuk Makassar</a>
				</h2>
				<date class="network__date">26 November 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/khazanah/pr-965890263/jadwal-sholat-kota-bandung-hari-ini-sabtu-26-november-2022-inilah-waktu-selengkapnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/09/2936996352.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Sholat Kota Bandung Hari Ini Sabtu 26 November 2022, Inilah Waktu Selengkapnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/khazanah/pr-965890263/jadwal-sholat-kota-bandung-hari-ini-sabtu-26-november-2022-inilah-waktu-selengkapnya" class="network__link">Jadwal Sholat Kota Bandung Hari Ini Sabtu 26 November 2022, Inilah Waktu Selengkapnya</a>
				</h2>
				<date class="network__date">26 November 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjurpedia.pikiran-rakyat.com">Cianjurpedia</a></h4>
			<div class="network__img">
				<a href="https://cianjurpedia.pikiran-rakyat.com/sport/pr-1035890521/sedang-berlansung-link-live-streaming-grup-b-inggris-vs-amerika-serikat-siaran-langsung-world-cup-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/3955401463.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sedang Berlansung! Link Live Streaming Grup B Inggris vs Amerika Serikat, Siaran Langsung World Cup 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjurpedia.pikiran-rakyat.com/sport/pr-1035890521/sedang-berlansung-link-live-streaming-grup-b-inggris-vs-amerika-serikat-siaran-langsung-world-cup-2022" class="network__link">Sedang Berlansung! Link Live Streaming Grup B Inggris vs Amerika Serikat, Siaran Langsung World Cup 2022</a>
				</h2>
				<date class="network__date">26 November 2022, 01:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klaten.pikiran-rakyat.com">Kilas Klaten</a></h4>
			<div class="network__img">
				<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891083/umk-kepulauan-seribu-2023-segera-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-ks-dalam-3-tahun-terakhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/28/410707064.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UMK Kepulauan Seribu 2023 Segera Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK KS dalam 3 Tahun Terakhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891083/umk-kepulauan-seribu-2023-segera-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-ks-dalam-3-tahun-terakhir" class="network__link">UMK Kepulauan Seribu 2023 Segera Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK KS dalam 3 Tahun Terakhir</a>
				</h2>
				<date class="network__date">26 November 2022, 01:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkotamobagu.pikiran-rakyat.com">Portal Kotamobagu</a></h4>
			<div class="network__img">
				<a href="https://portalkotamobagu.pikiran-rakyat.com/ramalan/pr-1775891079/primbon-jawa-kelahiran-19-februari-2008-menurut-hitungan-wuku-dan-weton">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/455922448.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Primbon Jawa Kelahiran 19 Februari 2008 Menurut Hitungan Wuku dan Weton" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkotamobagu.pikiran-rakyat.com/ramalan/pr-1775891079/primbon-jawa-kelahiran-19-februari-2008-menurut-hitungan-wuku-dan-weton" class="network__link">Primbon Jawa Kelahiran 19 Februari 2008 Menurut Hitungan Wuku dan Weton</a>
				</h2>
				<date class="network__date">26 November 2022, 01:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-865890868/jadwal-tayangan-mnc-tv-hari-ini-26-november-2022-dapur-ngebor-family-100-uang-kaget-upinipin">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/106x57:963x587/335x198/photo/2022/11/05/29803584.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Tayangan MNC TV Hari Ini 26 November 2022: Dapur Ngebor, Family 100, Uang Kaget, Upin&Ipin" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-865890868/jadwal-tayangan-mnc-tv-hari-ini-26-november-2022-dapur-ngebor-family-100-uang-kaget-upinipin" class="network__link">Jadwal Tayangan MNC TV Hari Ini 26 November 2022: Dapur Ngebor, Family 100, Uang Kaget, Upin&Ipin</a>
				</h2>
				<date class="network__date">26 November 2022, 01:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputarlampung.pikiran-rakyat.com">Seputar Lampung</a></h4>
			<div class="network__img">
				<a href="https://seputarlampung.pikiran-rakyat.com/olahraga/pr-975890382/tayang-live-sekarang-inggris-vs-amerika-serikat-piala-dunia-2022-qatar-di-sctv-vidio-moji-tv-klik-link-ini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/153919159.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="TAYANG Live Sekarang, Inggris Vs Amerika Serikat Piala Dunia 2022 Qatar di SCTV, Vidio, Moji TV, Klik Link Ini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputarlampung.pikiran-rakyat.com/olahraga/pr-975890382/tayang-live-sekarang-inggris-vs-amerika-serikat-piala-dunia-2022-qatar-di-sctv-vidio-moji-tv-klik-link-ini" class="network__link">TAYANG Live Sekarang, Inggris Vs Amerika Serikat Piala Dunia 2022 Qatar di SCTV, Vidio, Moji TV, Klik Link Ini</a>
				</h2>
				<date class="network__date">26 November 2022, 01:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891112/live-streaming-yandex-inggris-vs-amerika-serikat-piala-dunia-2022-dan-cara-nonton-piala-dunia-di-yandex">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/153919159.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LIVE STREAMING Yandex Inggris vs Amerika Serikat Piala Dunia 2022 dan Cara Nonton Piala Dunia di Yandex" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891112/live-streaming-yandex-inggris-vs-amerika-serikat-piala-dunia-2022-dan-cara-nonton-piala-dunia-di-yandex" class="network__link">LIVE STREAMING Yandex Inggris vs Amerika Serikat Piala Dunia 2022 dan Cara Nonton Piala Dunia di Yandex</a>
				</h2>
				<date class="network__date">26 November 2022, 01:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klaten.pikiran-rakyat.com">Kilas Klaten</a></h4>
			<div class="network__img">
				<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891075/umk-jakarta-pusat-2023-segera-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jakpus-3-tahun-terakhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/1912200375.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UMK Jakarta Pusat 2023 Segera Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jakpus 3 Tahun Terakhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891075/umk-jakarta-pusat-2023-segera-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jakpus-3-tahun-terakhir" class="network__link">UMK Jakarta Pusat 2023 Segera Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jakpus 3 Tahun Terakhir</a>
				</h2>
				<date class="network__date">26 November 2022, 01:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klaten.pikiran-rakyat.com">Kilas Klaten</a></h4>
			<div class="network__img">
				<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891067/umk-jakarta-barat-2023-segera-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jakbar-3-tahun-terakhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x63:1345x775/335x198/photo/2022/11/15/349973173.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UMK Jakarta Barat 2023 Segera Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jakbar 3 Tahun Terakhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891067/umk-jakarta-barat-2023-segera-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jakbar-3-tahun-terakhir" class="network__link">UMK Jakarta Barat 2023 Segera Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jakbar 3 Tahun Terakhir</a>
				</h2>
				<date class="network__date">26 November 2022, 01:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891109/asiktv-live-streaming-piala-dunia-2022-inggris-vs-amerika-serikat-malam-ini-26-nov-akses-resmi-vidiocom">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/89035846.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="ASIKTV LIVE STREAMING Piala Dunia 2022 Inggris vs Amerika Serikat Malam Ini 26 Nov, Akses Resmi Vidio.com" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891109/asiktv-live-streaming-piala-dunia-2022-inggris-vs-amerika-serikat-malam-ini-26-nov-akses-resmi-vidiocom" class="network__link">ASIKTV LIVE STREAMING Piala Dunia 2022 Inggris vs Amerika Serikat Malam Ini 26 Nov, Akses Resmi Vidio.com</a>
				</h2>
				<date class="network__date">26 November 2022, 01:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891105/full-time-hasil-akhir-live-score-belanda-vs-ekuador-di-piala-dunia-2022-tadi-malam-26-november-skor-1-1">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/372222652.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Full Time Hasil Akhir Live Score Belanda vs Ekuador di Piala Dunia 2022 Tadi Malam 26 November: Skor 1 - 1" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891105/full-time-hasil-akhir-live-score-belanda-vs-ekuador-di-piala-dunia-2022-tadi-malam-26-november-skor-1-1" class="network__link">Full Time Hasil Akhir Live Score Belanda vs Ekuador di Piala Dunia 2022 Tadi Malam 26 November: Skor 1 - 1</a>
				</h2>
				<date class="network__date">26 November 2022, 01:08 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891099/live-streaming-bgibola-nobar-tv-inggris-vs-amerika-serika-di-piala-dunia-2022-malam-ini-link-legal-vidiocom">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/2887437375.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LIVE STREAMING Bgibola, Nobar TV Inggris vs Amerika Serika di Piala Dunia 2022 Malam Ini, Link Legal Vidio.com" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/olahraga/pr-1185891099/live-streaming-bgibola-nobar-tv-inggris-vs-amerika-serika-di-piala-dunia-2022-malam-ini-link-legal-vidiocom" class="network__link">LIVE STREAMING Bgibola, Nobar TV Inggris vs Amerika Serika di Piala Dunia 2022 Malam Ini, Link Legal Vidio.com</a>
				</h2>
				<date class="network__date">26 November 2022, 01:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapriangan.pikiran-rakyat.com">Zona Priangan</a></h4>
			<div class="network__img">
				<a href="https://zonapriangan.pikiran-rakyat.com/olahraga/pr-465891093/argentina-bertekad-untuk-menghadirkan-kembali-kegembiraan-bagi-negaranya-setelah-dua-tahun-kematian-maradona">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/1458699550.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Argentina Bertekad untuk Menghadirkan Kembali Kegembiraan bagi Negaranya setelah Dua Tahun Kematian Maradona" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapriangan.pikiran-rakyat.com/olahraga/pr-465891093/argentina-bertekad-untuk-menghadirkan-kembali-kegembiraan-bagi-negaranya-setelah-dua-tahun-kematian-maradona" class="network__link">Argentina Bertekad untuk Menghadirkan Kembali Kegembiraan bagi Negaranya setelah Dua Tahun Kematian Maradona</a>
				</h2>
				<date class="network__date">26 November 2022, 01:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klaten.pikiran-rakyat.com">Kilas Klaten</a></h4>
			<div class="network__img">
				<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891045/umk-jakarta-timur-2023-akan-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jaktim-3-tahun-terakhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/20/2721204665.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UMK Jakarta Timur 2023 Akan Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jaktim 3 Tahun Terakhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891045/umk-jakarta-timur-2023-akan-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jaktim-3-tahun-terakhir" class="network__link">UMK Jakarta Timur 2023 Akan Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jaktim 3 Tahun Terakhir</a>
				</h2>
				<date class="network__date">26 November 2022, 01:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/olahraga/pr-095890490/preview-dan-link-streaming-piala-dunia-2022-inggris-vs-amerika-serikat-three-three-lions-diambang-kelolosan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/1200668456.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Preview dan Link Streaming Piala Dunia 2022 Inggris vs Amerika Serikat: Three Three Lions Diambang Kelolosan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/olahraga/pr-095890490/preview-dan-link-streaming-piala-dunia-2022-inggris-vs-amerika-serikat-three-three-lions-diambang-kelolosan" class="network__link">Preview dan Link Streaming Piala Dunia 2022 Inggris vs Amerika Serikat: Three Three Lions Diambang Kelolosan</a>
				</h2>
				<date class="network__date">26 November 2022, 01:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klaten.pikiran-rakyat.com">Kilas Klaten</a></h4>
			<div class="network__img">
				<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415890325/umk-berau-2023-akan-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-berau-3-tahun-terakhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/17/1800405367.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UMK Berau 2023 Akan Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Berau 3 Tahun Terakhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415890325/umk-berau-2023-akan-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-berau-3-tahun-terakhir" class="network__link">UMK Berau 2023 Akan Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Berau 3 Tahun Terakhir</a>
				</h2>
				<date class="network__date">26 November 2022, 00:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com">Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/olahraga/pr-265889585/20-link-live-streaming-inggris-vs-amerika-serikat-tayang-26-november-dini-hari-live-score-siapa-yang-menang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/25/1454913592.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="20 LINK LIVE STREAMING Inggris vs Amerika Serikat Tayang 26 November Dini Hari, Live Score Siapa yang Menang?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/olahraga/pr-265889585/20-link-live-streaming-inggris-vs-amerika-serikat-tayang-26-november-dini-hari-live-score-siapa-yang-menang" class="network__link">20 LINK LIVE STREAMING Inggris vs Amerika Serikat Tayang 26 November Dini Hari, Live Score Siapa yang Menang?</a>
				</h2>
				<date class="network__date">26 November 2022, 00:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/olahraga/pr-865891091/live-streaming-sctv-piala-dunia-2022-inggris-vs-amerika-serikat-hari-ini-link-nonton-gratis-lewat-hp-laptop">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/2887437375.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Live Streaming SCTV Piala Dunia 2022 Inggris vs Amerika Serikat Hari Ini: Link Nonton Gratis Lewat HP, Laptop" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/olahraga/pr-865891091/live-streaming-sctv-piala-dunia-2022-inggris-vs-amerika-serikat-hari-ini-link-nonton-gratis-lewat-hp-laptop" class="network__link">Live Streaming SCTV Piala Dunia 2022 Inggris vs Amerika Serikat Hari Ini: Link Nonton Gratis Lewat HP, Laptop</a>
				</h2>
				<date class="network__date">26 November 2022, 00:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klaten.pikiran-rakyat.com">Kilas Klaten</a></h4>
			<div class="network__img">
				<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891020/umk-jakarta-utara-2023-akan-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jakut-tiga-tahun-terakhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/21/3323105063.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="UMK Jakarta Utara 2023 Akan Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jakut Tiga Tahun Terakhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klaten.pikiran-rakyat.com/regional/pr-2415891020/umk-jakarta-utara-2023-akan-ditetapkan-inilah-prediksi-dan-daftar-kenaikan-umk-jakut-tiga-tahun-terakhir" class="network__link">UMK Jakarta Utara 2023 Akan Ditetapkan, Inilah Prediksi dan Daftar Kenaikan UMK Jakut Tiga Tahun Terakhir</a>
				</h2>
				<date class="network__date">26 November 2022, 00:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/nasional/pr-1175891094/pascagempa-di-cianjur-xl-fokus-pulihkan-jaringan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/1349530824.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pascagempa di Cianjur, XL Fokus Pulihkan Jaringan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/nasional/pr-1175891094/pascagempa-di-cianjur-xl-fokus-pulihkan-jaringan" class="network__link">Pascagempa di Cianjur, XL Fokus Pulihkan Jaringan</a>
				</h2>
				<date class="network__date">26 November 2022, 00:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indobalinews.pikiran-rakyat.com">Indo Bali News</a></h4>
			<div class="network__img">
				<a href="https://indobalinews.pikiran-rakyat.com/olahraga/pr-885891090/live-streaming-inggris-vs-amerika-serikat-di-piala-dunia-2022-qatar-cek-link-nonton-gratis-di-sini">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/89035846.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Live Streaming Inggris vs Amerika Serikat di Piala Dunia 2022 Qatar, Cek Link Nonton Gratis di Sini" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indobalinews.pikiran-rakyat.com/olahraga/pr-885891090/live-streaming-inggris-vs-amerika-serikat-di-piala-dunia-2022-qatar-cek-link-nonton-gratis-di-sini" class="network__link">Live Streaming Inggris vs Amerika Serikat di Piala Dunia 2022 Qatar, Cek Link Nonton Gratis di Sini</a>
				</h2>
				<date class="network__date">26 November 2022, 00:44 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/kalbar/pr-1175891092/covid-19-kembali-meningkat-masyarakat-diharapkan-penuhi-vaksin-secara-lengkap">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/11/26/3475207623.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Covid 19 Kembali Meningkat, Masyarakat Diharapkan Penuhi Vaksin Secara Lengkap" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/kalbar/pr-1175891092/covid-19-kembali-meningkat-masyarakat-diharapkan-penuhi-vaksin-secara-lengkap" class="network__link">Covid 19 Kembali Meningkat, Masyarakat Diharapkan Penuhi Vaksin Secara Lengkap</a>
				</h2>
				<date class="network__date">26 November 2022, 00:40 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=393" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
<!--                         <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=393">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=393" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=393" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div> -->
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=393" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=393" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<script>window.impactifyTag = window.impactifyTag||[];impactifyTag.push({"appId": "pikiran-rakyat.com","format": "screen","style": "impact","onNoAd": function(){}});(function(d, s, id) {var js, ijs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://ad.impactify.io/static/ad/tag.js';ijs.parentNode.insertBefore(js, ijs);}(document, 'script', 'impactify-sdk'));</script>
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
</body>
</html>