<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=3">
        <title itemprop="name">Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Laudya Cynthia Bella akhirnya buka suara terkait kabar keretakan rumah tangganya bersama sang suami, Engku Emran.">
        <meta itemprop="keywords" name="keywords" content="Malaysia, Kuala Lumpur, artis, resepsi, Laudya Cynthia Bella, Menikahi, bercerai, Engku Emran">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/01/937315980.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini" hreflang="x-default" />
        
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=19" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini" />
        <meta property="og:title" content="Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Laudya Cynthia Bella akhirnya buka suara terkait kabar keretakan rumah tangganya bersama sang suami, Engku Emran." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/01/937315980.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Laudya Cynthia Bella akhirnya buka suara terkait kabar keretakan rumah tangganya bersama sang suami, Engku Emran." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/01/937315980.jpg" />
        <!-- E:tweeter card -->

                <!-- Start Taboola-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/pikiranrakyat/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <!-- End Taboola-->
        
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-07-01 10:40:10",
                "rubrik": "Seleb",
                "penulis": "Hani Febriani",
                "editor": "Alanna Arumsari Rachmadi",
                "id": "581757",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "Malaysia, Kuala Lumpur, artis, resepsi, Laudya Cynthia Bella, Menikahi, bercerai, Engku Emran",
                "penulis_id": "374",
                "editor_id": "376"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini",
                    "datePublished": "2020-07-01T10:40:10+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/01/937315980.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/07/01/937315980.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini"
                  },
                  "headline": "Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/07/01/937315980.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-07-01T10:40:10+0700",
                  "dateModified": "2020-07-01T10:40:10+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Hani Febriani"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png?v=3",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Laudya Cynthia Bella akhirnya buka suara terkait kabar keretakan rumah tangganya bersama sang suami, Engku Emran."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/seleb",
                                "name": "Seleb"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=6" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Rabu, 1 Juli 2020</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=1" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://warnamediabali.pikiran-rakyat.com" target="_blank">Warna Media Bali</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">


	<div id='div-gpt-ad-Leaderboard'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Leaderboard'); });
	  </script>
	</div>


</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Hani Febriani</a>
                </div>
                        <div class="read__info__date">
                - 1 Juli 2020, 10:40 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/07/01/937315980.jpg">
                    <div class="photo__caption">
                        LAUDYA Cynthia Bella akui telah bercerai dengan Engku Emran.*/ /Instagram.com/@narmeukgne
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT</strong> - Artis <a href="https://www.pikiran-rakyat.com/tag/Laudya-Cynthia-Bella">Laudya Cynthia Bella</a> akhirnya buka suara terkait kabar keretakan rumah tangganya bersama sang suami, <a href="https://www.pikiran-rakyat.com/tag/Engku-Emran">Engku Emran</a>.</p> <p>Isu keretakan rumah tangga <a href="https://www.pikiran-rakyat.com/tag/Laudya-Cynthia-Bella">Laudya Cynthia Bella</a> dan <a href="https://www.pikiran-rakyat.com/tag/Engku-Emran">Engku Emran</a> sempat mencuat diperbincangkan, keduanya bahkan dikabarkan sudah tak tinggal satu rumah.</p> <p>Menyusul kabar tersebut, <a href="https://www.pikiran-rakyat.com/tag/Laudya-Cynthia-Bella">Laudya Cynthia Bella</a> mengakui bahwa ia dan suaminya, <a href="https://www.pikiran-rakyat.com/tag/Engku-Emran">Engku Emran</a> memutuskan untuk berpisah.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-01581738/penyederhanaan-perizinan-berusaha-picu-peningkatan-ekonomi-usai-pandemi">Penyederhanaan Perizinan Berusaha Picu Peningkatan Ekonomi Usai Pandemi</a></strong>&nbsp;</p> <p>Menurut Bella, keputusan berpisah telah disepakati oleh kedua pihak dan dilakukan secara baik-baik.</p><center>
	<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>	<div id='div-gpt-ad-inarticle1'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
	  </script>
	</div>
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
<!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script>   -->
</center>

 <p>"Saya ingin menjelaskan bahwa kami berdua sudah sama-sama sepakat untuk berpisah secara baik," ujar Bella.</p> <p>Bella membagikan cerita bahwa ia telah berjuang dalam mempertahankan rumah tangga bersama <a href="https://www.pikiran-rakyat.com/tag/Engku-Emran">Engku Emran</a>, berbagai upaya dilakukan demi menjadi rumah tangga Bella dan Emran agar kembali harmonis.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-01581730/hut-bhayangkara-ke-74-jokowi-jajaran-polri-harus-aktif-salurkan-bantuan-dan-protokol-kesehatan">HUT Bhayangkara ke-74, Jokowi: Jajaran Polri Harus Aktif Salurkan Bantuan dan Protokol Kesehatan</a></strong>&nbsp;</p> <p>Mantan kekasih Raffi Ahmad mengaku telah melalui berbagai proses, namun ia tak bisa menghindari takdir hingga akhirnya sepakat memutuskan untuk <a href="https://www.pikiran-rakyat.com/tag/bercerai">bercerai</a></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Alanna Arumsari Rachmadi</a>
        </p>
                <!-- id 6468 dekstop --><div id="7695ea769f021803c508817dd374bb27"></div><script async src="https://click.advertnative.com/loading/?handle=6468" ></script>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini", "https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Malaysia">Malaysia</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kuala-Lumpur">Kuala Lumpur</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/artis">artis</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/resepsi">resepsi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Laudya-Cynthia-Bella">Laudya Cynthia Bella</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Menikahi">Menikahi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/bercerai">bercerai</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Engku-Emran">Engku Emran</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script> 
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="latest latest--article mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div>        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01355230/soal-kasus-irwansyah-polrestabes-bandung-laudya-cynthia-bella-juga-akan-kita-periksa" class="related__link">Soal Kasus Irwansyah, Polrestabes Bandung: Laudya Cynthia Bella Juga Akan Kita Periksa</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01357767/namanya-terseret-polemik-laudya-cynthia-bella-buka-suara-terkait-kasus-bandung-makuta" class="related__link">Namanya Terseret Polemik, Laudya Cynthia Bella Buka Suara Terkait Kasus Bandung Makuta</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01358209/laudya-cynthia-bella-tak-ikut-laporkan-pemegang-saham-bandung-makuta-medina-zein-angkat-bicara" class="related__link">Laudya Cynthia Bella Tak Ikut Laporkan Pemegang Saham Bandung Makuta, Medina Zein Angkat Bicara</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581704/kilas-balik-penikahan-laudya-cynthia-bella-dan-eungku-emran-isu-keretakan-terhembus-sejak-2019" class="related__link">Kilas Balik Penikahan Laudya Cynthia Bella dan Eungku Emran, Isu Keretakan Terhembus Sejak 2019</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581713/laudya-cynthia-bella-akui-telah-bercerai-dengan-engku-emran-sebut-perpisahan-dilakukan-secara-baik" class="related__link">Laudya Cynthia Bella Akui Telah Bercerai dengan Engku Emran, Sebut Perpisahan Dilakukan Secara Baik</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581794/2-tahun-menikah-dengan-engku-emran-laudya-cynthia-bella-banyak-sekali-kebaikan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/01/3542685239.jpg" alt="2 Tahun Menikah dengan Engku Emran, Laudya Cynthia Bella: Banyak Sekali Kebaikan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581794/2-tahun-menikah-dengan-engku-emran-laudya-cynthia-bella-banyak-sekali-kebaikan" class="latest__link">2 Tahun Menikah dengan Engku Emran, Laudya Cynthia Bella: Banyak Sekali Kebaikan</a>
                        </h2>
                        <date class="latest__date">1 Juli 2020, 11:14 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/01/937315980.jpg" alt="Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581757/sempat-berjuang-pertahankan-rumah-tangga-laudya-cynthia-bella-kami-hanya-sampai-di-sini" class="latest__link">Sempat Berjuang Pertahankan Rumah Tangga, Laudya Cynthia Bella: Kami Hanya Sampai di Sini</a>
                        </h2>
                        <date class="latest__date">1 Juli 2020, 10:40 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581704/kilas-balik-penikahan-laudya-cynthia-bella-dan-eungku-emran-isu-keretakan-terhembus-sejak-2019">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/01/351065635.jpg" alt="Kilas Balik Penikahan Laudya Cynthia Bella dan Eungku Emran, Isu Keretakan Terhembus Sejak 2019">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581704/kilas-balik-penikahan-laudya-cynthia-bella-dan-eungku-emran-isu-keretakan-terhembus-sejak-2019" class="latest__link">Kilas Balik Penikahan Laudya Cynthia Bella dan Eungku Emran, Isu Keretakan Terhembus Sejak 2019</a>
                        </h2>
                        <date class="latest__date">1 Juli 2020, 10:02 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581713/laudya-cynthia-bella-akui-telah-bercerai-dengan-engku-emran-sebut-perpisahan-dilakukan-secara-baik">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/01/1619380091.jpg" alt="Laudya Cynthia Bella Akui Telah Bercerai dengan Engku Emran, Sebut Perpisahan Dilakukan Secara Baik">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581713/laudya-cynthia-bella-akui-telah-bercerai-dengan-engku-emran-sebut-perpisahan-dilakukan-secara-baik" class="latest__link">Laudya Cynthia Bella Akui Telah Bercerai dengan Engku Emran, Sebut Perpisahan Dilakukan Secara Baik</a>
                        </h2>
                        <date class="latest__date">1 Juli 2020, 10:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581550/pamer-cincin-nikita-willy-ternyata-telah-dilamar-anak-bos-blue-bird">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/07/01/2113050727.jpg" alt="Pamer Cincin, Nikita Willy Ternyata Telah Dilamar Anak Bos Blue Bird">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581550/pamer-cincin-nikita-willy-ternyata-telah-dilamar-anak-bos-blue-bird" class="latest__link">Pamer Cincin, Nikita Willy Ternyata Telah Dilamar Anak Bos Blue Bird</a>
                        </h2>
                        <date class="latest__date">1 Juli 2020, 07:03 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581404/miliki-kesamaan-senang-berbagi-rezeki-baim-wong-dan-dedi-mulyadi-akan-buat-konten-youtube-bareng">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/30/1288033298.jpg" alt="Miliki Kesamaan Senang Berbagi Rezeki, Baim Wong dan Dedi Mulyadi akan Buat Konten YouTube Bareng">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581404/miliki-kesamaan-senang-berbagi-rezeki-baim-wong-dan-dedi-mulyadi-akan-buat-konten-youtube-bareng" class="latest__link">Miliki Kesamaan Senang Berbagi Rezeki, Baim Wong dan Dedi Mulyadi akan Buat Konten YouTube Bareng</a>
                        </h2>
                        <date class="latest__date">30 Juni 2020, 21:33 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581267/disinggung-soal-anaknya-dengan-kiwil-meggy-wulandari-menangis-ungkap-keyakinannya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/29/3602047675.jpg" alt="Disinggung soal Anaknya dengan Kiwil, Meggy Wulandari Menangis Ungkap Keyakinannya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581267/disinggung-soal-anaknya-dengan-kiwil-meggy-wulandari-menangis-ungkap-keyakinannya" class="latest__link">Disinggung soal Anaknya dengan Kiwil, Meggy Wulandari Menangis Ungkap Keyakinannya</a>
                        </h2>
                        <date class="latest__date">30 Juni 2020, 21:10 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581207/tanggalkan-foto-keluarga-bersama-kiwil-meggy-wulandari-anak-anak-sangat-mengerti">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/30/2005428165.png" alt="Tanggalkan Foto Keluarga Bersama Kiwil, Meggy Wulandari: Anak-anak Sangat Mengerti">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581207/tanggalkan-foto-keluarga-bersama-kiwil-meggy-wulandari-anak-anak-sangat-mengerti" class="latest__link">Tanggalkan Foto Keluarga Bersama Kiwil, Meggy Wulandari: Anak-anak Sangat Mengerti</a>
                        </h2>
                        <date class="latest__date">30 Juni 2020, 21:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581195/ganti-foto-keluarga-meggy-wulandari-akan-simpan-foto-yang-tampilkan-wajah-kiwil-di-laci">
                            <img src="https://assets.pikiran-rakyat.com/crop/116x0:988x580/100x100/photo/2020/02/17/3585015706.jpg" alt="Ganti Foto Keluarga, Meggy Wulandari Akan Simpan Foto yang Tampilkan Wajah Kiwil di Laci">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581195/ganti-foto-keluarga-meggy-wulandari-akan-simpan-foto-yang-tampilkan-wajah-kiwil-di-laci" class="latest__link">Ganti Foto Keluarga, Meggy Wulandari Akan Simpan Foto yang Tampilkan Wajah Kiwil di Laci</a>
                        </h2>
                        <date class="latest__date">30 Juni 2020, 20:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581187/mantap-bercerai-meggy-wulandari-akan-ganti-foto-keluarga-di-rumah-yang-masih-tampilkan-wajah-kiwil">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:1080x805/100x100/photo/2020/02/18/2225576440.jpg" alt="Mantap Bercerai, Meggy Wulandari Akan Ganti Foto Keluarga di Rumah yang Masih Tampilkan Wajah Kiwil">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581187/mantap-bercerai-meggy-wulandari-akan-ganti-foto-keluarga-di-rumah-yang-masih-tampilkan-wajah-kiwil" class="latest__link">Mantap Bercerai, Meggy Wulandari Akan Ganti Foto Keluarga di Rumah yang Masih Tampilkan Wajah Kiwil</a>
                        </h2>
                        <date class="latest__date">30 Juni 2020, 20:00 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01581255/kepergok-naik-bis-antar-kota-pria-sederhana-ini-ternyata-gus-baha-ahli-tafsir-yang-dipuji-ulama" class="most__link">
                    <h2 class="most__title">Kepergok Naik Bis Antar Kota, Pria Sederhana Ini Ternyata Gus Baha, Ahli Tafsir yang Dipuji Ulama</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/ekonomi/pr-01580860/prediksi-ekonomi-dunia-akan-masuk-resesi-jokowi-minta-gas-dan-rem-dalam-pengendalian-covid-19" class="most__link">
                    <h2 class="most__title">Prediksi Ekonomi Dunia akan Masuk Resesi, Jokowi Minta 'Gas dan Rem' dalam Pengendalian Covid-19</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01580804/terancam-ditindak-hukum-bupati-bogor-rhoma-irama-aneh-yang-menyelenggarakan-konser-bukan-rhoma" class="most__link">
                    <h2 class="most__title">Terancam Ditindak Hukum Bupati Bogor, Rhoma Irama: Aneh, yang Menyelenggarakan Konser Bukan Rhoma</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01580999/beri-pesan-untuk-nadiem-makarim-hotman-paris-saya-bingung-dengar-isak-tangis-orang-tua" class="most__link">
                    <h2 class="most__title">Beri Pesan untuk Nadiem Makarim, Hotman Paris: Saya Bingung Dengar Isak Tangis Orang Tua</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01581084/kenang-momen-kala-bilqis-tak-diakui-sang-ayah-ayu-ting-ting-akhirnya-tuhan-membuktikan" class="most__link">
                    <h2 class="most__title">Kenang Momen kala Bilqis Tak Diakui sang Ayah,  Ayu Ting Ting: Akhirnya Tuhan Membuktikan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01581389/usai-berat-badan-turun-8-kg-penderita-obesitas-di-sumedang-ini-minta-bantuan-dana-berobat-lanjutan" class="most__link">
                    <h2 class="most__title">Usai Berat Badan Turun 8 Kg, Penderita Obesitas di Sumedang Ini Minta Bantuan Dana Berobat Lanjutan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01580330/lagu-yamko-rambe-yamko-diklaim-berasal-dari-papua-arie-kriting-mereka-saja-tak-tahu-artinya-apa" class="most__link">
                    <h2 class="most__title">Lagu Yamko Rambe Yamko Diklaim Berasal dari Papua, Arie Kriting: Mereka Saja Tak Tahu Artinya Apa</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01581197/pembakaran-bendera-pdip-di-jakarta-kembali-dilaporkan-dpc-cimahi-ini-panggilan-jiwa" class="most__link">
                    <h2 class="most__title">Pembakaran Bendera PDIP di Jakarta Kembali Dilaporkan, DPC Cimahi: Ini Panggilan Jiwa</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01581151/marak-pesepeda-kala-pandemi-peneliti-transportasi-bisa-jadi-ancaman-jika-tak-disokong-regulasi" class="most__link">
                    <h2 class="most__title">Marak Pesepeda Kala Pandemi, Peneliti Transportasi: Bisa Jadi Ancaman Jika Tak Disokong Regulasi</h2>
                </a>
            </div>
        </div>
                    </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12581809/as-membeli-hampir-seluruh-persediaan-calon-vaksin-virus-corona-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/03/1841728865.jpg" alt="AS Membeli Hampir Seluruh Persediaan Calon Vaksin Virus Corona Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12581809/as-membeli-hampir-seluruh-persediaan-calon-vaksin-virus-corona-dunia" class="network__link">AS Membeli Hampir Seluruh Persediaan Calon Vaksin Virus Corona Dunia</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/nasional/pr-17581799/kesederhanaan-gus-baha-dipuji-para-tokoh-ulama-indonesia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/30/2778522049.jpg" alt="Kesederhanaan Gus Baha Dipuji Para Tokoh Ulama Indonesia ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/nasional/pr-17581799/kesederhanaan-gus-baha-dipuji-para-tokoh-ulama-indonesia" class="network__link">Kesederhanaan Gus Baha Dipuji Para Tokoh Ulama Indonesia </a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/hiburan/pr-33581807/jimin-ungkap-alasan-v-bts-jadi-jarang-bicara-dan-keluar-bertemu-member-lain">
					<img src="https://assets.pikiran-rakyat.com/crop/133x44:1570x1056/335x198/photo/2020/06/21/3100993092.jpg" alt="Jimin Ungkap Alasan V BTS Jadi Jarang Bicara dan Keluar Bertemu Member Lain">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/hiburan/pr-33581807/jimin-ungkap-alasan-v-bts-jadi-jarang-bicara-dan-keluar-bertemu-member-lain" class="network__link">Jimin Ungkap Alasan V BTS Jadi Jarang Bicara dan Keluar Bertemu Member Lain</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-06581804/bassis-maroon-5-mickey-madden-ditangkap-atas-tuduhan-kdrt">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/1315347563.jpg" alt="Bassis Maroon 5 Mickey Madden Ditangkap atas Tuduhan KDRT">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-06581804/bassis-maroon-5-mickey-madden-ditangkap-atas-tuduhan-kdrt" class="network__link">Bassis Maroon 5 Mickey Madden Ditangkap atas Tuduhan KDRT</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixjambi.pikiran-rakyat.com">Fix Jambi</a></h4>
			<div class="network__img">
				<a href="https://fixjambi.pikiran-rakyat.com/news/pr-38581655/4-tahun-berturut-pemerintah-kota-jambi-raih-opini-wtp-dari-bpk-ri">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/1668198296.png" alt="4 Tahun Berturut, Pemerintah Kota Jambi Raih Opini WTP dari BPK RI">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixjambi.pikiran-rakyat.com/news/pr-38581655/4-tahun-berturut-pemerintah-kota-jambi-raih-opini-wtp-dari-bpk-ri" class="network__link">4 Tahun Berturut, Pemerintah Kota Jambi Raih Opini WTP dari BPK RI</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-35581805/terkait-konser-rhoma-irama-di-bogor-ini-kata-gubernur-jabar">
					<img src="" alt="Terkait Konser Rhoma Irama di Bogor, Ini Kata Gubernur Jabar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-35581805/terkait-konser-rhoma-irama-di-bogor-ini-kata-gubernur-jabar" class="network__link">Terkait Konser Rhoma Irama di Bogor, Ini Kata Gubernur Jabar</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:24 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonajakarta.pikiran-rakyat.com">Zona Jakarta</a></h4>
			<div class="network__img">
				<a href="https://zonajakarta.pikiran-rakyat.com/infotainment/pr-18581800/laudya-cynthia-bella-akhirnya-mengaku-sudah-bercerai-dengan-engku-emran-semuanya-sudah-selesai">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/351065635.jpg" alt="Laudya Cynthia Bella Akhirnya Mengaku Sudah Bercerai dengan Engku Emran: Semuanya Sudah Selesai">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonajakarta.pikiran-rakyat.com/infotainment/pr-18581800/laudya-cynthia-bella-akhirnya-mengaku-sudah-bercerai-dengan-engku-emran-semuanya-sudah-selesai" class="network__link">Laudya Cynthia Bella Akhirnya Mengaku Sudah Bercerai dengan Engku Emran: Semuanya Sudah Selesai</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:24 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20581806/token-gratis-pln-sudah-bisa-diklaim-hari-ini-rabu-1-juli-2020-oleh-pengguna-listrik-subsidi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/10/860978875.jpg" alt="Token Gratis PLN Sudah Bisa Diklaim Hari ini, Rabu, 1 Juli 2020 Oleh Pengguna Listrik Subsidi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-20581806/token-gratis-pln-sudah-bisa-diklaim-hari-ini-rabu-1-juli-2020-oleh-pengguna-listrik-subsidi" class="network__link">Token Gratis PLN Sudah Bisa Diklaim Hari ini, Rabu, 1 Juli 2020 Oleh Pengguna Listrik Subsidi</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:23 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/otomotif/pr-09581801/kejar-visi-transportasi-netral-co2-daimler-dan-volvo-akan-rilis-heavy-duty-berbahan-bakar-hidrogen">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/06/15eOIUc6WMH7pC4bMkiWg74MiO3keh6dTk2XKQKa.jpeg" alt="Kejar Visi Transportasi Netral-CO2, Daimler dan Volvo Akan Rilis Heavy Duty Berbahan Bakar Hidrogen">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/otomotif/pr-09581801/kejar-visi-transportasi-netral-co2-daimler-dan-volvo-akan-rilis-heavy-duty-berbahan-bakar-hidrogen" class="network__link">Kejar Visi Transportasi Netral-CO2, Daimler dan Volvo Akan Rilis Heavy Duty Berbahan Bakar Hidrogen</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:22 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15581803/bp-tapera-targetkan-13-juta-nasabah-dalam-jangka-waktu-lima-tahun">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/10/3952574110.jpg" alt="BP Tapera Targetkan 13 Juta Nasabah Dalam Jangka Waktu Lima Tahun">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15581803/bp-tapera-targetkan-13-juta-nasabah-dalam-jangka-waktu-lima-tahun" class="network__link">BP Tapera Targetkan 13 Juta Nasabah Dalam Jangka Waktu Lima Tahun</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:22 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixpekanbaru.pikiran-rakyat.com">Fix Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://fixpekanbaru.pikiran-rakyat.com/riset-inovasi/pr-41581797/ini-dia-5-tips-untuk-atasi-bau-mulut-saat-anda-pakai-masker">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/861457931.jpg" alt="Ini Dia 5 Tips untuk Atasi Bau Mulut Saat Anda Pakai Masker">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixpekanbaru.pikiran-rakyat.com/riset-inovasi/pr-41581797/ini-dia-5-tips-untuk-atasi-bau-mulut-saat-anda-pakai-masker" class="network__link">Ini Dia 5 Tips untuk Atasi Bau Mulut Saat Anda Pakai Masker</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/teknologi/pr-20581775/kamera-vlog-murah-berkualitas-dengan-harga-mulai-dari-500-ribuan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/21/1327816385.jpg" alt="Kamera Vlog Murah Berkualitas Dengan Harga Mulai Dari 500 Ribuan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/teknologi/pr-20581775/kamera-vlog-murah-berkualitas-dengan-harga-mulai-dari-500-ribuan" class="network__link">Kamera Vlog Murah Berkualitas Dengan Harga Mulai Dari 500 Ribuan</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prbandungraya.pikiran-rakyat.com"> Bandung Raya</a></h4>
			<div class="network__img">
				<a href="https://prbandungraya.pikiran-rakyat.com/entertainment/pr-26581798/gemas-foto-member-bts-pura-pura-ketakutan-army-salah-fokus-duga-jimin-cium-tangan-v">
					<img src="https://assets.pikiran-rakyat.com/crop/0x472:1080x1332/335x198/photo/2020/07/01/3701701329.png" alt="Gemas Foto Member BTS Pura-pura Ketakutan, ARMY Salah Fokus Duga Jimin Cium Tangan V">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prbandungraya.pikiran-rakyat.com/entertainment/pr-26581798/gemas-foto-member-bts-pura-pura-ketakutan-army-salah-fokus-duga-jimin-cium-tangan-v" class="network__link">Gemas Foto Member BTS Pura-pura Ketakutan, ARMY Salah Fokus Duga Jimin Cium Tangan V</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lensabanyumas.pikiran-rakyat.com">Lensa Banyumas</a></h4>
			<div class="network__img">
				<a href="https://lensabanyumas.pikiran-rakyat.com/banyumasan/pr-24581771/wilayah-jawa-tengah-bagian-selatan-diperkirakan-masuk-musim-kemarau-dasarian-pertama-juli">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/1077448899.jpg" alt="Wilayah Jawa Tengah Bagian Selatan Diperkirakan Masuk Musim Kemarau Dasarian Pertama Juli">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lensabanyumas.pikiran-rakyat.com/banyumasan/pr-24581771/wilayah-jawa-tengah-bagian-selatan-diperkirakan-masuk-musim-kemarau-dasarian-pertama-juli" class="network__link">Wilayah Jawa Tengah Bagian Selatan Diperkirakan Masuk Musim Kemarau Dasarian Pertama Juli</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prfmnews.pikiran-rakyat.com">PRFM News</a></h4>
			<div class="network__img">
				<a href="https://prfmnews.pikiran-rakyat.com/bandung-raya/pr-13581795/dadang-naser-selamat-hari-jadi-bhayangkara-ke-74-semoga-polri-makin-jaya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/2475747790.jpg" alt="Dadang Naser: Selamat Hari Jadi Bhayangkara ke-74, Semoga Polri Makin Jaya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prfmnews.pikiran-rakyat.com/bandung-raya/pr-13581795/dadang-naser-selamat-hari-jadi-bhayangkara-ke-74-semoga-polri-makin-jaya" class="network__link">Dadang Naser: Selamat Hari Jadi Bhayangkara ke-74, Semoga Polri Makin Jaya</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-35581793/ingin-dapatkan-token-listrik-gratis-juli-september-begini-caranya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/24/4014635106.jpg" alt="Ingin Dapatkan Token Listrik Gratis Juli-September? Begini Caranya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-35581793/ingin-dapatkan-token-listrik-gratis-juli-september-begini-caranya" class="network__link">Ingin Dapatkan Token Listrik Gratis Juli-September? Begini Caranya</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indramayu.pikiran-rakyat.com/"> Indramayu</a></h4>
			<div class="network__img">
				<a href="https://indramayu.pikiran-rakyat.com//nasional/pr-11581786/corona-indonesia-jajaki-posisi-puncak-asia-tenggara-tingkatan-asia-justru-alami-penurunan-peringkat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/27/901319141.jpeg" alt="Corona Indonesia Jajaki Posisi Puncak Asia Tenggara, Tingkatan Asia Justru Alami Penurunan Peringkat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indramayu.pikiran-rakyat.com//nasional/pr-11581786/corona-indonesia-jajaki-posisi-puncak-asia-tenggara-tingkatan-asia-justru-alami-penurunan-peringkat" class="network__link">Corona Indonesia Jajaki Posisi Puncak Asia Tenggara, Tingkatan Asia Justru Alami Penurunan Peringkat</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-08581782/v-bts-seketika-jadi-sosok-pendiam-sebelum-konser-bang-bang-con-jimin-buka-suara-apa-yang-terjadi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x3:999x924/335x198/photo/2020/06/28/1224246920.jpg" alt="V BTS Seketika Jadi Sosok Pendiam Sebelum Konser Bang Bang Con, Jimin Buka Suara Apa yang Terjadi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/entertainment/pr-08581782/v-bts-seketika-jadi-sosok-pendiam-sebelum-konser-bang-bang-con-jimin-buka-suara-apa-yang-terjadi" class="network__link">V BTS Seketika Jadi Sosok Pendiam Sebelum Konser Bang Bang Con, Jimin Buka Suara Apa yang Terjadi</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:13 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixbanjarmasin.pikiran-rakyat.com">Fix Banjarmasin</a></h4>
			<div class="network__img">
				<a href="https://fixbanjarmasin.pikiran-rakyat.com/olahraga/pr-39581789/barcelona-vs-atletico-madrid-blaugrana-tertahan-di-posisi-kedua-la-liga-spanyol-dengan-skor-imbang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/3261922115.jpg" alt="Barcelona Vs Atletico Madrid: Blaugrana Tertahan di Posisi Kedua La  Liga Spanyol dengan Skor Imbang">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixbanjarmasin.pikiran-rakyat.com/olahraga/pr-39581789/barcelona-vs-atletico-madrid-blaugrana-tertahan-di-posisi-kedua-la-liga-spanyol-dengan-skor-imbang" class="network__link">Barcelona Vs Atletico Madrid: Blaugrana Tertahan di Posisi Kedua La  Liga Spanyol dengan Skor Imbang</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-35581787/hut-polri-ke-74-panglima-tni-berikan-kejutan-kepada-kapolri">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/3352889241.jpg" alt="HUT Polri ke-74, Panglima TNI Berikan Kejutan Kepada Kapolri">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-35581787/hut-polri-ke-74-panglima-tni-berikan-kejutan-kepada-kapolri" class="network__link">HUT Polri ke-74, Panglima TNI Berikan Kejutan Kepada Kapolri</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/nasional/pr-42581783/bagi-sektor-usaha-mikro-bank-mandiri-perkenalkan-layanan-aplikasi-kredit-online">
					<img src="https://assets.pikiran-rakyat.com/crop/176x85:1152x767/335x198/photo/2020/06/29/2479512202.jpeg" alt="Bagi Sektor Usaha Mikro, BANK Mandiri Perkenalkan Layanan Aplikasi Kredit Online">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/nasional/pr-42581783/bagi-sektor-usaha-mikro-bank-mandiri-perkenalkan-layanan-aplikasi-kredit-online" class="network__link">Bagi Sektor Usaha Mikro, BANK Mandiri Perkenalkan Layanan Aplikasi Kredit Online</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16581717/breaking-news-gempa-bumi-mengguncang-papua-berpusat-di-darat-lebih-dari-skala-5-pagi-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/128x506:719x1104/335x198/photo/2020/07/01/2882253236.png" alt="BREAKING NEWS Gempa Bumi Mengguncang Papua Berpusat di Darat Lebih dari Skala 5 Pagi Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16581717/breaking-news-gempa-bumi-mengguncang-papua-berpusat-di-darat-lebih-dari-skala-5-pagi-ini" class="network__link">BREAKING NEWS Gempa Bumi Mengguncang Papua Berpusat di Darat Lebih dari Skala 5 Pagi Ini</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/nasional/pr-06581785/tak-mampu-beli-obat-penderita-obesitas-minta-bantuan-pemerintah-untuk-turunkan-berat-badannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/01/3642731698.jpg" alt="Tak Mampu Beli Obat, Penderita Obesitas Minta Bantuan Pemerintah untuk Turunkan Berat Badannya ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/nasional/pr-06581785/tak-mampu-beli-obat-penderita-obesitas-minta-bantuan-pemerintah-untuk-turunkan-berat-badannya" class="network__link">Tak Mampu Beli Obat, Penderita Obesitas Minta Bantuan Pemerintah untuk Turunkan Berat Badannya </a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/yogyaistimewa/pr-25581778/tebak-pohon-perindang-di-kota-jogja-ini-berbentuk-hewan-apa">
					<img src="https://assets.pikiran-rakyat.com/crop/124x21:816x516/335x198/photo/2020/07/01/1853548820.jpg" alt="Tebak! Pohon Perindang di Kota Jogja Ini Berbentuk Hewan Apa? ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/yogyaistimewa/pr-25581778/tebak-pohon-perindang-di-kota-jogja-ini-berbentuk-hewan-apa" class="network__link">Tebak! Pohon Perindang di Kota Jogja Ini Berbentuk Hewan Apa? </a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/teknologi/pr-06581784/badan-antimonopoli-brazil-cabut-keputusan-blokir-whatsapp-pay">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/24/3008172614.png" alt="Badan Antimonopoli Brazil Cabut Keputusan Blokir WhatsApp Pay">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/teknologi/pr-06581784/badan-antimonopoli-brazil-cabut-keputusan-blokir-whatsapp-pay" class="network__link">Badan Antimonopoli Brazil Cabut Keputusan Blokir WhatsApp Pay</a>
				</h2>
				<date class="network__date">1 Juli 2020, 11:06 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=3" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=3" alt="Pikiran Rakyat Network">
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=5"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=21"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div> 
    <!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> -->    
        <!-- Start Taboola-->
<!--     <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script> -->
    <!-- End Taboola-->
    
</body>
</html>
