<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=382" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=382">
        <title itemprop="name">Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel - Pikiran-Rakyat.com</title>
        <meta name="description" content="Tak diduga-duga Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat, mengklaim ayah Vanessa calon suaminya." itemprop="description">
        <meta content="Tak diduga-duga Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat, mengklaim ayah Vanessa calon suaminya." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/05/26/3334868720.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Barbie Kumalasari, Vanessa, Doddy Sudrajat" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/05/26/3334868720.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-05-26T19:50:00+0700" itemprop="datePublished" />
        <meta content="2022-05-26T19:50:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel" data-component-name="amp:html:link">
                        <meta name="author" content="Vidia Elfa Safhira">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=382" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=382" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel" />
        <meta property="og:title" content="Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Tak diduga-duga Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat, mengklaim ayah Vanessa calon suaminya." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/05/26/3334868720.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Tak diduga-duga Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat, mengklaim ayah Vanessa calon suaminya." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/05/26/3334868720.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Entertainment"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-05-26 19:50:00",
                    "rubrik": "Entertainment",
                    "penulis": "Vidia Elfa Safhira",
                    "editor": "Rahmi Nurfajriani",
                    "id": "4570966",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Barbie Kumalasari, Vanessa, Doddy Sudrajat",
                    "penulis_id": "367",
                    "editor_id": "381"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                "article_id": "4570966",
                "article_title": "Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel - Pikiran-Rakyat.com",
                "article_length": "2564",
                "article_writer": "Vidia Elfa Safhira",
                "content_editor": "Rahmi Nurfajriani",
                "article_published_date": "2022-05-26",
                "article_tag": "Barbie Kumalasari, Vanessa, Doddy Sudrajat",
                "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel",
                    "datePublished": "2022-05-26T19:50:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/05/26/3334868720.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/05/26/3334868720.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel - Pikiran-Rakyat.com",
                    "datePublished": "2022-05-26T19:50:00+0700",
                    "dateModified": "2022-05-26T19:50:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel" },
                    "description": "Tak diduga-duga Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat, mengklaim ayah Vanessa calon suaminya.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/05/26/3334868720.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Vidia Elfa Safhira",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/entertainment",
                                "name": "Entertainment"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=382" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Kamis, 26 Mei 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/367/vidia-elfa-safhira">Vidia Elfa Safhira</a>
                </div>
                        <div class="read__info__date">
                - 26 Mei 2022, 19:50 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x0/photo/2022/05/26/3334868720.jpg" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt=" Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat." data-loaded="true">
                <div class="photo__caption"> Barbie Kumalasari secara blak-blakan mengaku mulai jatuh hati pada Doddy Sudrajat. /Instagram/barbiekumalasari</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT</strong> - Pasca bercerai dari Puput, <a href="https://www.pikiran-rakyat.com/tag/Doddy-Sudrajat">Doddy Sudrajat</a> rupanya tak butuh waktu lama untuk kembali membuka hati.</p> <p>Tak mau lama-lama menduda, <a href="https://www.pikiran-rakyat.com/tag/Doddy-Sudrajat">Doddy Sudrajat</a> mulai menjalin kedekatan dengan beberapa artis dan selebgram.</p> <p>Selepas dari Ayu Wisya, <a href="https://www.pikiran-rakyat.com/tag/Doddy-Sudrajat">Doddy Sudrajat</a> dikabarkan tengah dekat dengan artis sensasional <a href="https://www.pikiran-rakyat.com/tag/Barbie-Kumalasari">Barbie Kumalasari</a>.</p><!-- dable ads -->
<div id="dablewidget_Almm994l" data-widget_id="Almm994l"><script>(function(d,a,b,l,e,_) {if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);e.async=1;e.charset="utf-8";e.src="//static.dable.io/dist/plugin.min.js";_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);})(window,document,"dable","script");dable("setService", "pikiran-rakyat.com");dable("renderWidget", "dablewidget_Almm994l", {ignore_items: true});</script></div> <p>Kabar itu kian merebak kala <a href="https://www.pikiran-rakyat.com/tag/Barbie-Kumalasari">Barbie Kumalasari</a> mengunggah sebuah foto kebersamaanya dengan <a href="https://www.pikiran-rakyat.com/tag/Doddy-Sudrajat">Doddy Sudrajat</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-014568327/barbie-kumalasari-nyatakan-cinta-ke-doddy-sudrajat-warganet-girang-akhirnya-ketemu-jodoh-dunia-akhirat">Barbie Kumalasari Nyatakan Cinta ke Doddy Sudrajat, Warganet Girang: Akhirnya Ketemu Jodoh Dunia Akhirat</a></strong></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Dalam unggahan, perempuan berusia 40 tahun itu tampak sedang memegang piala, sementara ayah mendiang <a href="https://www.pikiran-rakyat.com/tag/Vanessa">Vanessa</a> Angel itu terlihat mengacungkan jempol.</p> <p>Tak diduga-duga <a href="https://www.pikiran-rakyat.com/tag/Barbie-Kumalasari">Barbie Kumalasari</a> secara blak-blakan mengaku mulai jatuh hati pada <a href="https://www.pikiran-rakyat.com/tag/Doddy-Sudrajat">Doddy Sudrajat</a>.</p> <p>Bahkan <a href="https://www.pikiran-rakyat.com/tag/Barbie-Kumalasari">Barbie Kumalasari</a> juga tak segan memanggil ayah <a href="https://www.pikiran-rakyat.com/tag/Vanessa">Vanessa</a> Angel itu dengan sebutan 'papi'.</p> <p>"<em>Aku mulai jatuh hati sama kamu @dodysoedrajat_1 makasih udah selalu support mami ya papi</em>," ucap <a href="https://www.pikiran-rakyat.com/tag/Barbie-Kumalasari">Barbie Kumalasari</a>.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Rahmi Nurfajriani</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel", "https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel", "https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel", "https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Pepet Doddy Sudrajat, Barbie Kumalasari Mantapkan Hati Jadi Istri Ayah Vanessa Angel", "https://www.pikiran-rakyat.com/entertainment/pr-014570966/pepet-doddy-sudrajat-barbie-kumalasari-mantapkan-hati-jadi-istri-ayah-vanessa-angel"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Barbie-Kumalasari">Barbie Kumalasari</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Vanessa">Vanessa</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Doddy-Sudrajat">Doddy Sudrajat</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div id="SC_TBlock_726913"></div><script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({id : "726913",
                domain : "n.ads1-adnow.com",no_div: false});</script><script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013952740/kronologi-kalung-berlian-rp400-juta-barbie-kumalasari-raib-dijambret" class="related__link">Kronologi Kalung Berlian Rp400 Juta Barbie Kumalasari Raib Dijambret</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014345123/siapa-popo-barbie-seleb-tiktok-kontroversial-yang-kini-viral-usai-masuk-ke-toilet-wanita" class="related__link">Siapa Popo Barbie? Seleb TikTok Kontroversial yang Kini Viral usai Masuk ke Toilet Wanita</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014370586/profil-lengkap-margot-robbie-sosok-harley-quinn-yang-kini-tampil-pangling-di-film-barbie-live-action" class="related__link">Profil Lengkap Margot Robbie, Sosok Harley Quinn yang Kini Tampil Pangling di Film Barbie Live Action</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-014409554/rogoh-rp1-miliar-untuk-jadi-manusia-barbie-gadis-di-austria-diusir-orangtua" class="related__link">Rogoh Rp1 Miliar untuk Jadi Manusia Barbie, Gadis di Austria Diusir Orangtua</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014568327/barbie-kumalasari-nyatakan-cinta-ke-doddy-sudrajat-warganet-girang-akhirnya-ketemu-jodoh-dunia-akhirat" class="related__link">Barbie Kumalasari Nyatakan Cinta ke Doddy Sudrajat, Warganet Girang: Akhirnya Ketemu Jodoh Dunia Akhirat</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014571122/memori-kiwil-jadi-lemot-karena-virus-yang-gerogoti-tubuhnya-jadi-lupa-masa-lalu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/1875773877.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Memori Kiwil Jadi Lemot karena Virus yang Gerogoti Tubuhnya: Jadi Lupa Masa Lalu" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014571122/memori-kiwil-jadi-lemot-karena-virus-yang-gerogoti-tubuhnya-jadi-lupa-masa-lalu" class="latest__link">Memori Kiwil Jadi Lemot karena Virus yang Gerogoti Tubuhnya: Jadi Lupa Masa Lalu</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 19:45 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570721/dewi-zuhriati-dituding-desak-vanessa-gugurkan-kandungan-wasiat-sang-artis-soal-gala-kembali-disorot">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/358565947.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Dewi Zuhriati Dituding Desak Vanessa Gugurkan Kandungan, Wasiat sang Artis Soal Gala Kembali Disorot" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570721/dewi-zuhriati-dituding-desak-vanessa-gugurkan-kandungan-wasiat-sang-artis-soal-gala-kembali-disorot" class="latest__link">Dewi Zuhriati Dituding Desak Vanessa Gugurkan Kandungan, Wasiat sang Artis Soal Gala Kembali Disorot</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 19:40 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570912/top-gun-maverick-sukses-besar-kritikus-film-mewujudkan-keinginan-penonton-dengan-cemerlang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/2507699670.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Top Gun Maverick Sukses Besar, Kritikus Film: Mewujudkan Keinginan Penonton dengan Cemerlang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570912/top-gun-maverick-sukses-besar-kritikus-film-mewujudkan-keinginan-penonton-dengan-cemerlang" class="latest__link">Top Gun Maverick Sukses Besar, Kritikus Film: Mewujudkan Keinginan Penonton dengan Cemerlang</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 19:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570511/dituding-bahayakan-nyawa-baby-l-rizky-billar-beberkan-alasan-beri-putranya-mpasi-di-usia-5-bulan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/2381240958.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Dituding Bahayakan Nyawa Baby L, Rizky Billar Beberkan Alasan Beri Putranya MPASI di Usia 5 Bulan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570511/dituding-bahayakan-nyawa-baby-l-rizky-billar-beberkan-alasan-beri-putranya-mpasi-di-usia-5-bulan" class="latest__link">Dituding Bahayakan Nyawa Baby L, Rizky Billar Beberkan Alasan Beri Putranya MPASI di Usia 5 Bulan</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 18:45 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570604/medina-zein-dilaporkan-ke-polisi-kuasa-hukum-sebut-lukman-azhari-keberatan-namanya-dibawa">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/12/3330448061.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Medina Zein Dilaporkan ke Polisi, Kuasa Hukum Sebut Lukman Azhari Keberatan Namanya Dibawa" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570604/medina-zein-dilaporkan-ke-polisi-kuasa-hukum-sebut-lukman-azhari-keberatan-namanya-dibawa" class="latest__link">Medina Zein Dilaporkan ke Polisi, Kuasa Hukum Sebut Lukman Azhari Keberatan Namanya Dibawa</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 18:38 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014569893/sinopsis-american-sniper-aksi-bradley-cooper-jadi-prajurit-navy-di-perang-irak">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/798970960.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sinopsis American Sniper, Aksi Bradley Cooper Jadi Prajurit Navy di Perang Irak" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014569893/sinopsis-american-sniper-aksi-bradley-cooper-jadi-prajurit-navy-di-perang-irak" class="latest__link">Sinopsis American Sniper, Aksi Bradley Cooper Jadi Prajurit Navy di Perang Irak</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 18:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570119/beri-baby-l-mpasi-di-usia-5-bulan-lesti-kejora-dan-rizky-billar-dituding-tak-bisa-urus-anak">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/2274356312.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Beri Baby L MPASI di Usia 5 Bulan, Lesti Kejora dan Rizky Billar Dituding Tak Bisa Urus Anak" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570119/beri-baby-l-mpasi-di-usia-5-bulan-lesti-kejora-dan-rizky-billar-dituding-tak-bisa-urus-anak" class="latest__link">Beri Baby L MPASI di Usia 5 Bulan, Lesti Kejora dan Rizky Billar Dituding Tak Bisa Urus Anak</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 17:35 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014569761/sinopsis-the-young-messiah-kisah-masa-kecil-yesus-temukan-mukzizat-hidupkan-orang-mati">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/26/578963113.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sinopsis The Young Messiah, Kisah Masa Kecil Yesus Temukan Mukzizat Hidupkan Orang Mati" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014569761/sinopsis-the-young-messiah-kisah-masa-kecil-yesus-temukan-mukzizat-hidupkan-orang-mati" class="latest__link">Sinopsis The Young Messiah, Kisah Masa Kecil Yesus Temukan Mukzizat Hidupkan Orang Mati</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 17:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570029/desy-ratnasari-dijodohkan-dengan-nassar-oleh-netizen-sang-putri-beri-sinyal-merestui">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/06/10/2076634592.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Desy Ratnasari Dijodohkan dengan Nassar oleh Netizen, Sang Putri Beri Sinyal Merestui?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014570029/desy-ratnasari-dijodohkan-dengan-nassar-oleh-netizen-sang-putri-beri-sinyal-merestui" class="latest__link">Desy Ratnasari Dijodohkan dengan Nassar oleh Netizen, Sang Putri Beri Sinyal Merestui?</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 16:55 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-014567766/link-live-streaming-ikatan-cinta-hari-ini-26-mei-2022-lengkap-dengan-sinopsis">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/05/06/3405968609.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Link Live Streaming Ikatan Cinta Hari ini 26 Mei 2022, Lengkap dengan Sinopsis" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-014567766/link-live-streaming-ikatan-cinta-hari-ini-26-mei-2022-lengkap-dengan-sinopsis" class="latest__link">Link Live Streaming Ikatan Cinta Hari ini 26 Mei 2022, Lengkap dengan Sinopsis</a>
                        </h2>
                        <date class="latest__date">26 Mei 2022, 16:40 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014558373/pulang-ke-indonesia-rohimah-terkejut-mobil-hingga-200-ubin-miliknya-digondol-kiwil" class="most__link">
                    <h2 class="most__title">Pulang ke Indonesia, Rohimah Terkejut Mobil hingga 200 Ubin Miliknya Digondol Kiwil</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014552610/ditangani-dokter-terawan-lewat-metode-cuci-otak-kondisi-terkini-tukul-arwana-buat-keluarga-terkejut" class="most__link">
                    <h2 class="most__title">Ditangani Dokter Terawan Lewat Metode Cuci Otak, Kondisi Terkini Tukul Arwana Buat Keluarga Terkejut</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014557459/belum-genap-4-bulan-dinikahi-pria-turki-rohimah-alli-akui-sudah-bercerai-memang-harus-sudahan" class="most__link">
                    <h2 class="most__title">Belum Genap 4 Bulan Dinikahi Pria Turki, Rohimah Alli Akui Sudah Bercerai: Memang Harus Sudahan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014553041/ditangani-dokter-terawan-tukul-arwana-bakal-kembali-menghibur-masyarakat-di-layar-kaca" class="most__link">
                    <h2 class="most__title">Ditangani Dokter Terawan, Tukul Arwana Bakal Kembali Menghibur Masyarakat di Layar Kaca?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-014563973/ormas-islam-singapura-soal-penolakan-abdul-somad-uas-sudah-dipantau-sejak-lama" class="most__link">
                    <h2 class="most__title">Ormas Islam Singapura soal Penolakan Abdul Somad: UAS Sudah Dipantau sejak Lama</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-014560544/jokowi-sebut-negara-susah-payah-pertahankan-harga-pertalite-di-singapura-bbm-rp32000" class="most__link">
                    <h2 class="most__title"> Jokowi Sebut Negara Susah Payah Pertahankan Harga Pertalite: di Singapura BBM Rp32.000</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014560815/bak-ditampar-karma-kiwil-pasrah-tahu-anak-anaknya-tak-lagi-peduli-meski-sudah-dihadapkan-pada-kematian" class="most__link">
                    <h2 class="most__title">Bak Ditampar Karma, Kiwil Pasrah Tahu Anak-anaknya Tak Lagi Peduli Meski Sudah Dihadapkan pada Kematian</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014568327/barbie-kumalasari-nyatakan-cinta-ke-doddy-sudrajat-warganet-girang-akhirnya-ketemu-jodoh-dunia-akhirat" class="most__link">
                    <h2 class="most__title">Barbie Kumalasari Nyatakan Cinta ke Doddy Sudrajat, Warganet Girang: Akhirnya Ketemu Jodoh Dunia Akhirat</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-014565476/kurikulum-terus-berubah-siswa-tampar-presiden-dan-mendikbud-mungkin-ini-sebab-pendidikan-kita-kurang-maju" class="most__link">
                    <h2 class="most__title">Kurikulum Terus Berubah, Siswa 'Tampar' Presiden dan Mendikbud: Mungkin Ini Sebab Pendidikan Kita Kurang Maju</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014566304/bukti-chat-beredar-istri-haji-faisal-dituding-pernah-desak-vanessa-angel-gugurkan-kandungan" class="most__link">
                    <h2 class="most__title">Bukti Chat Beredar, Istri Haji Faisal Dituding Pernah Desak Vanessa Angel Gugurkan Kandungan</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://magetan.pikiran-rakyat.com">Portal Magetan</a></h4>
			<div class="network__img">
				<a href="https://magetan.pikiran-rakyat.com/olahraga/pr-2244571300/resmi-aleix-espargaro-dan-maverick-vinales-perpanjang-kontrak-bersama-aprilia-hingga-2024">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1080x776/335x198/photo/2022/05/26/199820901.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Resmi Aleix Espargaro dan Maverick Vinales Perpanjang Kontrak Bersama Aprilia Hingga 2024" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://magetan.pikiran-rakyat.com/olahraga/pr-2244571300/resmi-aleix-espargaro-dan-maverick-vinales-perpanjang-kontrak-bersama-aprilia-hingga-2024" class="network__link">Resmi Aleix Espargaro dan Maverick Vinales Perpanjang Kontrak Bersama Aprilia Hingga 2024</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/nasional/pr-254571201/empat-truk-terlibat-kecelakaan-beruntun-di-alas-roban-seorang-kernet-tewas">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/834897120.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Empat Truk Terlibat Kecelakaan Beruntun di Alas Roban, Seorang Kernet Tewas" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/nasional/pr-254571201/empat-truk-terlibat-kecelakaan-beruntun-di-alas-roban-seorang-kernet-tewas" class="network__link">Empat Truk Terlibat Kecelakaan Beruntun di Alas Roban, Seorang Kernet Tewas</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:51 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarwonosobo.pikiran-rakyat.com">Kabar Wonosobo</a></h4>
			<div class="network__img">
				<a href="https://kabarwonosobo.pikiran-rakyat.com/entertainment/pr-1564571289/dari-burning-sun-berikut-deretan-dakwaan-seungri-eks-big-bang-hingga-divonis-penjara-16-tahun">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/2364564387.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Dari Burning Sun, Berikut Deretan Dakwaan Seungri Eks Big Bang hingga Divonis Penjara 1,6 Tahun" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarwonosobo.pikiran-rakyat.com/entertainment/pr-1564571289/dari-burning-sun-berikut-deretan-dakwaan-seungri-eks-big-bang-hingga-divonis-penjara-16-tahun" class="network__link">Dari Burning Sun, Berikut Deretan Dakwaan Seungri Eks Big Bang hingga Divonis Penjara 1,6 Tahun</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pedomantangerang.pikiran-rakyat.com">Pedoman Tangerang</a></h4>
			<div class="network__img">
				<a href="https://pedomantangerang.pikiran-rakyat.com/nasional/pr-074571301/puan-maharani-kembali-matikan-mic-saat-rapat-hilmi-firdausi-padahal-interupsi-penting-tentang-lgbt">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/2314215238.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Puan Maharani Kembali Matikan Mic saat Rapat, Hilmi Firdausi: Padahal Interupsi Penting Tentang LGBT" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pedomantangerang.pikiran-rakyat.com/nasional/pr-074571301/puan-maharani-kembali-matikan-mic-saat-rapat-hilmi-firdausi-padahal-interupsi-penting-tentang-lgbt" class="network__link">Puan Maharani Kembali Matikan Mic saat Rapat, Hilmi Firdausi: Padahal Interupsi Penting Tentang LGBT</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/ekonomi/pr-1014571284/sebelum-di-penjara-doni-salmanan-sebut-punya-keinginan-yang-mulia-ini-kata-affiliator-binary-option-itu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/449163719.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sebelum di Penjara, Doni Salmanan Sebut Punya Keinginan yang Mulia? Ini Kata Affiliator Binary Option Itu" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/ekonomi/pr-1014571284/sebelum-di-penjara-doni-salmanan-sebut-punya-keinginan-yang-mulia-ini-kata-affiliator-binary-option-itu" class="network__link">Sebelum di Penjara, Doni Salmanan Sebut Punya Keinginan yang Mulia? Ini Kata Affiliator Binary Option Itu</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://majalengka.pikiran-rakyat.com">Berita Majalengka</a></h4>
			<div class="network__img">
				<a href="https://majalengka.pikiran-rakyat.com/hiburan/pr-544571172/profil-dan-biodata-septia-siregar-istri-juragan-hp-ps-store-putra-siregar">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/06/2501526065.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil dan Biodata Septia Siregar, Istri Juragan HP PS Store Putra Siregar" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://majalengka.pikiran-rakyat.com/hiburan/pr-544571172/profil-dan-biodata-septia-siregar-istri-juragan-hp-ps-store-putra-siregar" class="network__link">Profil dan Biodata Septia Siregar, Istri Juragan HP PS Store Putra Siregar</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/lifestyle/pr-314571166/kenapa-gb-wa-atau-gb-whatsapp-digemari-anak-muda-ini-keunggulan-yang-ditawarkannya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/07/1043960006.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kenapa GB WA atau GB WhatsApp Digemari Anak Muda? Ini Keunggulan yang Ditawarkannya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/lifestyle/pr-314571166/kenapa-gb-wa-atau-gb-whatsapp-digemari-anak-muda-ini-keunggulan-yang-ditawarkannya" class="network__link">Kenapa GB WA atau GB WhatsApp Digemari Anak Muda? Ini Keunggulan yang Ditawarkannya</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://potensibisnis.pikiran-rakyat.com">Potensi Bisnis</a></h4>
			<div class="network__img">
				<a href="https://potensibisnis.pikiran-rakyat.com/leisure/pr-694571081/ramalan-kartu-tarot-27-mei-2022-gemini-scorpio-sagitarius-dan-leo-mulai-sesuatu-dari-awal-lagi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/25/1649507661.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Kartu Tarot 27 Mei 2022: Gemini, Scorpio, Sagitarius, dan Leo Mulai Sesuatu dari Awal Lagi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://potensibisnis.pikiran-rakyat.com/leisure/pr-694571081/ramalan-kartu-tarot-27-mei-2022-gemini-scorpio-sagitarius-dan-leo-mulai-sesuatu-dari-awal-lagi" class="network__link">Ramalan Kartu Tarot 27 Mei 2022: Gemini, Scorpio, Sagitarius, dan Leo Mulai Sesuatu dari Awal Lagi</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/sport/pr-1194571073/prediksi-auxerre-vs-saint-etienne-di-liga-perancis-kick-off-0000-wib-prediksi-skor-h2h-dan-kabar-tim">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/2181330154.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Auxerre Vs Saint Etienne di Liga Perancis Kick Off 00:00 WIB: Prediksi Skor, H2H, dan Kabar Tim" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/sport/pr-1194571073/prediksi-auxerre-vs-saint-etienne-di-liga-perancis-kick-off-0000-wib-prediksi-skor-h2h-dan-kabar-tim" class="network__link">Prediksi Auxerre Vs Saint Etienne di Liga Perancis Kick Off 00:00 WIB: Prediksi Skor, H2H, dan Kabar Tim</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-164570930/5-tanaman-hias-murah-yang-masih-dicari-di-tahun-2022-lengkap-dengan-harga-pasaran">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/3000195901.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Tanaman Hias Murah yang Masih Dicari di Tahun 2022, Lengkap dengan Harga Pasaran" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-164570930/5-tanaman-hias-murah-yang-masih-dicari-di-tahun-2022-lengkap-dengan-harga-pasaran" class="network__link">5 Tanaman Hias Murah yang Masih Dicari di Tahun 2022, Lengkap dengan Harga Pasaran</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/news/pr-174570638/menpora-dijadwalkan-akan-hadir-dan-buka-wsl-banyuwangi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/346262205.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Menpora Dijadwalkan Akan Hadir dan Buka WSL Banyuwangi " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/news/pr-174570638/menpora-dijadwalkan-akan-hadir-dan-buka-wsl-banyuwangi" class="network__link">Menpora Dijadwalkan Akan Hadir dan Buka WSL Banyuwangi </a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/nasional/pr-1434569445/begini-cara-saksikan-siaran-tv-digital-tanpa-set-top-box-stb-mudah-banget">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x32:672x532/335x198/photo/2021/12/02/4192874978.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Begini Cara Saksikan Siaran TV Digital Tanpa Set Top Box (STB), Mudah Banget!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/nasional/pr-1434569445/begini-cara-saksikan-siaran-tv-digital-tanpa-set-top-box-stb-mudah-banget" class="network__link">Begini Cara Saksikan Siaran TV Digital Tanpa Set Top Box (STB), Mudah Banget!</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/lifestyle/pr-334531212/30-rangkaian-nama-bayi-laki-laki-dari-huruf-b-dan-d-referensi-bagi-ayah-dan-bunda-untuk-memilih-nama">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/21/323763973.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="30 Rangkaian Nama Bayi Laki-laki dari Huruf B dan D, Referensi Bagi Ayah dan Bunda untuk Memilih Nama" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/lifestyle/pr-334531212/30-rangkaian-nama-bayi-laki-laki-dari-huruf-b-dan-d-referensi-bagi-ayah-dan-bunda-untuk-memilih-nama" class="network__link">30 Rangkaian Nama Bayi Laki-laki dari Huruf B dan D, Referensi Bagi Ayah dan Bunda untuk Memilih Nama</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sragenupdate.pikiran-rakyat.com">Sragen Update</a></h4>
			<div class="network__img">
				<a href="https://sragenupdate.pikiran-rakyat.com/entertaiment/pr-1844571299/kebenaran-rumor-kencan-v-bts-dan-jennie-blackpink-pengakuan-karyawan-maskapai-sebagai-saksi-mata">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/3049054804.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kebenaran Rumor Kencan V BTS dan Jennie BLACKPINK: Pengakuan Karyawan Maskapai sebagai Saksi Mata" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sragenupdate.pikiran-rakyat.com/entertaiment/pr-1844571299/kebenaran-rumor-kencan-v-bts-dan-jennie-blackpink-pengakuan-karyawan-maskapai-sebagai-saksi-mata" class="network__link">Kebenaran Rumor Kencan V BTS dan Jennie BLACKPINK: Pengakuan Karyawan Maskapai sebagai Saksi Mata</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/ekonomi/pr-1014571268/bicara-soal-peran-admin-judi-slot-online-sosok-ini-ungkap-modus-agar-member-ketagihan-deposit-begini-katanya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/22/1893792185.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bicara Soal Peran Admin Judi Slot Online, Sosok Ini Ungkap Modus agar Member Ketagihan Deposit, Begini Katanya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/ekonomi/pr-1014571268/bicara-soal-peran-admin-judi-slot-online-sosok-ini-ungkap-modus-agar-member-ketagihan-deposit-begini-katanya" class="network__link">Bicara Soal Peran Admin Judi Slot Online, Sosok Ini Ungkap Modus agar Member Ketagihan Deposit, Begini Katanya</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-354571271/terakhir-diproduksi-21-tahun-lalu-rusia-berhasrat-bangun-kembali-industri-mobil-moskvich">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/2487987000.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Terakhir Diproduksi 21 Tahun Lalu, Rusia Berhasrat Bangun Kembali Industri Mobil Moskvich" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-354571271/terakhir-diproduksi-21-tahun-lalu-rusia-berhasrat-bangun-kembali-industri-mobil-moskvich" class="network__link">Terakhir Diproduksi 21 Tahun Lalu, Rusia Berhasrat Bangun Kembali Industri Mobil Moskvich</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portallebak.pikiran-rakyat.com">Portal Lebak</a></h4>
			<div class="network__img">
				<a href="https://portallebak.pikiran-rakyat.com/entertainment/pr-294570875/ikatan-cinta-26-mei-2022-angga-selidiki-kecelakaan-elsa-masih-stress">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/3838908388.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ikatan Cinta 26 Mei 2022: Angga Selidiki Kecelakaan, Elsa Masih Stress" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portallebak.pikiran-rakyat.com/entertainment/pr-294570875/ikatan-cinta-26-mei-2022-angga-selidiki-kecelakaan-elsa-masih-stress" class="network__link">Ikatan Cinta 26 Mei 2022: Angga Selidiki Kecelakaan, Elsa Masih Stress</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbangkabelitung.pikiran-rakyat.com">Portal Bangka Belitung</a></h4>
			<div class="network__img">
				<a href="https://portalbangkabelitung.pikiran-rakyat.com/iptek/pr-984571294/savefrom-download-video-capcut-tanpa-watermark-di-savefromnet-menghilang-watermark-template-video-capcut">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/539x102:1184x734/335x198/photo/2022/05/21/319808590.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Savefrom: Download Video CapCut Tanpa Watermark di Savefrom.net, Menghilang Watermark Template Video CapCut" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbangkabelitung.pikiran-rakyat.com/iptek/pr-984571294/savefrom-download-video-capcut-tanpa-watermark-di-savefromnet-menghilang-watermark-template-video-capcut" class="network__link">Savefrom: Download Video CapCut Tanpa Watermark di Savefrom.net, Menghilang Watermark Template Video CapCut</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sampang.pikiran-rakyat.com">Berita Sampang</a></h4>
			<div class="network__img">
				<a href="https://sampang.pikiran-rakyat.com/news/pr-1984571282/presiden-jokowi-kunjungi-taman-balekambang-saat-pulang-ke-solo">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/01/11/1094052265.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Presiden Jokowi Kunjungi Taman Balekambang Saat Pulang ke Solo" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sampang.pikiran-rakyat.com/news/pr-1984571282/presiden-jokowi-kunjungi-taman-balekambang-saat-pulang-ke-solo" class="network__link">Presiden Jokowi Kunjungi Taman Balekambang Saat Pulang ke Solo</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">Priangan Timur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/nasional/pr-1224571292/soekarno-memiliki-tongkat-monyet-dan-keris-sakti">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:712x889/335x198/photo/2022/05/26/3987114662.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Soekarno Memiliki Tongkat Monyet dan Keris Sakti" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/nasional/pr-1224571292/soekarno-memiliki-tongkat-monyet-dan-keris-sakti" class="network__link">Soekarno Memiliki Tongkat Monyet dan Keris Sakti</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prsoloraya.pikiran-rakyat.com">Berita Solo Raya</a></h4>
			<div class="network__img">
				<a href="https://prsoloraya.pikiran-rakyat.com/gaya-hidup/pr-1114571285/7-tempat-wisata-di-tasikmalaya-yang-paling-hits-cocok-untuk-refreshing-dan-liburan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/20/3961335225.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="7 Tempat Wisata di Tasikmalaya yang Paling Hits, Cocok Untuk Refreshing dan Liburan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prsoloraya.pikiran-rakyat.com/gaya-hidup/pr-1114571285/7-tempat-wisata-di-tasikmalaya-yang-paling-hits-cocok-untuk-refreshing-dan-liburan" class="network__link">7 Tempat Wisata di Tasikmalaya yang Paling Hits, Cocok Untuk Refreshing dan Liburan</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpurwokerto.pikiran-rakyat.com">Portal Purwokerto</a></h4>
			<div class="network__img">
				<a href="https://portalpurwokerto.pikiran-rakyat.com/hiburan/pr-1154571266/episode-terakhir-wedding-agreement-the-series-dan-download-bukan-di-lk21-mas-bian-kembali-pada-tari">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/48x111:625x500/335x198/photo/2022/05/26/1191782788.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Episode Terakhir Wedding Agreement The Series dan Download Bukan di LK21, Mas Bian Kembali pada Tari?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpurwokerto.pikiran-rakyat.com/hiburan/pr-1154571266/episode-terakhir-wedding-agreement-the-series-dan-download-bukan-di-lk21-mas-bian-kembali-pada-tari" class="network__link">Episode Terakhir Wedding Agreement The Series dan Download Bukan di LK21, Mas Bian Kembali pada Tari?</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalsulut.pikiran-rakyat.com">Portal Sulut</a></h4>
			<div class="network__img">
				<a href="https://portalsulut.pikiran-rakyat.com/khasanah/pr-854571287/muncul-tanda-ini-berarti-allah-sudah-tidak-peduli-pada-seseorang-kata-ustadz-hanan-attaki-astagfirullah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/22/2155609262.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Muncul Tanda Ini Berarti Allah Sudah Tidak Peduli Pada Seseorang Kata Ustadz Hanan Attaki, Astagfirullah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalsulut.pikiran-rakyat.com/khasanah/pr-854571287/muncul-tanda-ini-berarti-allah-sudah-tidak-peduli-pada-seseorang-kata-ustadz-hanan-attaki-astagfirullah" class="network__link">Muncul Tanda Ini Berarti Allah Sudah Tidak Peduli Pada Seseorang Kata Ustadz Hanan Attaki, Astagfirullah</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputarlampung.pikiran-rakyat.com">Seputar Lampung</a></h4>
			<div class="network__img">
				<a href="https://seputarlampung.pikiran-rakyat.com/iptek/pr-974570780/baru-rilis-bocoran-kode-redeem-free-fire-hari-ini-27-mei-2022-ff-makin-seru-dengan-item-dan-skin-gratis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/04/06/2991463024.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Baru Rilis Bocoran Kode Redeem Free Fire Hari Ini 27 Mei 2022, FF Makin Seru dengan Item dan Skin Gratis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputarlampung.pikiran-rakyat.com/iptek/pr-974570780/baru-rilis-bocoran-kode-redeem-free-fire-hari-ini-27-mei-2022-ff-makin-seru-dengan-item-dan-skin-gratis" class="network__link">Baru Rilis Bocoran Kode Redeem Free Fire Hari Ini 27 Mei 2022, FF Makin Seru dengan Item dan Skin Gratis</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:48 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/edukasi/pr-284570502/al-quran-surat-al-anbiya-ayat-87-88-arab-latin-dan-terjemahan-tentang-doa-nabi-yunus">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/26/1087929471.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Al Quran Surat Al Anbiya Ayat 87-88 Arab, Latin, dan Terjemahan Tentang Doa Nabi Yunus" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/edukasi/pr-284570502/al-quran-surat-al-anbiya-ayat-87-88-arab-latin-dan-terjemahan-tentang-doa-nabi-yunus" class="network__link">Al Quran Surat Al Anbiya Ayat 87-88 Arab, Latin, dan Terjemahan Tentang Doa Nabi Yunus</a>
				</h2>
				<date class="network__date">26 Mei 2022, 19:48 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=382" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=382">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=382">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" alt="SPS" data-loaded="true">
                            </a>
                            <!-- <strong>Media Daring Berjaringan Pertama <br>Yang Mengusung Konsep Ekonomi Kolaboratif</strong> -->
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=382">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=382" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=382" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=382" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=382" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
