<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=3">
        <title itemprop="name">Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Raffi Ahmad angkat suara terkait video curahan hati Dorce Gamalama yang ingin jadi sopir pribadinya, ia tak menyangka hal itu serius.">
        <meta itemprop="keywords" name="keywords" content="Raffi Ahmad, keuangan, Nagita Slavina, sopir, berita, viral, bekerja, ramadhan, Dorce Gamalama">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x4:1200x964/750x500/photo/2020/06/07/2602615812.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu" hreflang="x-default" />
        
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=15" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu" />
        <meta property="og:title" content="Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Raffi Ahmad angkat suara terkait video curahan hati Dorce Gamalama yang ingin jadi sopir pribadinya, ia tak menyangka hal itu serius." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x4:1200x964/750x500/photo/2020/06/07/2602615812.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Raffi Ahmad angkat suara terkait video curahan hati Dorce Gamalama yang ingin jadi sopir pribadinya, ia tak menyangka hal itu serius." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x4:1200x964/750x500/photo/2020/06/07/2602615812.jpg" />
        <!-- E:tweeter card -->

                <!-- Start Taboola-->
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/pikiranrakyat/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <!-- End Taboola-->
        
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-06-09 07:52:02",
                "rubrik": "Seleb",
                "penulis": "Vidia Elfa Safhira",
                "editor": "Alanna Arumsari Rachmadi",
                "id": "397822",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "Raffi Ahmad, keuangan, Nagita Slavina, sopir, berita, viral, bekerja, ramadhan, Dorce Gamalama",
                "penulis_id": "367",
                "editor_id": "376"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu",
                    "datePublished": "2020-06-09T07:52:02+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x4:1200x964/750x500/photo/2020/06/07/2602615812.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x4:1200x964/220x140/photo/2020/06/07/2602615812.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu"
                  },
                  "headline": "Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x4:1200x964/750x500/photo/2020/06/07/2602615812.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-06-09T07:52:02+0700",
                  "dateModified": "2020-06-09T07:52:02+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Vidia Elfa Safhira"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png?v=3",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Raffi Ahmad angkat suara terkait video curahan hati Dorce Gamalama yang ingin jadi sopir pribadinya, ia tak menyangka hal itu serius."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/seleb",
                                "name": "Seleb"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 330]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__top">
            <div class="row container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-10">
                    <h4 class="col-bs12-1">
                        Network
                    </h4>
                    <ul class="network__menu col-bs12-11" id="js--menu-network">
                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://warnamediabali.pikiran-rakyat.com" target="_blank">Warna Media Bali</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
 


                    </ul>

                </div>
                <div class="col-bs12-2">
                    <div class="social social--header clearfix">
                        <div class="social__item">
                            <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                <span class="icon icon-facebook"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                <span class="icon icon-twitter"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                <span class="icon icon-youtube"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-8">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=6" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-4">
                        <date class="top-info">Selasa, 9 Juni 2020</date>
                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                            <input type="submit" class="search__submit">
                            <span class="icon icon-search"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                            
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Vidia Elfa Safhira</a>
                </div>
                        <div class="read__info__date">
                - 9 Juni 2020, 07:52 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x4:1200x964/x/photo/2020/06/07/2602615812.jpg">
                    <div class="photo__caption">
                        DORCE Gamalama ungkap bahwa dirinya dapat bekerja sama dengan Raffi Ahmad.* /Instagram/@dg_kcp
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT</strong> - Baru-baru ini video curahan hati artis sekaligus presenter <a href="https://www.pikiran-rakyat.com/tag/Dorce-Gamalama">Dorce Gamalama</a> <a href="https://www.pikiran-rakyat.com/tag/viral">viral</a> di dunia maya.</p> <p>Bagaimana tidak, dalam video yang diunggah ke laman Instagram tersebut, Dorce memohon pada <a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a> agar dirinya bisa menjadi <a href="https://www.pikiran-rakyat.com/tag/sopir">sopir</a> untuk suami dari <a href="https://www.pikiran-rakyat.com/tag/Nagita-Slavina">Nagita Slavina</a> ini.</p> <p>Diakui Bunda Dorce, dia sempat menghubungi <a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a> sejak bulan Ramadhan. Dorce bertukar pesan dengan suami <a href="https://www.pikiran-rakyat.com/tag/Nagita-Slavina">Nagita Slavina</a> itu dan menyampaikan niatnya untuk <a href="https://www.pikiran-rakyat.com/tag/bekerja">bekerja</a> dengannya menjadi seorang <a href="https://www.pikiran-rakyat.com/tag/sopir">sopir</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-01397680/dengan-topi-galeri-seni-di-prancis-ini-buat-pengunjungnya-sukseskan-physical-distancing">Dengan Topi, Galeri Seni di Prancis ini Buat Pengunjungnya Sukseskan Physical Distancing</a></strong>&nbsp;</p> <p>Presenter kondang ini juga menuturkan bila saat itu <a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a> berkata akan memberitahukan hal tersebut ke istrinya, <a href="https://www.pikiran-rakyat.com/tag/Nagita-Slavina">Nagita Slavina</a>.</p><!-- ads inside -->
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393" ></script>
<!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script> --> <p>Setelah curahan hatinya <a href="https://www.pikiran-rakyat.com/tag/viral">viral</a> di dunia maya, akhirnya artis sekaligus presenter <a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a> pun buka suara terkait curhatan Dorce yang memohon menjadi <a href="https://www.pikiran-rakyat.com/tag/sopir">sopir</a> pribadinya.</p> <p>Diakui <a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a>, dirinya tak tahu bila keinginan Bunda Dorce menjadi supir pribadinya adalah keinginan yang serius. Mendengar pernyataan itu Raffi pun langsung menghubungi Bunda Dorce.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-01397811/who-tegaskan-wabah-covid-19-jauh-dari-selesai-seiring-negara-negara-catat-puncak-infeksi-harian">WHO Tegaskan Wabah Covid-19 Jauh dari Selesai Seiring Negara-negara Catat Puncak Infeksi Harian</a></strong></p> <p>"Iya aku sudah komunikasi sama bunda, awalnya nggak tahu, aku pikir Bunda bercanda," ujar <a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a> seperti dikutip&nbsp;<strong>Pikiran-Rakyat.com</strong> dari tayangan YouTube KH Infotaiment pada 8 Juni 2020.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Alanna Arumsari Rachmadi</a>
        </p>
                <!-- id 6468 dekstop --><div id="7695ea769f021803c508817dd374bb27"></div><script async src="https://click.advertnative.com/loading/?handle=6468" ></script>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu", "https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Raffi-Ahmad">Raffi Ahmad</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/keuangan">keuangan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Nagita-Slavina">Nagita Slavina</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/sopir">sopir</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/berita">berita</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/viral">viral</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/bekerja">bekerja</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ramadhan">ramadhan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Dorce-Gamalama">Dorce Gamalama</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <!-- videoslider -->
<div class="ads__box">
    <div id='div-gpt-ad-videoslider'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
	  </script>
	</div>
</div>        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script> 
        </section>
        <!-- ads square -->
<center>
	<div class="ads mt3 clearfix">
	    <div class="ads__box">
	        <div id='div-gpt-ad-akhir-article'>
	            <script>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-akhir-article'); });
	            </script>
	        </div>
	    </div>
	</div>	
</center>                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/otomotif/pr-01393787/raffi-ahmad-kembali-berulah-suzuki-lawas-babe-cabita-ditawar-ratusan-juta" class="related__link">Raffi Ahmad Kembali Berulah, Suzuki Lawas Babe Cabita Ditawar Ratusan Juta</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/teknologi/pr-01394262/dibanderol-rp-24-miliar-tesla-raffi-ahmad-bisa-dipakai-main-game-gunakan-setir-dan-rem-asli-mobil" class="related__link">Dibanderol Rp 2,4 Miliar, Tesla Raffi Ahmad Bisa Dipakai Main Game Gunakan Setir dan Rem Asli Mobil</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01395680/memohon-di-kaki-raffi-ahmad-pria-yang-tuding-nagita-slavina-penipu-jangan-dipenjarain" class="related__link">Memohon di Kaki Raffi Ahmad, Pria yang Tuding Nagita Slavina Penipu: Jangan Dipenjarain..</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01395742/didatangi-raffi-ahmad-pria-cilacap-yang-tuding-nagita-slavina-penipu-akui-memang-suka-berkata-kasar" class="related__link">Didatangi Raffi Ahmad, Pria Cilacap yang Tuding Nagita Slavina Penipu Akui Memang Suka Berkata Kasar</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01396329/dorce-gamalama-curhat-ingin-kerja-sebagai-sopir-raffi-ahmad" class="related__link">Dorce Gamalama Curhat Ingin Kerja sebagai Sopir Raffi Ahmad</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397958/dwi-sasono-ditemani-sang-istri-ke-rsko-vivick-tjangkung-dia-benar-sangat-menyesal">
                            <img src="https://assets.pikiran-rakyat.com/crop/91x62:955x803/100x100/photo/2020/06/09/3054913615.jpg" alt="Dwi Sasono Ditemani sang Istri ke RSKO, Vivick Tjangkung: Dia Benar Sangat Menyesal">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397958/dwi-sasono-ditemani-sang-istri-ke-rsko-vivick-tjangkung-dia-benar-sangat-menyesal" class="latest__link">Dwi Sasono Ditemani sang Istri ke RSKO, Vivick Tjangkung: Dia Benar Sangat Menyesal</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 10:46 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397946/dwi-sasono-jalani-proses-rehabilitasi-di-rsko-cibubur">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/01/2834026082.jpg" alt="Dwi Sasono Jalani Proses Rehabilitasi di RSKO Cibubur">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397946/dwi-sasono-jalani-proses-rehabilitasi-di-rsko-cibubur" class="latest__link">Dwi Sasono Jalani Proses Rehabilitasi di RSKO Cibubur</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 10:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397928/cuitan-2012-dan-2014-mengemuka-aktor-hartley-sawyer-dipecat-gara-gara-jejak-digital">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/09/1881772672.jpeg" alt="Cuitan 2012 dan 2014 Mengemuka, Aktor Hartley Sawyer Dipecat Gara-gara Jejak Digital">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397928/cuitan-2012-dan-2014-mengemuka-aktor-hartley-sawyer-dipecat-gara-gara-jejak-digital" class="latest__link">Cuitan 2012 dan 2014 Mengemuka, Aktor Hartley Sawyer Dipecat Gara-gara Jejak Digital</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 10:14 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397888/curhat-ke-rian-dmasiv-terungkap-cara-aurel-terapi-saat-alami-stres">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x82:1080x922/100x100/photo/2020/02/08/3422763172.jpg" alt="Curhat ke Rian D'Masiv, Terungkap Cara Aurel Terapi saat Alami Stres">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397888/curhat-ke-rian-dmasiv-terungkap-cara-aurel-terapi-saat-alami-stres" class="latest__link">Curhat ke Rian D'Masiv, Terungkap Cara Aurel Terapi saat Alami Stres</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 09:18 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397834/ingin-jadi-sopir-raffi-ahmad-dorce-gamalama-bantah-tudingan-terhimpit-masalah-ekonomi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:700x560/100x100/photo/2020/06/09/3846873800.jpg" alt="Ingin Jadi Sopir Raffi Ahmad, Dorce Gamalama Bantah Tudingan Terhimpit Masalah Ekonomi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397834/ingin-jadi-sopir-raffi-ahmad-dorce-gamalama-bantah-tudingan-terhimpit-masalah-ekonomi" class="latest__link">Ingin Jadi Sopir Raffi Ahmad, Dorce Gamalama Bantah Tudingan Terhimpit Masalah Ekonomi</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 08:15 WIB</date>
                    </div>
                </div>
                                                <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-midCenter1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-midCenter1Detail'); });
		  </script>
		</div>
    </div>
</div>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397820/derita-pelecehan-rasial-saat-kecil-di-inggris-aktor-ini-terus-beraksi-protes-pembunuhan-floyd">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/06/04/1134114821.jpg" alt="Derita Pelecehan Rasial Saat Kecil di Inggris, Aktor Ini Terus Beraksi Protes Pembunuhan Floyd">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397820/derita-pelecehan-rasial-saat-kecil-di-inggris-aktor-ini-terus-beraksi-protes-pembunuhan-floyd" class="latest__link">Derita Pelecehan Rasial Saat Kecil di Inggris, Aktor Ini Terus Beraksi Protes Pembunuhan Floyd</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 08:07 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x4:1200x964/100x100/photo/2020/06/07/2602615812.jpg" alt="Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397822/dorce-gamalama-sebut-ingin-jadi-sopir-pribadi-keluarga-rans-raffi-ahmad-kalau-bisa-ya-dibantu" class="latest__link">Dorce Gamalama Sebut Ingin Jadi Sopir Pribadi Keluarga Rans, Raffi Ahmad: Kalau Bisa ya Dibantu</a>
                        </h2>
                        <date class="latest__date">9 Juni 2020, 07:52 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397527/bungkam-di-media-sosial-ashanty-akhirnya-bicara-soal-perselisihan-aurel-azriel-dan-krisdayanti">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/25/2029704937.png" alt="Bungkam di Media Sosial, Ashanty Akhirnya Bicara Soal Perselisihan Aurel-Azriel dan Krisdayanti">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397527/bungkam-di-media-sosial-ashanty-akhirnya-bicara-soal-perselisihan-aurel-azriel-dan-krisdayanti" class="latest__link">Bungkam di Media Sosial, Ashanty Akhirnya Bicara Soal Perselisihan Aurel-Azriel dan Krisdayanti</a>
                        </h2>
                        <date class="latest__date">8 Juni 2020, 17:49 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397386/buat-nagita-slavina-menangis-widi-mulia-dan-anak-anaknya-sampaikan-pesan-untuk-dwi-sasono">
                            <img src="https://assets.pikiran-rakyat.com/crop/121x270:953x875/100x100/photo/2020/06/06/2310475841.jpg" alt="Buat Nagita Slavina Menangis, Widi Mulia dan Anak-anaknya Sampaikan Pesan untuk Dwi Sasono">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397386/buat-nagita-slavina-menangis-widi-mulia-dan-anak-anaknya-sampaikan-pesan-untuk-dwi-sasono" class="latest__link">Buat Nagita Slavina Menangis, Widi Mulia dan Anak-anaknya Sampaikan Pesan untuk Dwi Sasono</a>
                        </h2>
                        <date class="latest__date">8 Juni 2020, 15:10 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397376/keluarga-a6-akan-jadi-a8-anang-hermansyah-dan-ashanty-ungkap-rencana-tambah-2-anak-lagi">
                            <img src="https://assets.pikiran-rakyat.com/crop/19x21:1032x800/100x100/photo/2020/05/16/4162300074.jpg" alt="Keluarga A6 akan Jadi A8, Anang Hermansyah dan Ashanty Ungkap Rencana Tambah 2 Anak Lagi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397376/keluarga-a6-akan-jadi-a8-anang-hermansyah-dan-ashanty-ungkap-rencana-tambah-2-anak-lagi" class="latest__link">Keluarga A6 akan Jadi A8, Anang Hermansyah dan Ashanty Ungkap Rencana Tambah 2 Anak Lagi</a>
                        </h2>
                        <date class="latest__date">8 Juni 2020, 15:03 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
        <section class="latest latest--article mt3 clearfix">
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix"});</script>        </section>

    </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397305/selain-ungkap-sikap-raul-lemos-azriel-minta-krisdayanti-berhenti-sakiti-anang-hermansyah" class="most__link">
                    <h2 class="most__title">Selain Ungkap Sikap Raul Lemos, Azriel Minta Krisdayanti Berhenti Sakiti Anang Hermansyah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01397301/usai-upaya-pembakaran-masjid-yunani-dikecam-setelah-dikibarkannya-bendera-byzantium" class="most__link">
                    <h2 class="most__title">Usai Upaya Pembakaran Masjid, Yunani Dikecam Setelah Dikibarkannya Bendera Byzantium</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01397229/tanda-tanda-lonjakan-kasus-covid-19-di-as-akibat-protes-george-floyd-mulai-tampak-texas-catat-rekor" class="most__link">
                    <h2 class="most__title">Tanda-tanda Lonjakan Kasus Covid-19 di AS Akibat Protes George Floyd Mulai Tampak, Texas Catat Rekor</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397322/aurel-azriel-dan-krisdayanti-berselisih-kakak-anang-hermansyah-jadilah-anak-yang-soleh-dan-soleha" class="most__link">
                    <h2 class="most__title">Aurel-Azriel dan Krisdayanti Berselisih, Kakak Anang Hermansyah: Jadilah Anak yang Soleh dan Soleha</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01397193/unggah-gambar-obama-tergantung-dalam-tali-hukuman-mati-seorang-sersan-ditangguhkan" class="most__link">
                    <h2 class="most__title">Unggah Gambar Obama Tergantung dalam Tali Hukuman Mati, Seorang Sersan Ditangguhkan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01397159/azriel-ungkap-7-fakta-perselisihannya-dengan-krisdayanti-salah-satunya-singgung-rekaman-raul-lemos" class="most__link">
                    <h2 class="most__title">Azriel Ungkap 7 Fakta Perselisihannya dengan Krisdayanti, Salah Satunya Singgung Rekaman Raul Lemos</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01397355/terka-alasan-meghan-markle-tak-tahan-hidup-di-kerajaan-inggris-bibi-pangeran-harry-butuh-5-tahun" class="most__link">
                    <h2 class="most__title">Terka Alasan Meghan Markle Tak Tahan Hidup di Kerajaan Inggris, Bibi Pangeran Harry: Butuh 5 Tahun</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01397260/breaking-news-update-kasus-virus-corona-indonesia-senin-8-juni-2020-total-32033-positif" class="most__link">
                    <h2 class="most__title">Breaking News: Update Kasus Virus Corona Indonesia Senin 8 Juni 2020, Total 32.033 Positif</h2>
                </a>
            </div>
        </div>
                    </div>
</section>
                    	<!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/regional/pr-16397984/psbb-surabaya-tak-diperpanjang-tri-rismaharini-tolong-jangan-sembrono">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/2696751806.jpg" alt="PSBB Surabaya Tak Diperpanjang, Tri Rismaharini: Tolong, Jangan Sembrono!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/regional/pr-16397984/psbb-surabaya-tak-diperpanjang-tri-rismaharini-tolong-jangan-sembrono" class="network__link">PSBB Surabaya Tak Diperpanjang, Tri Rismaharini: Tolong, Jangan Sembrono!</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/internasional/pr-17397975/banyak-uang-tiongkok-dihutangi-dunia-paling-banyak-negara-berkembang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/3632237913.jpg" alt="Banyak Uang Tiongkok Dihutangi Dunia, Paling Banyak Negara Berkembang ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/internasional/pr-17397975/banyak-uang-tiongkok-dihutangi-dunia-paling-banyak-negara-berkembang" class="network__link">Banyak Uang Tiongkok Dihutangi Dunia, Paling Banyak Negara Berkembang </a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/internasional/pr-06397880/divonis-hidup-3-hari-remaja-kembar-dempet-pilih-hidup-satu-badan-hingga-kini-beranjak-dewasa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/1229299400.png" alt="Divonis Hidup 3 Hari, Remaja Kembar Dempet Pilih Hidup Satu Badan hingga Kini Beranjak Dewasa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/internasional/pr-06397880/divonis-hidup-3-hari-remaja-kembar-dempet-pilih-hidup-satu-badan-hingga-kini-beranjak-dewasa" class="network__link">Divonis Hidup 3 Hari, Remaja Kembar Dempet Pilih Hidup Satu Badan hingga Kini Beranjak Dewasa</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/nasional/pr-28397974/simak-faktanya-kementerian-agama-klarifikasi-pembatalan-haji">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/10/914278403.jpeg" alt="Simak Faktanya, Kementerian Agama Klarifikasi Pembatalan Haji">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/nasional/pr-28397974/simak-faktanya-kementerian-agama-klarifikasi-pembatalan-haji" class="network__link">Simak Faktanya, Kementerian Agama Klarifikasi Pembatalan Haji</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/internasional/pr-15397982/who-orang-tanpa-gejala-bukan-faktor-utama-penyebaran-virus-corona">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/19/3947837666.jpg" alt="WHO: Orang Tanpa Gejala Bukan Faktor Utama Penyebaran Virus Corona">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/internasional/pr-15397982/who-orang-tanpa-gejala-bukan-faktor-utama-penyebaran-virus-corona" class="network__link">WHO: Orang Tanpa Gejala Bukan Faktor Utama Penyebaran Virus Corona</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/berita-garut/pr-33397981/karaoke-belum-diberi-izin-buka-punya-potensi-penyebaran-covid-19">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/11/27/1999820237.png" alt="Karaoke Belum Diberi Izin Buka, Punya Potensi Penyebaran Covid-19">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/berita-garut/pr-33397981/karaoke-belum-diberi-izin-buka-punya-potensi-penyebaran-covid-19" class="network__link">Karaoke Belum Diberi Izin Buka, Punya Potensi Penyebaran Covid-19</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:14 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04397789/bak-mengemudi-dalam-gelap-skandal-data-virus-corona-di-brasil-picu-kecaman-lebih-lanjut">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/21/265013099.jpg" alt="Bak Mengemudi dalam Gelap, Skandal Data Virus Corona di Brasil Picu Kecaman Lebih Lanjut">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04397789/bak-mengemudi-dalam-gelap-skandal-data-virus-corona-di-brasil-picu-kecaman-lebih-lanjut" class="network__link">Bak Mengemudi dalam Gelap, Skandal Data Virus Corona di Brasil Picu Kecaman Lebih Lanjut</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-12397964/berita-duka-musisi-jazz-senior-benny-likumahuwa-meninggal-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/2530369069.jpg" alt="Berita Duka, Musisi Jazz Senior Benny Likumahuwa Meninggal Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-12397964/berita-duka-musisi-jazz-senior-benny-likumahuwa-meninggal-dunia" class="network__link">Berita Duka, Musisi Jazz Senior Benny Likumahuwa Meninggal Dunia</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/internasional/pr-10397934/kisah-ajaib-kembar-dempet-sempat-divonis-3-hari-kini-tumbuh-dewasa-dan-kompak-ingin-jadi-dokter">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/08/3679207490.jpg" alt="Kisah Ajaib Kembar Dempet, Sempat Divonis 3 Hari, Kini Tumbuh Dewasa dan Kompak Ingin Jadi Dokter">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/internasional/pr-10397934/kisah-ajaib-kembar-dempet-sempat-divonis-3-hari-kini-tumbuh-dewasa-dan-kompak-ingin-jadi-dokter" class="network__link">Kisah Ajaib Kembar Dempet, Sempat Divonis 3 Hari, Kini Tumbuh Dewasa dan Kompak Ingin Jadi Dokter</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04397968/berupaya-bakar-masjid-dan-kibarkan-bendera-dalam-masjid-turki-beri-kecaman-keras-untuk-yunani">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/03/06/3820300490.jpg" alt="Berupaya Bakar Masjid dan Kibarkan Bendera dalam Masjid, Turki Beri Kecaman Keras untuk Yunani">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04397968/berupaya-bakar-masjid-dan-kibarkan-bendera-dalam-masjid-turki-beri-kecaman-keras-untuk-yunani" class="network__link">Berupaya Bakar Masjid dan Kibarkan Bendera dalam Masjid, Turki Beri Kecaman Keras untuk Yunani</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/nasional/pr-28397957/pasangan-suami-istri-tertangkap-basah-bertengkar-usai-pesta-sabu">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/3540948412.jpg" alt="Pasangan Suami Istri Tertangkap Basah Bertengkar Usai Pesta Sabu">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/nasional/pr-28397957/pasangan-suami-istri-tertangkap-basah-bertengkar-usai-pesta-sabu" class="network__link">Pasangan Suami Istri Tertangkap Basah Bertengkar Usai Pesta Sabu</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/anti-hoaks/pr-33397962/beredar-kabar-al-quran-palsu-disebar-ke-sekolah-sekolah-berikut-fakta-sebenarnya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/02/09/3911152540.jpg" alt="Beredar Kabar Al-Quran Palsu Disebar ke Sekolah-Sekolah, Berikut Fakta Sebenarnya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/anti-hoaks/pr-33397962/beredar-kabar-al-quran-palsu-disebar-ke-sekolah-sekolah-berikut-fakta-sebenarnya" class="network__link">Beredar Kabar Al-Quran Palsu Disebar ke Sekolah-Sekolah, Berikut Fakta Sebenarnya</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:03 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/internasional/pr-31397737/harta-karun-bernilai-lebih-dari-1-juta-dollar-di-temukan-di-gunung">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/2115389487.jpg" alt="Harta Karun Bernilai Lebih Dari 1 Juta Dollar di Temukan di Gunung">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/internasional/pr-31397737/harta-karun-bernilai-lebih-dari-1-juta-dollar-di-temukan-di-gunung" class="network__link">Harta Karun Bernilai Lebih Dari 1 Juta Dollar di Temukan di Gunung</a>
				</h2>
				<date class="network__date">9 Juni 2020, 11:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15397960/geram-gubernur-sulsel-bantah-jika-rumah-sakit-untung-banyak-ditengah-pandemi-virus-corona">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/20/1697229223.jpg" alt="Geram! Gubernur Sulsel Bantah Jika Rumah Sakit Untung Banyak Ditengah Pandemi Virus Corona">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/nasional/pr-15397960/geram-gubernur-sulsel-bantah-jika-rumah-sakit-untung-banyak-ditengah-pandemi-virus-corona" class="network__link">Geram! Gubernur Sulsel Bantah Jika Rumah Sakit Untung Banyak Ditengah Pandemi Virus Corona</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:50 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-17397949/dunia-musisi-kembali-berduka-benny-likumahuwa-meninggal-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/01/1399446096.jpg" alt="Dunia musisi kembali Berduka, Benny Likumahuwa meninggal dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-17397949/dunia-musisi-kembali-berduka-benny-likumahuwa-meninggal-dunia" class="network__link">Dunia musisi kembali Berduka, Benny Likumahuwa meninggal dunia</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/khazanah/pr-25397956/baca-doa-ini-ketika-sedang-menghadapi-masalah-dan-beban-hidup">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/442851847.jpg" alt="Baca Doa Ini ketika Sedang Menghadapi Masalah dan Beban Hidup">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/khazanah/pr-25397956/baca-doa-ini-ketika-sedang-menghadapi-masalah-dan-beban-hidup" class="network__link">Baca Doa Ini ketika Sedang Menghadapi Masalah dan Beban Hidup</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:41 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/lokal-tasikmalaya/pr-06397952/suami-istri-bandar-narkoba-tasikmalaya-mengaku-disuplai-kiloan-sabu-dari-lapas-banceuy-bandung">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/03/DUqfxvejAgBN9jkLx4B6aj5o7MIp40HaqalXzeJn.jpeg" alt="Suami Istri Bandar Narkoba Tasikmalaya Mengaku Disuplai Kiloan Sabu dari Lapas Banceuy Bandung">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/lokal-tasikmalaya/pr-06397952/suami-istri-bandar-narkoba-tasikmalaya-mengaku-disuplai-kiloan-sabu-dari-lapas-banceuy-bandung" class="network__link">Suami Istri Bandar Narkoba Tasikmalaya Mengaku Disuplai Kiloan Sabu dari Lapas Banceuy Bandung</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16397071/tersiar-kabar-300-wna-china-ilegal-pembawa-senjata-api-ditahan-imigrasi-bandara-cek-faktanya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/08/3200688079.jpg" alt="Tersiar Kabar 300 WNA China Ilegal Pembawa Senjata Api Ditahan Imigrasi Bandara, Cek Faktanya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16397071/tersiar-kabar-300-wna-china-ilegal-pembawa-senjata-api-ditahan-imigrasi-bandara-cek-faktanya" class="network__link">Tersiar Kabar 300 WNA China Ilegal Pembawa Senjata Api Ditahan Imigrasi Bandara, Cek Faktanya</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonabanten.pikiran-rakyat.com">Zona Banten</a></h4>
			<div class="network__img">
				<a href="https://zonabanten.pikiran-rakyat.com/entertainment/pr-23397941/musisi-jazz-senior-benny-likumahuwa-meninggal-dunia-indra-lesmana-ungkapkan-duka-citanya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/1655051732.jpg" alt="Musisi Jazz Senior  Benny Likumahuwa Meninggal Dunia , Indra Lesmana Ungkapkan Duka Citanya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonabanten.pikiran-rakyat.com/entertainment/pr-23397941/musisi-jazz-senior-benny-likumahuwa-meninggal-dunia-indra-lesmana-ungkapkan-duka-citanya" class="network__link">Musisi Jazz Senior  Benny Likumahuwa Meninggal Dunia , Indra Lesmana Ungkapkan Duka Citanya</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/nasional/pr-17397955/dikabarkan-menteri-agama-tarik-ucapan-soal-batalkan-haji-cek-fakta">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/12/233874897.jpg" alt="Dikabarkan Menteri Agama Tarik Ucapan Soal Batalkan Haji?, Cek Fakta">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/nasional/pr-17397955/dikabarkan-menteri-agama-tarik-ucapan-soal-batalkan-haji-cek-fakta" class="network__link">Dikabarkan Menteri Agama Tarik Ucapan Soal Batalkan Haji?, Cek Fakta</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/internasional/pr-28397945/ahli-as-klaim-virus-covid-19-tak-lagi-menular-simak-faktanya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/05/4246044929.jpg" alt="Ahli AS Klaim Virus Covid-19 Tak Lagi Menular, Simak Faktanya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/internasional/pr-28397945/ahli-as-klaim-virus-covid-19-tak-lagi-menular-simak-faktanya" class="network__link">Ahli AS Klaim Virus Covid-19 Tak Lagi Menular, Simak Faktanya</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prfmnews.pikiran-rakyat.com">PRFM News</a></h4>
			<div class="network__img">
				<a href="https://prfmnews.pikiran-rakyat.com/nasional/pr-13397954/dpr-nilai-pln-gegabah-dalam-menentukan-tagihan-dengan-melihat-rata-rata-pemakaian">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/24/1370987505.jpg" alt="DPR Nilai PLN Gegabah dalam Menentukan Tagihan dengan Melihat Rata-rata Pemakaian">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prfmnews.pikiran-rakyat.com/nasional/pr-13397954/dpr-nilai-pln-gegabah-dalam-menentukan-tagihan-dengan-melihat-rata-rata-pemakaian" class="network__link">DPR Nilai PLN Gegabah dalam Menentukan Tagihan dengan Melihat Rata-rata Pemakaian</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:39 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/teknologi/pr-12397948/miliki-bintang-serupa-matahari-ilmuwan-klaim-temukan-planet-ekstrasurya-yang-berpotensi-dihuni">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/06/09/1434795732.jpg" alt=" Miliki Bintang Serupa Matahari, Ilmuwan Klaim Temukan Planet Ekstrasurya yang Berpotensi Dihuni">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/teknologi/pr-12397948/miliki-bintang-serupa-matahari-ilmuwan-klaim-temukan-planet-ekstrasurya-yang-berpotensi-dihuni" class="network__link"> Miliki Bintang Serupa Matahari, Ilmuwan Klaim Temukan Planet Ekstrasurya yang Berpotensi Dihuni</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:38 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04397809/selesaikan-kasus-terakhir-begini-5-cara-selandia-baru-bisa-bersih-dari-covid-19">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/26/2991688244.jpg" alt="Selesaikan Kasus Terakhir, Begini 5 Cara Selandia Baru Bisa Bersih dari Covid-19">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04397809/selesaikan-kasus-terakhir-begini-5-cara-selandia-baru-bisa-bersih-dari-covid-19" class="network__link">Selesaikan Kasus Terakhir, Begini 5 Cara Selandia Baru Bisa Bersih dari Covid-19</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:35 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/internasional/pr-15397943/semakin-agresif-cina-usik-kawasan-milik-indonesia-dan-malaysia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/09/2357321014.png" alt="Semakin Agresif, Cina Usik Kawasan Milik Indonesia dan Malaysia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/internasional/pr-15397943/semakin-agresif-cina-usik-kawasan-milik-indonesia-dan-malaysia" class="network__link">Semakin Agresif, Cina Usik Kawasan Milik Indonesia dan Malaysia</a>
				</h2>
				<date class="network__date">9 Juni 2020, 10:31 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <script async src='//compass.adop.cc/assets/js/adop/adopJ.js?v=3' ></script>
    <ins class='adsbyadop' _adop_zon = '1b701db9-35ff-46aa-a4ec-e347e7b9eb4c' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>
    <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-10">
                    <div class="footer__logo">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=3" alt="Pikiran Rakyat">
                        </a>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__contact">
                        <p>
                            Kantor Pusat:<br>
                            Jl. Asia Afrika No.77 Bandung - Jawa Barat<br/>
                            <br>
                            Redaksi Pikiran-Rakyat.com:<br/>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com<br/>
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-8">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <!--<div class="footer__item">-->
                        <!--    <a href="https://www.pikiran-rakyat.com/privacy-policy" class="footer__link">Privacy</a>-->
                        <!--</div>-->
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <!--<div class="footer__item">-->
                        <!--    <a href="https://mypikiranrakyat.com/" target="_blank"class="footer__link">MyPikiranrakyat</a>-->
                        <!--</div>-->
                    </div>
                </div>
                <div class="col-bs10-2">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=3"></script>   
    <!--script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script-->
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=21"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div> 
    <!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> -->    
        <!-- Start Taboola-->
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
    <!-- End Taboola-->
    
</body>
</html>
