<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=359" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=359">
        <title itemprop="name">Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya - Pikiran-Rakyat.com</title>
        <meta name="description" content="Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan." itemprop="description">
        <meta content="Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2021/12/05/4131319890.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="pensiun, Sule, dunia hiburan" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/12/05/4131319890.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-12-06T11:50:00+0700" itemprop="datePublished" />
        <meta content="2021-12-06T11:50:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya" data-component-name="amp:html:link">
                        <meta name="author" content="Rizki Laelani">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=359" type="text/css" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=359" rel="stylesheet">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya" />
        <meta property="og:title" content="Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/12/05/4131319890.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/12/05/4131319890.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Seleb"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2021-12-06 11:50:00",
                    "rubrik": "Seleb",
                    "penulis": "Rizki Laelani",
                    "editor": "Abdul Muhaemin",
                    "id": "3168314",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "pensiun, Sule, dunia hiburan",
                    "penulis_id": "541",
                    "editor_id": "141"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                    "article_id": "3168314",
                    "article_title": "Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya - Pikiran-Rakyat.com",
                    "article_length": "2504",
                    "article_writer": "Rizki Laelani",
                    "content_editor": "Abdul Muhaemin",
                    "article_published_date": "2021-12-06",
                    "article_tag": "pensiun, Sule, dunia hiburan",
                    "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya",
                    "datePublished": "2021-12-06T11:50:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/12/05/4131319890.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2021/12/05/4131319890.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya - Pikiran-Rakyat.com",
                    "datePublished": "2021-12-06T11:50:00+0700",
                    "dateModified": "2021-12-06T11:50:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya" },
                    "description": "Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2021/12/05/4131319890.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Rizki Laelani"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/seleb",
                                "name": "Seleb"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[528, 248],[336, 280],[300, 75],[300, 50]], 'div-gpt-ad-InsideMR').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting(REFRESH_KEY, REFRESH_VALUE).setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }

  var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
    }
  });
  googletag.companionAds().setRefreshUnfilledSlots(true); 
  googletag.pubads().enableVideoAds();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=359" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Senin, 6 Desember 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=359" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=359" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank" rel="noopener">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/541/rizki-laelani">Rizki Laelani</a>
                </div>
                        <div class="read__info__date">
                - 6 Desember 2021, 11:50 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x385/photo/2021/12/05/4131319890.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Komedian Sule mundur dari dunia hiburan. Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan." data-loaded="true">
                <div class="photo__caption">Komedian Sule mundur dari dunia hiburan. Spontan netizen langsung ramai atas aksi video Sule yang menyatakan diri akan mengundurkan diri dari dunia hiburan. /</div>
            </div>
        </div>
        <!-- videoslider -->
<!-- <center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center> -->    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong><strong>PIKIRAN RAKYAT</strong> - Tak ada angin, tak ada hujan, komedian asal Bandung, Entis Sutisna alias <a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a> mendadak memberi pernyataan soal kariernya di <a href="https://www.pikiran-rakyat.com/tag/dunia-hiburan">dunia hiburan</a>.</p> <p>Bahkan <a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a> melalui akun media sosialnya, meminta maaf pada fans jika selama aksinya dalam menghibur menimbulkan ketidaksukaan.</p> <p>Spontan netizen langsung ramai atas aksi video <a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a> yang menyatakan diri akan mengundurkan diri dari <a href="https://www.pikiran-rakyat.com/tag/dunia-hiburan">dunia hiburan</a>.</p> <p>Pengumuman niat hengkang <a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a> dari <a href="https://www.pikiran-rakyat.com/tag/dunia-hiburan">dunia hiburan</a> ini benar-benar mengejutkan siapa saja yang melihatnya.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-013168268/deklarasi-indonesia-bangga-kawal-airlangga-hartarto-jadi-capres-2024">Deklarasi Indonesia Bangga Kawal Airlangga Hartarto Jadi Capres 2024</a></strong></p> <p>Sikap <a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a> ini benar-benar mengagetkan lantaran dibuat secara mendadak dan tanpa ada masalah serius yang dialaminya.</p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Di lihat dalam akun Instagram pribadinya @ferdinansule, <a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a> pun meminta maaf kepada fans.</p> <p>Dia menyebut jika keputusan yang dibuatnya, mundur dari <a href="https://www.pikiran-rakyat.com/tag/dunia-hiburan">dunia hiburan</a>, bisa saja mengecewakan penggemarnya itu.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-013167680/teroris-kkb-papua-belum-bisa-dihentikan-usai-prajurit-tni-dibunuh-bangunan-sman-1-oksibil-dibakar">Teroris KKB Papua Belum Bisa Dihentikan, Usai Prajurit TNI Dibunuh, Bangunan SMAN 1 Oksibil Dibakar</a></strong></p> <p>Namun, saat menyampaikan permintaan maaf itu ada perubahan wajah yang terlihat.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Abdul Muhaemin</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya", "https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya", "https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya", "https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya", "https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/pensiun">pensiun</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Sule">Sule</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/dunia-hiburan">dunia hiburan</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <iframe src="https://mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="530" height="580" frameborder="0"></iframe>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013069037/dimintai-uang-oleh-teddy-pardiyana-anak-kedua-sule-bukan-putri-gak-percaya" class="related__link">Dimintai Uang oleh Teddy Pardiyana, Anak Kedua Sule: Bukan Putri Gak Percaya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013078867/sambil-meneteskan-air-mata-putri-delina-ceritakan-sosok-sule-ayah-merupakan-superhero-bagi-aku" class="related__link">Sambil Meneteskan Air Mata, Putri Delina Ceritakan Sosok Sule: Ayah Merupakan Superhero Bagi Aku</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013093708/sule-jadi-saksi-pengakuan-mendiang-vanessa-angel-soal-mertuanya-rasa-ibu-kandung" class="related__link">Sule Jadi Saksi, Pengakuan Mendiang Vanessa Angel Soal Mertuanya: Rasa Ibu Kandung</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013119502/rajin-minta-uang-ke-anak-anaknya-sule-kesal-sampai-buka-kartu-teddy-soal-anak-hasil-selingkuhan" class="related__link">Rajin Minta Uang ke Anak-Anaknya, Sule Kesal sampai Buka Kartu Teddy Soal Anak Hasil Selingkuhan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013130919/mengaku-ingin-mandiri-putri-delina-tak-sampaikan-kepada-sule-alasan-sesungguhnya-pilih-tinggal-sendiri" class="related__link">Mengaku Ingin Mandiri, Putri Delina Tak Sampaikan kepada Sule Alasan Sesungguhnya Pilih Tinggal Sendiri</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013169019/dituding-kompori-mayang-hingga-sebut-fuji-bukan-siapa-siapa-tiara-marleen-saya-tak-mau-dihujat">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/26x0:749x364/100x100/photo/2021/12/04/2334208517.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Dituding 'Kompori' Mayang hingga Sebut Fuji Bukan Siapa-siapa, Tiara Marleen: Saya Tak Mau Dihujat" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013169019/dituding-kompori-mayang-hingga-sebut-fuji-bukan-siapa-siapa-tiara-marleen-saya-tak-mau-dihujat" class="latest__link">Dituding 'Kompori' Mayang hingga Sebut Fuji Bukan Siapa-siapa, Tiara Marleen: Saya Tak Mau Dihujat</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 12:55 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013166684/tak-hanya-untuk-gala-sky-fuji-ungkap-vanessa-angel-punya-buku-harian-untuk-bibi-ardiansyah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/12/05/1581796103.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Tak Hanya untuk Gala Sky, Fuji Ungkap Vanessa Angel Punya Buku Harian untuk Bibi Ardiansyah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013166684/tak-hanya-untuk-gala-sky-fuji-ungkap-vanessa-angel-punya-buku-harian-untuk-bibi-ardiansyah" class="latest__link">Tak Hanya untuk Gala Sky, Fuji Ungkap Vanessa Angel Punya Buku Harian untuk Bibi Ardiansyah</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 12:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013166396/jelang-kelahiran-nathalie-holsher-tiba-tiba-diangkut-ke-rs-sule-bikin-panik-saya-juga-bingung">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x65:1060x649/100x100/photo/2021/10/16/2671098571.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jelang Kelahiran Nathalie Holsher Tiba-Tiba 'Diangkut' ke RS, Sule: Bikin Panik Saya Juga Bingung" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013166396/jelang-kelahiran-nathalie-holsher-tiba-tiba-diangkut-ke-rs-sule-bikin-panik-saya-juga-bingung" class="latest__link">Jelang Kelahiran Nathalie Holsher Tiba-Tiba 'Diangkut' ke RS, Sule: Bikin Panik Saya Juga Bingung</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 12:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/12/05/4131319890.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168314/bikin-geger-sule-mundur-dari-dunia-hiburan-mohon-maaf-pada-penggemar-saya" class="latest__link">Bikin Geger! Sule Mundur dari Dunia Hiburan: Mohon Maaf pada Penggemar Saya</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 11:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168101/bantah-tudingan-bukan-ayah-kandung-vanessa-angel-doddy-sudrajat-ayo-kita-sama-sama-tes-dna">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x3:750x348/100x100/photo/2021/11/19/999868256.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bantah Tudingan Bukan Ayah Kandung Vanessa Angel, Doddy Sudrajat: Ayo Kita Sama-Sama Tes DNA" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168101/bantah-tudingan-bukan-ayah-kandung-vanessa-angel-doddy-sudrajat-ayo-kita-sama-sama-tes-dna" class="latest__link">Bantah Tudingan Bukan Ayah Kandung Vanessa Angel, Doddy Sudrajat: Ayo Kita Sama-Sama Tes DNA</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 11:40 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168439/9664-orang-tandatangani-petisi-boikot-doddy-sudrajat-ayah-vanessa-angel-beri-reaksi-tak-terduga">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/11/23/3245629262.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="9.664 Orang Tandatangani Petisi Boikot Doddy Sudrajat, Ayah Vanessa Angel Beri Reaksi Tak Terduga" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168439/9664-orang-tandatangani-petisi-boikot-doddy-sudrajat-ayah-vanessa-angel-beri-reaksi-tak-terduga" class="latest__link">9.664 Orang Tandatangani Petisi Boikot Doddy Sudrajat, Ayah Vanessa Angel Beri Reaksi Tak Terduga</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 11:34 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168371/ahli-perilaku-watak-melankolis-dan-koleris-dasari-doddy-soedrajat-ngotot-pindahkan-makam-vanessa-angel">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x123:1080x699/100x100/photo/2019/12/29/3198318818.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ahli Perilaku: Watak Melankolis dan Koleris Dasari Doddy Soedrajat Ngotot Pindahkan Makam Vanessa Angel" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168371/ahli-perilaku-watak-melankolis-dan-koleris-dasari-doddy-soedrajat-ngotot-pindahkan-makam-vanessa-angel" class="latest__link">Ahli Perilaku: Watak Melankolis dan Koleris Dasari Doddy Soedrajat Ngotot Pindahkan Makam Vanessa Angel</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 11:23 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013166888/video-lama-kembali-disorot-bibi-ardiansyah-ke-doddy-soedrajat-vanessa-cuman-butuh-peluk-dan-cium">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/11/19/2834434575.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Video Lama Kembali Disorot, Bibi Ardiansyah ke Doddy Soedrajat: Vanessa Cuman Butuh Peluk dan Cium" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013166888/video-lama-kembali-disorot-bibi-ardiansyah-ke-doddy-soedrajat-vanessa-cuman-butuh-peluk-dan-cium" class="latest__link">Video Lama Kembali Disorot, Bibi Ardiansyah ke Doddy Soedrajat: Vanessa Cuman Butuh Peluk dan Cium</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 11:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013167965/ustaz-zacky-mirza-kecelakaan-pecahan-kaca-mobil-menghujani-tubuh-sang-pendakwah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/12/06/2678697888.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ustaz Zacky Mirza Kecelakaan, Pecahan Kaca Mobil Menghujani Tubuh sang Pendakwah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013167965/ustaz-zacky-mirza-kecelakaan-pecahan-kaca-mobil-menghujani-tubuh-sang-pendakwah" class="latest__link">Ustaz Zacky Mirza Kecelakaan, Pecahan Kaca Mobil Menghujani Tubuh sang Pendakwah</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 11:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168044/jadi-istri-pengusaha-tajir-maia-estianty-akui-takut-tak-punya-uang-hingga-alergi-miskin-kurang-ajar-gue">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/11/17/1960909203.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jadi Istri Pengusaha Tajir, Maia Estianty Akui Takut Tak Punya Uang hingga Alergi Miskin: Kurang Ajar Gue" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-013168044/jadi-istri-pengusaha-tajir-maia-estianty-akui-takut-tak-punya-uang-hingga-alergi-miskin-kurang-ajar-gue" class="latest__link">Jadi Istri Pengusaha Tajir, Maia Estianty Akui Takut Tak Punya Uang hingga Alergi Miskin: Kurang Ajar Gue</a>
                        </h2>
                        <date class="latest__date">6 Desember 2021, 10:38 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-013158882/letusan-gunung-semeru-dan-ramalan-jayabaya-tentang-mitos-pulau-jawa-yang-terbelah" class="most__link">
                    <h2 class="most__title">Letusan Gunung Semeru dan Ramalan Jayabaya Tentang Mitos Pulau Jawa yang Terbelah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-013157746/warga-ungkap-keanehan-sebelum-gunung-semeru-meletus-air-sungai-yang-berubah-warna-jadi-pertanda" class="most__link">
                    <h2 class="most__title">Warga Ungkap Keanehan Sebelum Gunung Semeru Meletus, Air Sungai yang Berubah Warna jadi Pertanda</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013156560/digendong-pria-mirip-bibi-ardiansyah-gala-sky-beri-respons-mengejutkan" class="most__link">
                    <h2 class="most__title">Digendong Pria Mirip Bibi Ardiansyah, Gala Sky Beri Respons Mengejutkan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013162782/fuji-akui-rela-tukar-nyawanya-agar-bibi-ardiansyah-dan-vanessa-angel-hidup-lagi-munafik-kalau-aku-nerima" class="most__link">
                    <h2 class="most__title">Fuji Akui Rela 'Tukar Nyawanya' agar Bibi Ardiansyah dan Vanessa Angel Hidup Lagi: Munafik Kalau Aku Nerima</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-013155067/indonesia-kembali-terima-bantuan-vaksin-dari-pemerintah-belanda" class="most__link">
                    <h2 class="most__title">Indonesia Kembali Terima Bantuan Vaksin dari Pemerintah Belanda</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013157887/terungkap-dari-foto-art-ternyata-mayang-bawa-sejumlah-barang-milik-vanessa-angel" class="most__link">
                    <h2 class="most__title">Terungkap dari Foto ART, Ternyata Mayang Bawa Sejumlah Barang Milik Vanessa Angel</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/persib/pr-013160720/gelandang-persib-mohammed-rashid-disorot-dunia-cetak-gol-fantastis-untuk-palestina-di-turnamen-fifa" class="most__link">
                    <h2 class="most__title">Gelandang Persib Mohammed Rashid Disorot Dunia, Cetak Gol Fantastis untuk Palestina di Turnamen FIFA</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013161613/serangan-doddy-sudrajat-direspons-ayah-bibi-harus-mundur-cucu-saya-telantar" class="most__link">
                    <h2 class="most__title">'Serangan' Doddy Sudrajat Direspons Ayah Bibi: Harus Mundur, Cucu Saya Telantar</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013158078/merasa-ada-pencemaran-nama-baik-doddy-sudrajat-tegaskan-akan-ambil-jalur-hukum" class="most__link">
                    <h2 class="most__title">Merasa Ada Pencemaran Nama Baik, Doddy Sudrajat Tegaskan akan Ambil Jalur Hukum</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-013154941/diwarnai-kericuhan-nia-ramadhani-kabur-dari-ruang-sidang-usai-terlibat-dorong-dorongan" class="most__link">
                    <h2 class="most__title">Diwarnai Kericuhan, Nia Ramadhani 'Kabur' dari Ruang Sidang Usai Terlibat Dorong-dorongan</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapekanbaru.pikiran-rakyat.com">Zona Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://zonapekanbaru.pikiran-rakyat.com/zodiak/pr-1672629751/akhir-pekan-3-shio-penuh-berkah-ketiban-duit-segepok">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/20/249883883.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Akhir Pekan 3 Shio Penuh Berkah, Ketiban Duit Segepok" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapekanbaru.pikiran-rakyat.com/zodiak/pr-1672629751/akhir-pekan-3-shio-penuh-berkah-ketiban-duit-segepok" class="network__link">Akhir Pekan 3 Shio Penuh Berkah, Ketiban Duit Segepok</a>
				</h2>
				<date class="network__date">7 Oktober 2021, 12:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/kalbar/pr-1172685784/gelar-aksi-kepedulian-bank-sampoerna-dan-ksp-sahabat-mitra-sejati-bagikan-sembako">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/322705868.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gelar Aksi Kepedulian, Bank Sampoerna dan KSP Sahabat Mitra Sejati Bagikan Sembako" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/kalbar/pr-1172685784/gelar-aksi-kepedulian-bank-sampoerna-dan-ksp-sahabat-mitra-sejati-bagikan-sembako" class="network__link">Gelar Aksi Kepedulian, Bank Sampoerna dan KSP Sahabat Mitra Sejati Bagikan Sembako</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-162685795/5-tips-mudah-memeram-buah-alpukat-agar-cepat-matang-dengan-sempurna">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/23/1387023790.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Tips Mudah Memeram Buah Alpukat agar Cepat Matang dengan Sempurna" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-162685795/5-tips-mudah-memeram-buah-alpukat-agar-cepat-matang-dengan-sempurna" class="network__link">5 Tips Mudah Memeram Buah Alpukat agar Cepat Matang dengan Sempurna</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-962685790/kelakuan-chef-arnold-buat-deddy-corbuzier-ingin-berkata-kasar-apa-yang-dilakukan-juri-masterchef-itu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/114x0:914x468/335x198/photo/2021/09/12/2298566690.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kelakuan Chef Arnold Buat Deddy Corbuzier Ingin Berkata Kasar, Apa yang Dilakukan Juri MasterChef Itu?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-962685790/kelakuan-chef-arnold-buat-deddy-corbuzier-ingin-berkata-kasar-apa-yang-dilakukan-juri-masterchef-itu" class="network__link">Kelakuan Chef Arnold Buat Deddy Corbuzier Ingin Berkata Kasar, Apa yang Dilakukan Juri MasterChef Itu?</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-352685791/adu-eksis-vaksin-nusantara-vs-vaksin-merah-putih-di-tengah-kontroversi-mana-paling-populer">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/08/03/2468077226.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Adu Eksis Vaksin Nusantara vs Vaksin Merah Putih di Tengah Kontroversi, Mana Paling Populer?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-352685791/adu-eksis-vaksin-nusantara-vs-vaksin-merah-putih-di-tengah-kontroversi-mana-paling-populer" class="network__link">Adu Eksis Vaksin Nusantara vs Vaksin Merah Putih di Tengah Kontroversi, Mana Paling Populer?</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jombangupdate.pikiran-rakyat.com">Jombang Update</a></h4>
			<div class="network__img">
				<a href="https://jombangupdate.pikiran-rakyat.com/olahraga/pr-622685778/hasil-pertandingan-piala-sudirman-indonesia-vs-kanada-fajarrian-libas-nyl-yakurabagalur-rajanna-sankeerth">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/470067136.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hasil Pertandingan Piala Sudirman Indonesia vs Kanada, Fajar/Rian Libas Nyl Yakura/Bagalur Rajanna Sankeerth" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jombangupdate.pikiran-rakyat.com/olahraga/pr-622685778/hasil-pertandingan-piala-sudirman-indonesia-vs-kanada-fajarrian-libas-nyl-yakurabagalur-rajanna-sankeerth" class="network__link">Hasil Pertandingan Piala Sudirman Indonesia vs Kanada, Fajar/Rian Libas Nyl Yakura/Bagalur Rajanna Sankeerth</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/jawa-barat/pr-1012685785/jadwal-shalat-untuk-banten-dan-sekitarnya-selasa-28-september-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/21/257540231.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Shalat    untuk  Banten dan Sekitarnya,   Selasa 28 September  2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/jawa-barat/pr-1012685785/jadwal-shalat-untuk-banten-dan-sekitarnya-selasa-28-september-2021" class="network__link">Jadwal Shalat    untuk  Banten dan Sekitarnya,   Selasa 28 September  2021</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sragenupdate.pikiran-rakyat.com">Sragen Update</a></h4>
			<div class="network__img">
				<a href="https://sragenupdate.pikiran-rakyat.com/entertaiment/pr-1842685781/benarkah-tukul-arwana-dioperasi-begini-kondisi-terkini-tukul-arwana-pasca-operasi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2251287251.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Benarkah Tukul Arwana Dioperasi? Begini Kondisi Terkini Tukul Arwana Pasca Operasi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sragenupdate.pikiran-rakyat.com/entertaiment/pr-1842685781/benarkah-tukul-arwana-dioperasi-begini-kondisi-terkini-tukul-arwana-pasca-operasi" class="network__link">Benarkah Tukul Arwana Dioperasi? Begini Kondisi Terkini Tukul Arwana Pasca Operasi</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpati.pikiran-rakyat.com">Portal Pati</a></h4>
			<div class="network__img">
				<a href="https://portalpati.pikiran-rakyat.com/event/pr-1932685773/28-september-memperingati-hari-apa-meriahkan-dirgahayu-hut-kai-2021-ke-76-pasang-twibbonnya-sekarang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2740378916.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="28 September Memperingati Hari Apa, Meriahkan Dirgahayu HUT KAI 2021 Ke 76, Pasang Twibbonnya Sekarang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpati.pikiran-rakyat.com/event/pr-1932685773/28-september-memperingati-hari-apa-meriahkan-dirgahayu-hut-kai-2021-ke-76-pasang-twibbonnya-sekarang" class="network__link">28 September Memperingati Hari Apa, Meriahkan Dirgahayu HUT KAI 2021 Ke 76, Pasang Twibbonnya Sekarang</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indobalinews.pikiran-rakyat.com">IndoBali News</a></h4>
			<div class="network__img">
				<a href="https://indobalinews.pikiran-rakyat.com/bali-nusra/pr-882685588/diduga-rampok-dana-reses-rp158-milyar-18-anggota-dprd-lotim-dilaporkan-ke-kejaksaan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/05/2193386977.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Diduga 'Rampok' Dana Reses Rp1,58 Milyar, 18 Anggota DPRD Lotim Dilaporkan ke Kejaksaan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indobalinews.pikiran-rakyat.com/bali-nusra/pr-882685588/diduga-rampok-dana-reses-rp158-milyar-18-anggota-dprd-lotim-dilaporkan-ke-kejaksaan" class="network__link">Diduga 'Rampok' Dana Reses Rp1,58 Milyar, 18 Anggota DPRD Lotim Dilaporkan ke Kejaksaan</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tabananbali.pikiran-rakyat.com">Tabanan Bali</a></h4>
			<div class="network__img">
				<a href="https://tabananbali.pikiran-rakyat.com/entertaiment/pr-1832685779/ramalan-zodiak-28-september-2021-aries-taurus-dan-gemini-investasikan-diri-anda-untuk-hal-baik">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/128x85:1152x767/335x198/photo/2021/09/27/1339987328.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak 28 September 2021: Aries, Taurus dan Gemini, Investasikan Diri Anda Untuk Hal Baik" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tabananbali.pikiran-rakyat.com/entertaiment/pr-1832685779/ramalan-zodiak-28-september-2021-aries-taurus-dan-gemini-investasikan-diri-anda-untuk-hal-baik" class="network__link">Ramalan Zodiak 28 September 2021: Aries, Taurus dan Gemini, Investasikan Diri Anda Untuk Hal Baik</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://topskor.pikiran-rakyat.com">TOPSKOR.ID</a></h4>
			<div class="network__img">
				<a href="https://topskor.pikiran-rakyat.com/olahraga-lain/pr-1502685765/5-manfaat-berlatih-yoga-di-dalam-air-di-antaranya-membakar-lemak">
					<img class="lazyload" data-src="https://assets.skor.id/crop/39x96:1802x1088/x/photo/2021/09/27/2633980005.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Manfaat Berlatih Yoga di Dalam Air, di Antaranya Membakar Lemak" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://topskor.pikiran-rakyat.com/olahraga-lain/pr-1502685765/5-manfaat-berlatih-yoga-di-dalam-air-di-antaranya-membakar-lemak" class="network__link">5 Manfaat Berlatih Yoga di Dalam Air, di Antaranya Membakar Lemak</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-102685724/bobby-ikon-dan-tunangannya-menyambut-kelahiran-anak-pertama">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2737294168.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bobby iKON dan Tunangannya Menyambut Kelahiran Anak Pertama" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-102685724/bobby-ikon-dan-tunangannya-menyambut-kelahiran-anak-pertama" class="network__link">Bobby iKON dan Tunangannya Menyambut Kelahiran Anak Pertama</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpati.pikiran-rakyat.com">Portal Pati</a></h4>
			<div class="network__img">
				<a href="https://portalpati.pikiran-rakyat.com/nasional/pr-1932685601/gaji-umr-kabupaten-aceh-singkil-2021-umk-kabupaten-kota-provinsi-aceh-nad-tahun-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/1799167667.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gaji UMR Kabupaten Aceh Singkil 2021, UMK Kabupaten Kota Provinsi Aceh NAD Tahun 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpati.pikiran-rakyat.com/nasional/pr-1932685601/gaji-umr-kabupaten-aceh-singkil-2021-umk-kabupaten-kota-provinsi-aceh-nad-tahun-2021" class="network__link">Gaji UMR Kabupaten Aceh Singkil 2021, UMK Kabupaten Kota Provinsi Aceh NAD Tahun 2021</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajawatimur.pikiran-rakyat.com">Media Jawa Timur</a></h4>
			<div class="network__img">
				<a href="https://mediajawatimur.pikiran-rakyat.com/gaya-hidup/pr-1692685362/mitos-dan-fakta-mandi-malam-sebabkan-berbagai-masalah-kesehatan-paru-paru-basah-penuaan-dini-dan-lainnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/12/8006830.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mitos dan Fakta Mandi Malam Sebabkan Berbagai Masalah Kesehatan: Paru-Paru Basah, Penuaan Dini, dan Lainnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajawatimur.pikiran-rakyat.com/gaya-hidup/pr-1692685362/mitos-dan-fakta-mandi-malam-sebabkan-berbagai-masalah-kesehatan-paru-paru-basah-penuaan-dini-dan-lainnya" class="network__link">Mitos dan Fakta Mandi Malam Sebabkan Berbagai Masalah Kesehatan: Paru-Paru Basah, Penuaan Dini, dan Lainnya</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/gaya-hidup/pr-1072682747/ramalan-zodiak-selasa-28-september-2021-capricorn-penuh-eksplorasi-aquarius-mumet-dan-pisces-harus-fokus">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/3077326564.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Selasa, 28 September 2021: Capricorn Penuh Eksplorasi, Aquarius Mumet dan Pisces Harus Fokus" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/gaya-hidup/pr-1072682747/ramalan-zodiak-selasa-28-september-2021-capricorn-penuh-eksplorasi-aquarius-mumet-dan-pisces-harus-fokus" class="network__link">Ramalan Zodiak Selasa, 28 September 2021: Capricorn Penuh Eksplorasi, Aquarius Mumet dan Pisces Harus Fokus</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://riau.pikiran-rakyat.com">Realita Riau</a></h4>
			<div class="network__img">
				<a href="https://riau.pikiran-rakyat.com/riau/pr-2122685758/pemerintah-kota-pekanbaru-berikan-layanan-gratis-rapid-tes-bagi-setiap-peserta-cpns-dan-pppk">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/154263366.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pemerintah Kota Pekanbaru Berikan layanan gratis rapid tes bagi setiap Peserta CPNS dan PPPK" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://riau.pikiran-rakyat.com/riau/pr-2122685758/pemerintah-kota-pekanbaru-berikan-layanan-gratis-rapid-tes-bagi-setiap-peserta-cpns-dan-pppk" class="network__link">Pemerintah Kota Pekanbaru Berikan layanan gratis rapid tes bagi setiap Peserta CPNS dan PPPK</a>
				</h2>
				<date class="network__date">27 September 2021, 21:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">DeskJabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/gaya-hidup/pr-1132685780/tukar-kode-redeem-ff-28-september-2021-di-reward-ff-garena-com-miliki-dj-alok-flaming-wolf-emote-granade">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/80x0:973x500/335x198/photo/2021/09/27/1138601507.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tukar Kode Redeem FF 28 September 2021 di reward ff garena com, Miliki DJ Alok, Flaming Wolf, Emote, Granade" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/gaya-hidup/pr-1132685780/tukar-kode-redeem-ff-28-september-2021-di-reward-ff-garena-com-miliki-dj-alok-flaming-wolf-emote-granade" class="network__link">Tukar Kode Redeem FF 28 September 2021 di reward ff garena com, Miliki DJ Alok, Flaming Wolf, Emote, Granade</a>
				</h2>
				<date class="network__date">27 September 2021, 21:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/olahraga/pr-332685782/raih-satu-point-saat-kontra-tira-persikabo-kini-posisi-persib-bandung-di-peringkat-3-klasmen-sementara">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/4002178918.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Raih Satu Point Saat  Kontra Tira Persikabo, Kini Posisi Persib Bandung  di Peringkat 3 Klasmen Sementara" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/olahraga/pr-332685782/raih-satu-point-saat-kontra-tira-persikabo-kini-posisi-persib-bandung-di-peringkat-3-klasmen-sementara" class="network__link">Raih Satu Point Saat  Kontra Tira Persikabo, Kini Posisi Persib Bandung  di Peringkat 3 Klasmen Sementara</a>
				</h2>
				<date class="network__date">27 September 2021, 21:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/muriaan/pr-792685776/tokoh-agama-di-kabupaten-jepara-dijadikan-duta-vaksin">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/3690550901.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tokoh Agama di Kabupaten Jepara Dijadikan Duta Vaksin " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/muriaan/pr-792685776/tokoh-agama-di-kabupaten-jepara-dijadikan-duta-vaksin" class="network__link">Tokoh Agama di Kabupaten Jepara Dijadikan Duta Vaksin </a>
				</h2>
				<date class="network__date">27 September 2021, 21:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://blora.pikiran-rakyat.com">Media Blora</a></h4>
			<div class="network__img">
				<a href="https://blora.pikiran-rakyat.com/nasional/pr-2092685733/7-orang-diamankan-polda-jateng-terkait-prostitusi-sesama-jenis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2283949192.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="7 Orang Diamankan Polda Jateng Terkait Prostitusi Sesama Jenis " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://blora.pikiran-rakyat.com/nasional/pr-2092685733/7-orang-diamankan-polda-jateng-terkait-prostitusi-sesama-jenis" class="network__link">7 Orang Diamankan Polda Jateng Terkait Prostitusi Sesama Jenis </a>
				</h2>
				<date class="network__date">27 September 2021, 21:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/lifestyle/pr-252685754/ramalan-zodiak-cancer-dan-gemini-28-september-2021-cek-peruntungan-keuangan-karir-cinta-dan-kesehatan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/6x64:809x575/335x198/photo/2021/09/24/2180522588.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Cancer dan Gemini 28 September 2021, Cek Peruntungan Keuangan, Karir, Cinta dan Kesehatan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/lifestyle/pr-252685754/ramalan-zodiak-cancer-dan-gemini-28-september-2021-cek-peruntungan-keuangan-karir-cinta-dan-kesehatan" class="network__link">Ramalan Zodiak Cancer dan Gemini 28 September 2021, Cek Peruntungan Keuangan, Karir, Cinta dan Kesehatan</a>
				</h2>
				<date class="network__date">27 September 2021, 21:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapekanbaru.pikiran-rakyat.com">Zona Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://zonapekanbaru.pikiran-rakyat.com/sinopsis/pr-1672685762/sinopsis-ikatan-cinta-rcti-selasa-28-september-2021-dirinya-tidak-bersalah-rendi-ingin-buktikan-ke-al">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/115204685.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Ikatan Cinta RCTI Selasa 28 September 2021: Dirinya Tidak Bersalah, Rendi Ingin Buktikan ke Al" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapekanbaru.pikiran-rakyat.com/sinopsis/pr-1672685762/sinopsis-ikatan-cinta-rcti-selasa-28-september-2021-dirinya-tidak-bersalah-rendi-ingin-buktikan-ke-al" class="network__link">Sinopsis Ikatan Cinta RCTI Selasa 28 September 2021: Dirinya Tidak Bersalah, Rendi Ingin Buktikan ke Al</a>
				</h2>
				<date class="network__date">27 September 2021, 21:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/sasambo/pr-1072685667/sinopsis-yeh-hai-mohabbatein-rummi-menghampiri-kakaknya-memeluk-erat-sambil-mengatakan-selamat-pada-raman">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/116x0:980x788/335x198/photo/2021/09/27/2497551603.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Yeh Hai Mohabbatein: Rummi Menghampiri Kakaknya Memeluk Erat Sambil Mengatakan Selamat pada Raman" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/sasambo/pr-1072685667/sinopsis-yeh-hai-mohabbatein-rummi-menghampiri-kakaknya-memeluk-erat-sambil-mengatakan-selamat-pada-raman" class="network__link">Sinopsis Yeh Hai Mohabbatein: Rummi Menghampiri Kakaknya Memeluk Erat Sambil Mengatakan Selamat pada Raman</a>
				</h2>
				<date class="network__date">27 September 2021, 21:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ambon.pikiran-rakyat.com">Jurnal Ambon</a></h4>
			<div class="network__img">
				<a href="https://ambon.pikiran-rakyat.com/hiburan/pr-2002685766/ramalan-kartu-tarot-cancer-leo-dan-virgo-selasa-28-september-2021-perasaan-orang-lain-meninggalkan-anda">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2610238444.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Kartu Tarot Cancer, Leo dan Virgo Selasa, 28 September 2021: Perasaan Orang Lain Meninggalkan Anda" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ambon.pikiran-rakyat.com/hiburan/pr-2002685766/ramalan-kartu-tarot-cancer-leo-dan-virgo-selasa-28-september-2021-perasaan-orang-lain-meninggalkan-anda" class="network__link">Ramalan Kartu Tarot Cancer, Leo dan Virgo Selasa, 28 September 2021: Perasaan Orang Lain Meninggalkan Anda</a>
				</h2>
				<date class="network__date">27 September 2021, 21:17 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=359" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=359" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Asia Afrika No. 75 <br> 
                            Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=359" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=359" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=359"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=359"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
