<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=353" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=353">
        <title itemprop="name">MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? - Pikiran-Rakyat.com</title>
        <meta name="description" content="Kisruh pernikahan Rizky Billar dan Lesti Kejora masih menjadi konsumsi publik. MUI sampai angkat bicara menanggapi hal ini." itemprop="description">
        <meta content="Kisruh pernikahan Rizky Billar dan Lesti Kejora masih menjadi konsumsi publik. MUI sampai angkat bicara menanggapi hal ini." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x47:841x473/220x140/photo/2021/10/03/2598852941.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="nikah siri, Lesti Kejora, Rizky Billar" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x47:841x473/750x500/photo/2021/10/03/2598852941.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-10-12T09:50:00+0700" itemprop="datePublished" />
        <meta content="2021-10-12T09:50:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan" data-component-name="amp:html:link">
                        <meta name="author" content="Tim PRMN 05">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=353" type="text/css">


        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan" />
        <meta property="og:title" content="MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Kisruh pernikahan Rizky Billar dan Lesti Kejora masih menjadi konsumsi publik. MUI sampai angkat bicara menanggapi hal ini." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x47:841x473/750x500/photo/2021/10/03/2598852941.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Kisruh pernikahan Rizky Billar dan Lesti Kejora masih menjadi konsumsi publik. MUI sampai angkat bicara menanggapi hal ini." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x47:841x473/750x500/photo/2021/10/03/2598852941.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3987315829323386" crossorigin="anonymous"></script>
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Seleb"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2021-10-12 09:50:00",
                    "rubrik": "Seleb",
                    "penulis": "Tim PRMN 05",
                    "editor": "Abdul Muhaemin",
                    "id": "2782401",
                    "type": "Standard",
                    "source": "Pikiran Rakyat Bekasi",
                    "topic": "",
                    "tag": "nikah siri, Lesti Kejora, Rizky Billar",
                    "penulis_id": "2803",
                    "editor_id": "141"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->        <!-- GTM-staging -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PZKD48X');</script>
        <!-- End GTM-staging -->

                <script>
            dataLayer.push({
                    "article_id": "2782401",
                    "article_title": "MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? - Pikiran-Rakyat.com",
                    "article_length": "2592",
                    "article_writer": "Tim PRMN 05",
                    "content_editor": "Abdul Muhaemin",
                    "article_published_date": "2021-10-12",
                    "article_tag": "nikah siri, Lesti Kejora, Rizky Billar",
                    "article_source": "Pikiran Rakyat Bekasi"
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan",
                    "datePublished": "2021-10-12T09:50:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x47:841x473/750x500/photo/2021/10/03/2598852941.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x47:841x473/220x140/photo/2021/10/03/2598852941.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? - Pikiran-Rakyat.com",
                    "datePublished": "2021-10-12T09:50:00+0700",
                    "dateModified": "2021-10-12T09:50:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan" },
                    "description": "Kisruh pernikahan Rizky Billar dan Lesti Kejora masih menjadi konsumsi publik. MUI sampai angkat bicara menanggapi hal ini.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x47:841x473/750x500/photo/2021/10/03/2598852941.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Tim PRMN 05"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/seleb",
                                "name": "Seleb"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "PikiranRakyat/";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[528, 248],[336, 280],[300, 75],[300, 50]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
// googletag.defineOutOfPageSlot('/5197741/'+sub_adunit, googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
// googletag.defineSlot('/5197741/'+sub_adunit, [1, 1], 'div-gpt-ad-interstitial').setTargeting('Position', ['interstitial']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script async src='https://propsid.b-cdn.net/gpt/pikiranrakyat.js' ></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- GTM-Staging -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKD48X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End GTM-Staging -->

    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=353" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Selasa, 12 Oktober 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=353" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=353" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank" rel="noopener">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Tim PRMN 05</a>
                </div>
                        <div class="read__info__date">
                - 12 Oktober 2021, 09:50 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x47:841x473/703x385/photo/2021/10/03/2598852941.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Rizky Billar dan Lesti Kejora." data-loaded="true">
                <div class="photo__caption">Rizky Billar dan Lesti Kejora. /Instagram.com/@lestykejora</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> PIKIRAN RAKYAT - </strong><span>Pernikahan <a href="https://www.pikiran-rakyat.com/tag/Rizky-Billar">Rizky Billar</a> dan <a href="https://www.pikiran-rakyat.com/tag/Lesti-Kejora">Lesti Kejora</a> masih menjadi perbincangan hangat hingga saat ini. Gonjang-ganjing setelah pesta mewah itupun masih dirasakan hingga saat ini.</span></p> <p><span>Publik masih dibuat gaduh dengan <a href="https://www.pikiran-rakyat.com/tag/nikah-siri">nikah siri</a> yang dilakukan keduanya dan kemudian melakukan pernikahan resmi yang ditayangkan stasiun televisi.</span></p> <p><span>Isu <a href="https://www.pikiran-rakyat.com/tag/nikah-siri">nikah siri</a> inilah yang menjadi gunjingan serta dianggap telah melakukan pembohongan terhadap publik.</span></p> <p><span>Bahkan ada pihak yang sudah melaporkan secara resmi ke Polda Metro Jaya per tanggal 7 Oktober 2021 lalu yaitu dari Kongres Pemuda Indonesia (KPI).</span></p> <p><span><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782216/beda-usia-dina-lorenza-dan-ariel-noah-sebut-sah-berjodoh-hingga-nama-sophia-latjuba-ikut-terseret">Beda Usia Dina Lorenza dan Ariel NOAH, Sebut Sah Berjodoh hingga Nama Sophia Latjuba Ikut Terseret</a></strong></span></p> <p><span>Ancaman penjara hingga 10 tahun menanti <a href="https://www.pikiran-rakyat.com/tag/Rizky-Billar">Rizky Billar</a> dan <a href="https://www.pikiran-rakyat.com/tag/Lesti-Kejora">Lesti Kejora</a> dalam laporan yang dilakukan KPI tersebut.</span></p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p><span>Mengenai kegaduhan dari pernikahan <a href="https://www.pikiran-rakyat.com/tag/Lesti-Kejora">Lesti Kejora</a> dan <a href="https://www.pikiran-rakyat.com/tag/Rizky-Billar">Rizky Billar</a> tersebut, pihak Majelis Ulama Indonesia memberikan penjelasan soal akad nikah yang dilakukan dua kali.</span></p> <p><span>MUI melalui Ketua Bidang Fatwa, Asrorun Niam Sholeh menegaskan tidak ada pelanggaran yang dilakukan oleh <a href="https://www.pikiran-rakyat.com/tag/Rizky-Billar">Rizky Billar</a> dan <a href="https://www.pikiran-rakyat.com/tag/Lesti-Kejora">Lesti Kejora</a>.</span></p> <p><span><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-012782003/bongkar-percakapan-di-belakang-layar-dengan-luhut-pandjaitan-ferdinand-hutahaean-hati-hati-kesehatan">Bongkar Percakapan di 'Belakang Layar' dengan Luhut Pandjaitan, Ferdinand Hutahaean: Hati-Hati Kesehatan</a></strong></span></p> <p><span>Dia memastikan tidak ada pelanggaran baik konteks fikih maupun aturan secara undang-undang soal apa yang dilakukan <a href="https://www.pikiran-rakyat.com/tag/Rizky-Billar">Rizky Billar</a> dan <a href="https://www.pikiran-rakyat.com/tag/Lesti-Kejora">Lesti Kejora</a> itu.</span></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Abdul Muhaemin</a>
        </p>
        <p>Sumber: Pikiran Rakyat Bekasi</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?", "https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan? https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?", "https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?", "https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?", "https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/nikah-siri">nikah siri</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Lesti-Kejora">Lesti Kejora</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Rizky-Billar">Rizky Billar</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="8d12cf40aa0cf92405843c12a2d57f03"></div><script async src="https://click.advertnative.com/loading/?handle=11049" ></script> 
        </section>

        <section class="read__comment mt2 clearfix">
        <iframe src="https://mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="530" height="580" frameborder="0"></iframe> 
        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012772472/lesti-kejora-jadi-sorotan-karena-mendadak-pingsan-terlalu-lelah-temani-rizky-billar-kerja" class="related__link">Lesti Kejora Jadi Sorotan Karena Mendadak Pingsan, Terlalu Lelah Temani Rizky Billar Kerja?</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012775212/panik-rizky-billar-keceplosan-soal-prank-pingsan-lesti-kejora-buat-pengakuan" class="related__link">Panik Rizky Billar Keceplosan Soal Prank Pingsan, Lesti Kejora Buat Pengakuan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012776241/perut-lesti-kejora-disebut-lebih-besar-dari-aurel-usia-kandungan-istri-rizky-billar-diungkap-istri-sultan" class="related__link">Perut Lesti Kejora Disebut Lebih Besar dari Aurel, Usia Kandungan Istri Rizky Billar Diungkap Istri 'Sultan'</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012778106/nilai-tindakanrizky-billar-dan-lesti-kejora-tak-sepenuhnya-benar-praktisi-hukum-jangan-sampai-nutupin" class="related__link">Nilai Tindakan Rizky Billar dan Lesti Kejora Tak Sepenuhnya Benar, Praktisi Hukum: Jangan Sampai Nutupin</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012778585/masih-dikandung-lesti-kejora-si-utun-diramalkan-bakal-membawa-hoki-besar-untuk-rizky-billar" class="related__link">Masih Dikandung Lesti Kejora, Si 'Utun' Diramalkan Bakal Membawa Hoki Besar untuk Rizky Billar</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012783228/sakit-hati-lihat-video-baim-wong-yang-viral-taqy-malik-beri-tamparan-keras-ke-suami-paula-verhoeven">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x7:700x370/100x100/photo/2020/10/17/2371188426.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sakit Hati Lihat Video Baim Wong yang Viral, Taqy Malik Beri ‘Tamparan’ Keras ke Suami Paula Verhoeven" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012783228/sakit-hati-lihat-video-baim-wong-yang-viral-taqy-malik-beri-tamparan-keras-ke-suami-paula-verhoeven" class="latest__link">Sakit Hati Lihat Video Baim Wong yang Viral, Taqy Malik Beri ‘Tamparan’ Keras ke Suami Paula Verhoeven</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 12:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782526/profil-dina-lorenza-pesinetron-tahun-2000-an-yang-dikabarkan-dekat-dengan-ariel-noah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/10/12/1536960607.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Profil Dina Lorenza, Pesinetron Tahun 2000-an yang Dikabarkan Dekat dengan Ariel Noah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782526/profil-dina-lorenza-pesinetron-tahun-2000-an-yang-dikabarkan-dekat-dengan-ariel-noah" class="latest__link">Profil Dina Lorenza, Pesinetron Tahun 2000-an yang Dikabarkan Dekat dengan Ariel Noah</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 11:20 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782741/rizky-billar-dan-lesti-kejora-harus-bersabar-langkahnya-polisikan-haters-terhambat-ada-apa">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x1:700x406/100x100/photo/2021/10/08/1384752718.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Rizky Billar dan Lesti Kejora Harus Bersabar, Langkahnya Polisikan Haters Terhambat, Ada Apa?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782741/rizky-billar-dan-lesti-kejora-harus-bersabar-langkahnya-polisikan-haters-terhambat-ada-apa" class="latest__link">Rizky Billar dan Lesti Kejora Harus Bersabar, Langkahnya Polisikan Haters Terhambat, Ada Apa?</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 10:20 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782776/taqy-malik-sentil-kelakukan-baim-wong-yang-marahi-kakek-kakek-ini-bisa-jadi-bumerang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x38:627x415/100x100/photo/2021/09/16/4252678799.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Taqy Malik Sentil Kelakukan Baim Wong yang Marahi Kakek-Kakek: Ini Bisa Jadi Bumerang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782776/taqy-malik-sentil-kelakukan-baim-wong-yang-marahi-kakek-kakek-ini-bisa-jadi-bumerang" class="latest__link">Taqy Malik Sentil Kelakukan Baim Wong yang Marahi Kakek-Kakek: Ini Bisa Jadi Bumerang</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 10:04 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x47:841x473/100x100/photo/2021/10/03/2598852941.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782401/mui-angkat-bicara-soal-kisruh-rizky-billar-dan-lesti-kejora-ancaman-penjara-terbantahkan" class="latest__link">MUI Angkat Bicara Soal Kisruh Rizky Billar dan Lesti Kejora, Ancaman Penjara Terbantahkan?</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 09:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782184/tak-diundang-ke-acara-7-bulanan-istri-sule-nenek-nathalie-holscher-tabuh-genderang-perang-gak-sopan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/10/12/2641694000.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Tak Diundang ke acara 7 Bulanan Istri Sule, Nenek Nathalie Holscher Tabuh Genderang Perang: Gak Sopan!" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782184/tak-diundang-ke-acara-7-bulanan-istri-sule-nenek-nathalie-holscher-tabuh-genderang-perang-gak-sopan" class="latest__link">Tak Diundang ke acara 7 Bulanan Istri Sule, Nenek Nathalie Holscher Tabuh Genderang Perang: Gak Sopan!</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 09:25 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782095/miris-lihat-sikap-baim-wong-model-asal-papua-gak-kebayang-kalau-itu-orangtua-kita">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/10/12/2435079268.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Miris Lihat Sikap Baim Wong, Model Asal Papua: Gak Kebayang kalau itu Orangtua Kita" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782095/miris-lihat-sikap-baim-wong-model-asal-papua-gak-kebayang-kalau-itu-orangtua-kita" class="latest__link">Miris Lihat Sikap Baim Wong, Model Asal Papua: Gak Kebayang kalau itu Orangtua Kita</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 09:15 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782216/beda-usia-dina-lorenza-dan-ariel-noah-sebut-sah-berjodoh-hingga-nama-sophia-latjuba-ikut-terseret">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1200x666/100x100/photo/2021/10/11/2549428035.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Beda Usia Dina Lorenza dan Ariel NOAH, Sebut Sah Berjodoh hingga Nama Sophia Latjuba Ikut Terseret" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012782216/beda-usia-dina-lorenza-dan-ariel-noah-sebut-sah-berjodoh-hingga-nama-sophia-latjuba-ikut-terseret" class="latest__link">Beda Usia Dina Lorenza dan Ariel NOAH, Sebut Sah Berjodoh hingga Nama Sophia Latjuba Ikut Terseret</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 09:06 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012781850/usai-kedapatan-marahi-kakek-tua-baim-wong-blak-blakan-tak-sesali-perbuatannya-saya-harus-kasihan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/10/11/3076183790.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Usai Kedapatan 'Marahi' Kakek Tua, Baim Wong Blak-blakan Tak Sesali Perbuatannya: Saya Harus Kasihan?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012781850/usai-kedapatan-marahi-kakek-tua-baim-wong-blak-blakan-tak-sesali-perbuatannya-saya-harus-kasihan" class="latest__link">Usai Kedapatan 'Marahi' Kakek Tua, Baim Wong Blak-blakan Tak Sesali Perbuatannya: Saya Harus Kasihan?</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 08:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012781715/bongkar-borok-rumah-tangga-aurel-hermansyah-beberkan-perasaanya-selama-jadi-istri-atta-halilintar">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/10/05/394685520.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bongkar Borok Rumah Tangga, Aurel Hermansyah Beberkan Perasaanya Selama Jadi Istri Atta Halilintar" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012781715/bongkar-borok-rumah-tangga-aurel-hermansyah-beberkan-perasaanya-selama-jadi-istri-atta-halilintar" class="latest__link">Bongkar Borok Rumah Tangga, Aurel Hermansyah Beberkan Perasaanya Selama Jadi Istri Atta Halilintar</a>
                        </h2>
                        <date class="latest__date">12 Oktober 2021, 08:00 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012768606/diungkap-dokter-atta-halilintar-mendadak-tangisi-janin-aurel-hermansyah-ada-apa" class="most__link">
                    <h2 class="most__title">Diungkap Dokter! Atta Halilintar Mendadak Tangisi Janin Aurel Hermansyah, Ada Apa?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012768986/lesti-kejora-hamil-sebelum-resepsi-pernikahan-mui-tegas-wanti-wanti-rizky-billar-tanggung-jawab" class="most__link">
                    <h2 class="most__title">Lesti Kejora Hamil Sebelum Resepsi Pernikahan, MUI Tegas Wanti-wanti Rizky Billar: Tanggung Jawab...</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-012770117/gunung-guntur-dan-kampung-jin-tempat-gibran-disesatkan-terungkap-pengakuan-sudah-diincar-tapi-pilih-diam" class="most__link">
                    <h2 class="most__title">Gunung Guntur dan 'Kampung Jin' Tempat Gibran Disesatkan, Terungkap Pengakuan Sudah Diincar tapi Pilih Diam</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012774587/akhirnya-jawab-isu-pisah-ranjang-zaskia-gotik-aku-tahu-diri" class="most__link">
                    <h2 class="most__title">Akhirnya Jawab Isu Pisah Ranjang, Zaskia Gotik: Aku Tahu Diri </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-012779582/jin-islam-konon-tuntun-gibran-keluar-dari-dunia-lain-tersesat-di-gunung-guntur-karena-langgar-pantangan" class="most__link">
                    <h2 class="most__title">Jin Islam Konon 'Tuntun' Gibran Keluar dari Dunia Lain, Tersesat di Gunung Guntur karena Langgar Pantangan?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012776241/perut-lesti-kejora-disebut-lebih-besar-dari-aurel-usia-kandungan-istri-rizky-billar-diungkap-istri-sultan" class="most__link">
                    <h2 class="most__title">Perut Lesti Kejora Disebut Lebih Besar dari Aurel, Usia Kandungan Istri Rizky Billar Diungkap Istri 'Sultan'</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012772198/hartanya-ludes-usai-kasus-narkoba-jennifer-jill-ungkap-cerita-di-rehabilitasi-gue-nggak-ketemu-orang-miskin" class="most__link">
                    <h2 class="most__title">Hartanya Ludes Usai Kasus Narkoba, Jennifer Jill Ungkap Cerita di Rehabilitasi: Gue Nggak Ketemu Orang Miskin</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012776096/ariel-noah-bikin-dina-lorenza-salting-cut-keke-jangan-grogi-nanti-piringnya-pecah" class="most__link">
                    <h2 class="most__title">Ariel NOAH Bikin Dina Lorenza Salting, Cut Keke: Jangan Grogi, Nanti Piringnya Pecah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012771253/kondisi-terkini-lesti-kejora-usai-pingsan-soal-rumah-sakit-turut-disinggung" class="most__link">
                    <h2 class="most__title">Kondisi Terkini Lesti Kejora Usai Pingsan, Soal Rumah Sakit Turut Disinggung</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012770953/terbongkar-isi-pesan-sule-dan-andre-taulany-sebelum-dikabarkan-bermusuhan-ternyata" class="most__link">
                    <h2 class="most__title">Terbongkar Isi Pesan Sule dan Andre Taulany Sebelum Dikabarkan Bermusuhan, Ternyata...</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapekanbaru.pikiran-rakyat.com">Zona Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://zonapekanbaru.pikiran-rakyat.com/zodiak/pr-1672629751/akhir-pekan-3-shio-penuh-berkah-ketiban-duit-segepok">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/20/249883883.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Akhir Pekan 3 Shio Penuh Berkah, Ketiban Duit Segepok" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapekanbaru.pikiran-rakyat.com/zodiak/pr-1672629751/akhir-pekan-3-shio-penuh-berkah-ketiban-duit-segepok" class="network__link">Akhir Pekan 3 Shio Penuh Berkah, Ketiban Duit Segepok</a>
				</h2>
				<date class="network__date">7 Oktober 2021, 12:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/kalbar/pr-1172685784/gelar-aksi-kepedulian-bank-sampoerna-dan-ksp-sahabat-mitra-sejati-bagikan-sembako">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/322705868.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gelar Aksi Kepedulian, Bank Sampoerna dan KSP Sahabat Mitra Sejati Bagikan Sembako" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/kalbar/pr-1172685784/gelar-aksi-kepedulian-bank-sampoerna-dan-ksp-sahabat-mitra-sejati-bagikan-sembako" class="network__link">Gelar Aksi Kepedulian, Bank Sampoerna dan KSP Sahabat Mitra Sejati Bagikan Sembako</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-162685795/5-tips-mudah-memeram-buah-alpukat-agar-cepat-matang-dengan-sempurna">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/23/1387023790.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Tips Mudah Memeram Buah Alpukat agar Cepat Matang dengan Sempurna" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-162685795/5-tips-mudah-memeram-buah-alpukat-agar-cepat-matang-dengan-sempurna" class="network__link">5 Tips Mudah Memeram Buah Alpukat agar Cepat Matang dengan Sempurna</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-962685790/kelakuan-chef-arnold-buat-deddy-corbuzier-ingin-berkata-kasar-apa-yang-dilakukan-juri-masterchef-itu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/114x0:914x468/335x198/photo/2021/09/12/2298566690.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kelakuan Chef Arnold Buat Deddy Corbuzier Ingin Berkata Kasar, Apa yang Dilakukan Juri MasterChef Itu?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-962685790/kelakuan-chef-arnold-buat-deddy-corbuzier-ingin-berkata-kasar-apa-yang-dilakukan-juri-masterchef-itu" class="network__link">Kelakuan Chef Arnold Buat Deddy Corbuzier Ingin Berkata Kasar, Apa yang Dilakukan Juri MasterChef Itu?</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galamedia.pikiran-rakyat.com">Galamedia News</a></h4>
			<div class="network__img">
				<a href="https://galamedia.pikiran-rakyat.com/news/pr-352685791/adu-eksis-vaksin-nusantara-vs-vaksin-merah-putih-di-tengah-kontroversi-mana-paling-populer">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/08/03/2468077226.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Adu Eksis Vaksin Nusantara vs Vaksin Merah Putih di Tengah Kontroversi, Mana Paling Populer?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galamedia.pikiran-rakyat.com/news/pr-352685791/adu-eksis-vaksin-nusantara-vs-vaksin-merah-putih-di-tengah-kontroversi-mana-paling-populer" class="network__link">Adu Eksis Vaksin Nusantara vs Vaksin Merah Putih di Tengah Kontroversi, Mana Paling Populer?</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jombangupdate.pikiran-rakyat.com">Jombang Update</a></h4>
			<div class="network__img">
				<a href="https://jombangupdate.pikiran-rakyat.com/olahraga/pr-622685778/hasil-pertandingan-piala-sudirman-indonesia-vs-kanada-fajarrian-libas-nyl-yakurabagalur-rajanna-sankeerth">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/470067136.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hasil Pertandingan Piala Sudirman Indonesia vs Kanada, Fajar/Rian Libas Nyl Yakura/Bagalur Rajanna Sankeerth" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jombangupdate.pikiran-rakyat.com/olahraga/pr-622685778/hasil-pertandingan-piala-sudirman-indonesia-vs-kanada-fajarrian-libas-nyl-yakurabagalur-rajanna-sankeerth" class="network__link">Hasil Pertandingan Piala Sudirman Indonesia vs Kanada, Fajar/Rian Libas Nyl Yakura/Bagalur Rajanna Sankeerth</a>
				</h2>
				<date class="network__date">27 September 2021, 21:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsoreang.pikiran-rakyat.com">Jurnal Soreang</a></h4>
			<div class="network__img">
				<a href="https://jurnalsoreang.pikiran-rakyat.com/jawa-barat/pr-1012685785/jadwal-shalat-untuk-banten-dan-sekitarnya-selasa-28-september-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/21/257540231.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Shalat    untuk  Banten dan Sekitarnya,   Selasa 28 September  2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsoreang.pikiran-rakyat.com/jawa-barat/pr-1012685785/jadwal-shalat-untuk-banten-dan-sekitarnya-selasa-28-september-2021" class="network__link">Jadwal Shalat    untuk  Banten dan Sekitarnya,   Selasa 28 September  2021</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sragenupdate.pikiran-rakyat.com">Sragen Update</a></h4>
			<div class="network__img">
				<a href="https://sragenupdate.pikiran-rakyat.com/entertaiment/pr-1842685781/benarkah-tukul-arwana-dioperasi-begini-kondisi-terkini-tukul-arwana-pasca-operasi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2251287251.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Benarkah Tukul Arwana Dioperasi? Begini Kondisi Terkini Tukul Arwana Pasca Operasi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sragenupdate.pikiran-rakyat.com/entertaiment/pr-1842685781/benarkah-tukul-arwana-dioperasi-begini-kondisi-terkini-tukul-arwana-pasca-operasi" class="network__link">Benarkah Tukul Arwana Dioperasi? Begini Kondisi Terkini Tukul Arwana Pasca Operasi</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpati.pikiran-rakyat.com">Portal Pati</a></h4>
			<div class="network__img">
				<a href="https://portalpati.pikiran-rakyat.com/event/pr-1932685773/28-september-memperingati-hari-apa-meriahkan-dirgahayu-hut-kai-2021-ke-76-pasang-twibbonnya-sekarang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2740378916.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="28 September Memperingati Hari Apa, Meriahkan Dirgahayu HUT KAI 2021 Ke 76, Pasang Twibbonnya Sekarang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpati.pikiran-rakyat.com/event/pr-1932685773/28-september-memperingati-hari-apa-meriahkan-dirgahayu-hut-kai-2021-ke-76-pasang-twibbonnya-sekarang" class="network__link">28 September Memperingati Hari Apa, Meriahkan Dirgahayu HUT KAI 2021 Ke 76, Pasang Twibbonnya Sekarang</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indobalinews.pikiran-rakyat.com">IndoBali News</a></h4>
			<div class="network__img">
				<a href="https://indobalinews.pikiran-rakyat.com/bali-nusra/pr-882685588/diduga-rampok-dana-reses-rp158-milyar-18-anggota-dprd-lotim-dilaporkan-ke-kejaksaan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/05/2193386977.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Diduga 'Rampok' Dana Reses Rp1,58 Milyar, 18 Anggota DPRD Lotim Dilaporkan ke Kejaksaan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indobalinews.pikiran-rakyat.com/bali-nusra/pr-882685588/diduga-rampok-dana-reses-rp158-milyar-18-anggota-dprd-lotim-dilaporkan-ke-kejaksaan" class="network__link">Diduga 'Rampok' Dana Reses Rp1,58 Milyar, 18 Anggota DPRD Lotim Dilaporkan ke Kejaksaan</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tabananbali.pikiran-rakyat.com">Tabanan Bali</a></h4>
			<div class="network__img">
				<a href="https://tabananbali.pikiran-rakyat.com/entertaiment/pr-1832685779/ramalan-zodiak-28-september-2021-aries-taurus-dan-gemini-investasikan-diri-anda-untuk-hal-baik">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/128x85:1152x767/335x198/photo/2021/09/27/1339987328.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak 28 September 2021: Aries, Taurus dan Gemini, Investasikan Diri Anda Untuk Hal Baik" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tabananbali.pikiran-rakyat.com/entertaiment/pr-1832685779/ramalan-zodiak-28-september-2021-aries-taurus-dan-gemini-investasikan-diri-anda-untuk-hal-baik" class="network__link">Ramalan Zodiak 28 September 2021: Aries, Taurus dan Gemini, Investasikan Diri Anda Untuk Hal Baik</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://topskor.pikiran-rakyat.com">TOPSKOR.ID</a></h4>
			<div class="network__img">
				<a href="https://topskor.pikiran-rakyat.com/olahraga-lain/pr-1502685765/5-manfaat-berlatih-yoga-di-dalam-air-di-antaranya-membakar-lemak">
					<img class="lazyload" data-src="https://assets.skor.id/crop/39x96:1802x1088/x/photo/2021/09/27/2633980005.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Manfaat Berlatih Yoga di Dalam Air, di Antaranya Membakar Lemak" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://topskor.pikiran-rakyat.com/olahraga-lain/pr-1502685765/5-manfaat-berlatih-yoga-di-dalam-air-di-antaranya-membakar-lemak" class="network__link">5 Manfaat Berlatih Yoga di Dalam Air, di Antaranya Membakar Lemak</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-102685724/bobby-ikon-dan-tunangannya-menyambut-kelahiran-anak-pertama">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2737294168.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bobby iKON dan Tunangannya Menyambut Kelahiran Anak Pertama" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/entertainment/pr-102685724/bobby-ikon-dan-tunangannya-menyambut-kelahiran-anak-pertama" class="network__link">Bobby iKON dan Tunangannya Menyambut Kelahiran Anak Pertama</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpati.pikiran-rakyat.com">Portal Pati</a></h4>
			<div class="network__img">
				<a href="https://portalpati.pikiran-rakyat.com/nasional/pr-1932685601/gaji-umr-kabupaten-aceh-singkil-2021-umk-kabupaten-kota-provinsi-aceh-nad-tahun-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/1799167667.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gaji UMR Kabupaten Aceh Singkil 2021, UMK Kabupaten Kota Provinsi Aceh NAD Tahun 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpati.pikiran-rakyat.com/nasional/pr-1932685601/gaji-umr-kabupaten-aceh-singkil-2021-umk-kabupaten-kota-provinsi-aceh-nad-tahun-2021" class="network__link">Gaji UMR Kabupaten Aceh Singkil 2021, UMK Kabupaten Kota Provinsi Aceh NAD Tahun 2021</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajawatimur.pikiran-rakyat.com">Media Jawa Timur</a></h4>
			<div class="network__img">
				<a href="https://mediajawatimur.pikiran-rakyat.com/gaya-hidup/pr-1692685362/mitos-dan-fakta-mandi-malam-sebabkan-berbagai-masalah-kesehatan-paru-paru-basah-penuaan-dini-dan-lainnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/12/8006830.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mitos dan Fakta Mandi Malam Sebabkan Berbagai Masalah Kesehatan: Paru-Paru Basah, Penuaan Dini, dan Lainnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajawatimur.pikiran-rakyat.com/gaya-hidup/pr-1692685362/mitos-dan-fakta-mandi-malam-sebabkan-berbagai-masalah-kesehatan-paru-paru-basah-penuaan-dini-dan-lainnya" class="network__link">Mitos dan Fakta Mandi Malam Sebabkan Berbagai Masalah Kesehatan: Paru-Paru Basah, Penuaan Dini, dan Lainnya</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/gaya-hidup/pr-1072682747/ramalan-zodiak-selasa-28-september-2021-capricorn-penuh-eksplorasi-aquarius-mumet-dan-pisces-harus-fokus">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/3077326564.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Selasa, 28 September 2021: Capricorn Penuh Eksplorasi, Aquarius Mumet dan Pisces Harus Fokus" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/gaya-hidup/pr-1072682747/ramalan-zodiak-selasa-28-september-2021-capricorn-penuh-eksplorasi-aquarius-mumet-dan-pisces-harus-fokus" class="network__link">Ramalan Zodiak Selasa, 28 September 2021: Capricorn Penuh Eksplorasi, Aquarius Mumet dan Pisces Harus Fokus</a>
				</h2>
				<date class="network__date">27 September 2021, 21:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://riau.pikiran-rakyat.com">Realita Riau</a></h4>
			<div class="network__img">
				<a href="https://riau.pikiran-rakyat.com/riau/pr-2122685758/pemerintah-kota-pekanbaru-berikan-layanan-gratis-rapid-tes-bagi-setiap-peserta-cpns-dan-pppk">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/154263366.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pemerintah Kota Pekanbaru Berikan layanan gratis rapid tes bagi setiap Peserta CPNS dan PPPK" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://riau.pikiran-rakyat.com/riau/pr-2122685758/pemerintah-kota-pekanbaru-berikan-layanan-gratis-rapid-tes-bagi-setiap-peserta-cpns-dan-pppk" class="network__link">Pemerintah Kota Pekanbaru Berikan layanan gratis rapid tes bagi setiap Peserta CPNS dan PPPK</a>
				</h2>
				<date class="network__date">27 September 2021, 21:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">DeskJabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/gaya-hidup/pr-1132685780/tukar-kode-redeem-ff-28-september-2021-di-reward-ff-garena-com-miliki-dj-alok-flaming-wolf-emote-granade">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/80x0:973x500/335x198/photo/2021/09/27/1138601507.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tukar Kode Redeem FF 28 September 2021 di reward ff garena com, Miliki DJ Alok, Flaming Wolf, Emote, Granade" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/gaya-hidup/pr-1132685780/tukar-kode-redeem-ff-28-september-2021-di-reward-ff-garena-com-miliki-dj-alok-flaming-wolf-emote-granade" class="network__link">Tukar Kode Redeem FF 28 September 2021 di reward ff garena com, Miliki DJ Alok, Flaming Wolf, Emote, Granade</a>
				</h2>
				<date class="network__date">27 September 2021, 21:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/olahraga/pr-332685782/raih-satu-point-saat-kontra-tira-persikabo-kini-posisi-persib-bandung-di-peringkat-3-klasmen-sementara">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/4002178918.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Raih Satu Point Saat  Kontra Tira Persikabo, Kini Posisi Persib Bandung  di Peringkat 3 Klasmen Sementara" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/olahraga/pr-332685782/raih-satu-point-saat-kontra-tira-persikabo-kini-posisi-persib-bandung-di-peringkat-3-klasmen-sementara" class="network__link">Raih Satu Point Saat  Kontra Tira Persikabo, Kini Posisi Persib Bandung  di Peringkat 3 Klasmen Sementara</a>
				</h2>
				<date class="network__date">27 September 2021, 21:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkudus.pikiran-rakyat.com">Portal Kudus</a></h4>
			<div class="network__img">
				<a href="https://portalkudus.pikiran-rakyat.com/muriaan/pr-792685776/tokoh-agama-di-kabupaten-jepara-dijadikan-duta-vaksin">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/3690550901.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tokoh Agama di Kabupaten Jepara Dijadikan Duta Vaksin " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkudus.pikiran-rakyat.com/muriaan/pr-792685776/tokoh-agama-di-kabupaten-jepara-dijadikan-duta-vaksin" class="network__link">Tokoh Agama di Kabupaten Jepara Dijadikan Duta Vaksin </a>
				</h2>
				<date class="network__date">27 September 2021, 21:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://blora.pikiran-rakyat.com">Media Blora</a></h4>
			<div class="network__img">
				<a href="https://blora.pikiran-rakyat.com/nasional/pr-2092685733/7-orang-diamankan-polda-jateng-terkait-prostitusi-sesama-jenis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2283949192.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="7 Orang Diamankan Polda Jateng Terkait Prostitusi Sesama Jenis " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://blora.pikiran-rakyat.com/nasional/pr-2092685733/7-orang-diamankan-polda-jateng-terkait-prostitusi-sesama-jenis" class="network__link">7 Orang Diamankan Polda Jateng Terkait Prostitusi Sesama Jenis </a>
				</h2>
				<date class="network__date">27 September 2021, 21:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljogja.pikiran-rakyat.com">Portal Jogja</a></h4>
			<div class="network__img">
				<a href="https://portaljogja.pikiran-rakyat.com/lifestyle/pr-252685754/ramalan-zodiak-cancer-dan-gemini-28-september-2021-cek-peruntungan-keuangan-karir-cinta-dan-kesehatan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/6x64:809x575/335x198/photo/2021/09/24/2180522588.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Cancer dan Gemini 28 September 2021, Cek Peruntungan Keuangan, Karir, Cinta dan Kesehatan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljogja.pikiran-rakyat.com/lifestyle/pr-252685754/ramalan-zodiak-cancer-dan-gemini-28-september-2021-cek-peruntungan-keuangan-karir-cinta-dan-kesehatan" class="network__link">Ramalan Zodiak Cancer dan Gemini 28 September 2021, Cek Peruntungan Keuangan, Karir, Cinta dan Kesehatan</a>
				</h2>
				<date class="network__date">27 September 2021, 21:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonapekanbaru.pikiran-rakyat.com">Zona Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://zonapekanbaru.pikiran-rakyat.com/sinopsis/pr-1672685762/sinopsis-ikatan-cinta-rcti-selasa-28-september-2021-dirinya-tidak-bersalah-rendi-ingin-buktikan-ke-al">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/115204685.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Ikatan Cinta RCTI Selasa 28 September 2021: Dirinya Tidak Bersalah, Rendi Ingin Buktikan ke Al" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonapekanbaru.pikiran-rakyat.com/sinopsis/pr-1672685762/sinopsis-ikatan-cinta-rcti-selasa-28-september-2021-dirinya-tidak-bersalah-rendi-ingin-buktikan-ke-al" class="network__link">Sinopsis Ikatan Cinta RCTI Selasa 28 September 2021: Dirinya Tidak Bersalah, Rendi Ingin Buktikan ke Al</a>
				</h2>
				<date class="network__date">27 September 2021, 21:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/sasambo/pr-1072685667/sinopsis-yeh-hai-mohabbatein-rummi-menghampiri-kakaknya-memeluk-erat-sambil-mengatakan-selamat-pada-raman">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/116x0:980x788/335x198/photo/2021/09/27/2497551603.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinopsis Yeh Hai Mohabbatein: Rummi Menghampiri Kakaknya Memeluk Erat Sambil Mengatakan Selamat pada Raman" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/sasambo/pr-1072685667/sinopsis-yeh-hai-mohabbatein-rummi-menghampiri-kakaknya-memeluk-erat-sambil-mengatakan-selamat-pada-raman" class="network__link">Sinopsis Yeh Hai Mohabbatein: Rummi Menghampiri Kakaknya Memeluk Erat Sambil Mengatakan Selamat pada Raman</a>
				</h2>
				<date class="network__date">27 September 2021, 21:17 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ambon.pikiran-rakyat.com">Jurnal Ambon</a></h4>
			<div class="network__img">
				<a href="https://ambon.pikiran-rakyat.com/hiburan/pr-2002685766/ramalan-kartu-tarot-cancer-leo-dan-virgo-selasa-28-september-2021-perasaan-orang-lain-meninggalkan-anda">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/09/27/2610238444.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Kartu Tarot Cancer, Leo dan Virgo Selasa, 28 September 2021: Perasaan Orang Lain Meninggalkan Anda" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ambon.pikiran-rakyat.com/hiburan/pr-2002685766/ramalan-kartu-tarot-cancer-leo-dan-virgo-selasa-28-september-2021-perasaan-orang-lain-meninggalkan-anda" class="network__link">Ramalan Kartu Tarot Cancer, Leo dan Virgo Selasa, 28 September 2021: Perasaan Orang Lain Meninggalkan Anda</a>
				</h2>
				<date class="network__date">27 September 2021, 21:17 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=353" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=353" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Asia Afrika No. 75 <br> 
                            Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=353" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=353" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=353"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=353"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
