<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=339" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=339">
        <title itemprop="name">Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? - Pikiran-Rakyat.com</title>
        <meta name="description" content="Rohimah tak habis pikir dengan sikap Venti Figianti yang tiba-tiba minta berpisah dengan Kiwil dan berniat mengembalikan sang mantan suami." itemprop="description">
        <meta content="Rohimah tak habis pikir dengan sikap Venti Figianti yang tiba-tiba minta berpisah dengan Kiwil dan berniat mengembalikan sang mantan suami." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/20x5:670x353/220x140/photo/2021/01/17/3756490632.jpeg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Kiwil, rohimah alli, Venti Figianti" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/20x5:670x353/750x500/photo/2021/01/17/3756490632.jpeg" itemprop="image" />
        <meta name="pubdate" content="2021-07-05T18:20:00+0700" itemprop="datePublished" />
        <meta content="2021-07-05T18:20:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana" data-component-name="amp:html:link">
                        <meta name="author" content="Rahmi Nurfajriani">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=339" type="text/css">


        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana" />
        <meta property="og:title" content="Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Rohimah tak habis pikir dengan sikap Venti Figianti yang tiba-tiba minta berpisah dengan Kiwil dan berniat mengembalikan sang mantan suami." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/20x5:670x353/750x500/photo/2021/01/17/3756490632.jpeg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Rohimah tak habis pikir dengan sikap Venti Figianti yang tiba-tiba minta berpisah dengan Kiwil dan berniat mengembalikan sang mantan suami." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/20x5:670x353/750x500/photo/2021/01/17/3756490632.jpeg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Seleb"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2021-07-05 18:20:00",
                    "rubrik": "Seleb",
                    "penulis": "Rahmi Nurfajriani",
                    "editor": "Rahmi Nurfajriani",
                    "id": "2169263",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Kiwil, rohimah alli, Venti Figianti",
                    "penulis_id": "381",
                    "editor_id": "381"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                    "article_id": "2169263",
                    "article_title": "Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? - Pikiran-Rakyat.com",
                    "article_length": "2478",
                    "article_writer": "Rahmi Nurfajriani",
                    "content_editor": "Rahmi Nurfajriani",
                    "article_published_date": "2021-07-05",
                    "article_tag": "Kiwil, rohimah alli, Venti Figianti",
                    "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana",
                    "datePublished": "2021-07-05T18:20:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/20x5:670x353/750x500/photo/2021/01/17/3756490632.jpeg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/20x5:670x353/220x140/photo/2021/01/17/3756490632.jpeg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? - Pikiran-Rakyat.com",
                    "datePublished": "2021-07-05T18:20:00+0700",
                    "dateModified": "2021-07-05T18:20:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana" },
                    "description": "Rohimah tak habis pikir dengan sikap Venti Figianti yang tiba-tiba minta berpisah dengan Kiwil dan berniat mengembalikan sang mantan suami.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/20x5:670x353/750x500/photo/2021/01/17/3756490632.jpeg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Rahmi Nurfajriani"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/seleb",
                                "name": "Seleb"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> -->
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[300, 600]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250],[336,280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid',[336,280],[300, 250]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
else{
  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
}
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=339" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Senin, 5 Juli 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=339" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank" rel="noopener">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Rahmi Nurfajriani</a>
                </div>
                        <div class="read__info__date">
                - 5 Juli 2021, 18:20 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/20x5:670x353/703x385/webp/photo/2021/01/17/3756490632.jpeg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Mantan istri Kiwil, Rohimah." data-loaded="true">
                <div class="photo__caption">Mantan istri Kiwil, Rohimah. /Instagram.com/@rohimah_alli</div>
            </div>
        </div>
            </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT</strong> - Tampaknya kisruh rumah tangga komedian <a href="https://www.pikiran-rakyat.com/tag/Kiwil">Kiwil</a> tak pernah ada habisnya.</p> <p>Baru selesai proses perceraian dengan istri pertama Rohimah Alli, kini <a href="https://www.pikiran-rakyat.com/tag/Kiwil">Kiwil</a> dicari oleh <a href="https://www.pikiran-rakyat.com/tag/Venti-Figianti">Venti Figianti</a>.</p> <p>Bak petir di siang bolong, <a href="https://www.pikiran-rakyat.com/tag/Venti-Figianti">Venti Figianti</a> tiba-tiba menuntut perpisahan kepada <a href="https://www.pikiran-rakyat.com/tag/Kiwil">Kiwil</a> yang tak ada kabar.</p> <p>Mendengar keinginan <a href="https://www.pikiran-rakyat.com/tag/Venti-Figianti">Venti Figianti</a> berpisah dengan <a href="https://www.pikiran-rakyat.com/tag/Kiwil">Kiwil</a>, tampaknya buat Rohimah Alli naik darah.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-012124096/venti-figianti-dikabarkan-tuntut-nikah-resmi-kiwil-yang-penting-rukunnya-jelas">Venti Figianti Dikabarkan Tuntut Nikah Resmi, Kiwil: yang Penting Rukunnya Jelas</a></strong></p><center>
    <div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>    <!-- ads square -->
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center> <p>Rohimah tak terima jika Venti meminta cerai pada mantan suaminya. Didamping oleh Eva Belisma, Rohimah Alli melontarkan kekecewaannya pada <a href="https://www.pikiran-rakyat.com/tag/Venti-Figianti">Venti Figianti</a>.</p> <p>"Hal pertama kali saya bertemu kamu neng geulis, tanggal 26 atau 27 oktober saya sama neng sudah berbicara baik-baik," ujar Rohimah Alli.</p> <p>Rohimah mengungkapkan jika pertemuan itu disaksikan langsung oleh kedua anaknya bahkan teman-teman kiwil.</p> <p>Bahkan pada saat itu, Rohimah mengungkapkan jika Venti juga didampingin oleh buah hatinya.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Rahmi Nurfajriani</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?", "https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana? https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?", "https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?", "https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?", "https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kiwil">Kiwil</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/rohimah-alli">rohimah alli</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Venti-Figianti">Venti Figianti</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt3 clearfix">
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>        </section>

        <section class="read__comment mt3 clearfix">
        <div id="8d12cf40aa0cf92405843c12a2d57f03"></div><script async src="https://click.advertnative.com/loading/?handle=11049" ></script> 
        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt3 clearfix">
        <style>@media(min-width:480px){#mgiframe1{width:100% !important; height:580px!important; max-width:530px; margin:auto; display:table;}} @media(max-width:480px){#mgiframe1{width:100% !important; height:480px!important;}}</style><iframe id="mgiframe1" src="//mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="530" height="580" frameborder="0"></iframe> 
        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012033318/rintihan-anak-kiwil-aku-gak-mau-dibilang-mirip-papa-meggy-sebut-putrinya-rendah-diri-merasa-tak-cantik" class="related__link">Rintihan Anak Kiwil: Aku Gak Mau Dibilang Mirip Papa, Meggy Sebut Putrinya Rendah Diri Merasa Tak Cantik</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012033591/terbongkar-alasan-putri-kiwil-dari-meggy-wulandari-tak-mau-dibilang-mirip-sang-papa" class="related__link">Terbongkar, Alasan Putri Kiwil dari Meggy Wulandari Tak Mau Dibilang Mirip sang Papa</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012033792/tak-mau-dibilang-mirip-kiwil-pesan-anaknya-tak-dibalas" class="related__link">Tak Mau Dibilang Mirip Kiwil, Pesan Anaknya Tak Dibalas</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012034017/kiwil-tak-balas-pesan-putrinya-yang-tak-mau-dibilang-mirip-dia-pilih-unggah-foto-maafkan-papamu" class="related__link">Kiwil Tak Balas Pesan Putrinya yang Tak Mau Dibilang Mirip Dia, Pilih Unggah Foto: Maafkan Papamu...</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012124096/venti-figianti-dikabarkan-tuntut-nikah-resmi-kiwil-yang-penting-rukunnya-jelas" class="related__link">Venti Figianti Dikabarkan Tuntut Nikah Resmi, Kiwil: yang Penting Rukunnya Jelas</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/20x5:670x353/100x100/webp/photo/2021/01/17/3756490632.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012169263/rohimah-alli-naik-darah-tiba-tiba-venti-ingin-kembalikan-kiwil-telat-kemarin-neng-ke-mana" class="latest__link">Rohimah Alli Naik Darah Tiba-tiba Venti Ingin Kembalikan Kiwil: Telat! Kemarin Neng ke Mana?</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 18:20 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012169170/empat-tahun-rehat-so-ji-sub-akan-tampil-perdana-dalam-drama-terbaru">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:768x436/100x100/webp/photo/2021/07/05/117842583.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Empat Tahun Rehat, So Ji-sub akan Tampil Perdana dalam Drama Terbaru" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012169170/empat-tahun-rehat-so-ji-sub-akan-tampil-perdana-dalam-drama-terbaru" class="latest__link">Empat Tahun Rehat, So Ji-sub akan Tampil Perdana dalam Drama Terbaru</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 18:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168714/ashanty-dibanjiri-hujatan-niat-peduli-nakes-justru-buat-netizen-gemas">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/06/09/2154866708.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ashanty Dibanjiri Hujatan, Niat Peduli Nakes Justru Buat Netizen Gemas" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168714/ashanty-dibanjiri-hujatan-niat-peduli-nakes-justru-buat-netizen-gemas" class="latest__link">Ashanty Dibanjiri Hujatan, Niat Peduli Nakes Justru Buat Netizen Gemas</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 16:28 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168642/tingkah-oknum-buat-ernest-prakasa-ingin-mengumpat-enaknya-diapain-manusia-model-begitu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x206:1080x910/100x100/webp/photo/2021/01/10/3702765291.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Tingkah Oknum Buat Ernest Prakasa ingin Mengumpat: Enaknya Diapain Manusia Model Begitu?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168642/tingkah-oknum-buat-ernest-prakasa-ingin-mengumpat-enaknya-diapain-manusia-model-begitu" class="latest__link">Tingkah Oknum Buat Ernest Prakasa ingin Mengumpat: Enaknya Diapain Manusia Model Begitu?</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 16:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168349/bongkar-sifat-rizky-billar-di-belakang-kamera-sahabat-pantas-sukses-seperti-sekarang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/22x44:823x456/100x100/webp/photo/2021/01/10/1300431882.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Bongkar Sifat Rizky Billar di Belakang Kamera, Sahabat: Pantas Sukses Seperti Sekarang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168349/bongkar-sifat-rizky-billar-di-belakang-kamera-sahabat-pantas-sukses-seperti-sekarang" class="latest__link">Bongkar Sifat Rizky Billar di Belakang Kamera, Sahabat: Pantas Sukses Seperti Sekarang</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 15:16 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168324/ayu-ting-ting-bongkar-kriteria-menantu-idaman-orangtuanya-berat-memang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x15:689x399/100x100/webp/photo/2021/02/04/190786738.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ayu Ting Ting Bongkar Kriteria Menantu Idaman Orangtuanya: Berat Memang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168324/ayu-ting-ting-bongkar-kriteria-menantu-idaman-orangtuanya-berat-memang" class="latest__link">Ayu Ting Ting Bongkar Kriteria Menantu Idaman Orangtuanya: Berat Memang</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 15:07 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168264/jerinx-curhat-akan-dilaporkan-lagi-kayak-sinetron-lip-service-jadi-orang-konsisten-itu-dosa-ya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x38:1069x846/100x100/webp/photo/2021/07/04/2412297807.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jerinx Curhat akan Dilaporkan Lagi: Kayak Sinetron Lip Service, Jadi orang konsisten itu dosa ya?" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012168264/jerinx-curhat-akan-dilaporkan-lagi-kayak-sinetron-lip-service-jadi-orang-konsisten-itu-dosa-ya" class="latest__link">Jerinx Curhat akan Dilaporkan Lagi: Kayak Sinetron Lip Service, Jadi orang konsisten itu dosa ya?</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 14:59 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012167710/denny-cagur-bujuk-raffi-ahmad-pulang-ke-andara-suami-nagita-slavina-percuma">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:700x346/100x100/webp/photo/2021/07/04/1467968800.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Denny Cagur Bujuk Raffi Ahmad Pulang ke Andara, Suami Nagita Slavina: Percuma!" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012167710/denny-cagur-bujuk-raffi-ahmad-pulang-ke-andara-suami-nagita-slavina-percuma" class="latest__link">Denny Cagur Bujuk Raffi Ahmad Pulang ke Andara, Suami Nagita Slavina: Percuma!</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 13:35 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012167534/iwan-fals-semprot-penimbun-oksigen-dan-obat-pasien-corona-hukum-seberat-beratnya-tega-amat">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/03/25/2124820394.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Iwan Fals Semprot Penimbun Oksigen dan Obat Pasien Corona: Hukum Seberat-beratnya, Tega Amat!" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012167534/iwan-fals-semprot-penimbun-oksigen-dan-obat-pasien-corona-hukum-seberat-beratnya-tega-amat" class="latest__link">Iwan Fals Semprot Penimbun Oksigen dan Obat Pasien Corona: Hukum Seberat-beratnya, Tega Amat!</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 13:09 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-012166896/azriel-hermansyah-kembali-ldr-dengan-sarah-manzel-ga-rela-kamu-pergi-sekarang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/webp/photo/2021/07/05/477309674.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Azriel Hermansyah Kembali LDR dengan Sarah Manzel: Ga Rela Kamu Pergi Sekarang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-012166896/azriel-hermansyah-kembali-ldr-dengan-sarah-manzel-ga-rela-kamu-pergi-sekarang" class="latest__link">Azriel Hermansyah Kembali LDR dengan Sarah Manzel: Ga Rela Kamu Pergi Sekarang</a>
                        </h2>
                        <date class="latest__date">5 Juli 2021, 11:06 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012156414/heboh-agnes-monica-sudah-nikah-siri-dengan-adam-rosyadi-denny-darko-saya-harap-memang-ada" class="most__link">
                    <h2 class="most__title">Heboh Agnes Monica Sudah Nikah Siri dengan Adam Rosyadi, Denny Darko: Saya Harap Memang Ada</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012161549/keluarga-nino-dibuat-lemas-usai-andin-dan-aldebaran-bawa-polisi-ke-rumahnya-spoiler-ikatan-cinta-4-juli-2021" class="most__link">
                    <h2 class="most__title">Keluarga Nino Dibuat Lemas Usai Andin dan Aldebaran Bawa Polisi ke Rumahnya, Spoiler Ikatan Cinta 4 Juli 2021</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-012161181/kaesang-pangarep-ledek-netizen-di-tengah-duka-covid-19-gita-putri-tolonglah-empatinya" class="most__link">
                    <h2 class="most__title">Kaesang Pangarep Ledek Netizen di Tengah Duka Covid-19, Gita Putri: Tolonglah Empatinya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012166058/ikatan-cinta-5-juli-2021-al-dan-andin-berhasil-jebloskan-elsa-ke-penjara-nino-ambil-hak-asuh-reyna" class="most__link">
                    <h2 class="most__title">Ikatan Cinta 5 Juli 2021: Al dan Andin Berhasil Jebloskan Elsa Ke Penjara, Nino Ambil Hak Asuh Reyna?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-012161893/covid-19-serang-ibunya-polisi-majalengka-iseng-bikin-oksigen-buatan-hingga-dipakai-banyak-pasien-corona" class="most__link">
                    <h2 class="most__title">Covid-19 Serang Ibunya, Polisi Majalengka Iseng Bikin Oksigen Buatan hingga Dipakai Banyak Pasien Corona</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012162575/mbah-mijan-menerawang-hubungan-asmara-ayu-ting-ting-dengan-lawan-jenis" class="most__link">
                    <h2 class="most__title">Mbah Mijan Menerawang Hubungan Asmara Ayu Ting Ting dengan Lawan Jenis</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012160327/ikatan-cinta-4-juli-2021-elsa-pasang-tipu-muslihat-di-depan-mamah-rosa-jabang-bayi-roy-tak-diakui" class="most__link">
                    <h2 class="most__title">Ikatan Cinta 4 Juli 2021: Elsa Pasang Tipu Muslihat di Depan Mamah Rosa, Jabang Bayi Roy Tak Diakui</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-012161987/pesan-untuk-masyarakat-indonesia-obati-covid-19-di-rumah-tak-perlu-ivermectin" class="most__link">
                    <h2 class="most__title">Pesan untuk Masyarakat Indonesia Obati Covid-19 di Rumah, Tak Perlu Ivermectin</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012160699/jane-shalimar-dinyatakan-meninggal-dunia-ternyata-pernah-mengidap-penyakit-ini-sebelumnya" class="most__link">
                    <h2 class="most__title">Jane Shalimar Dinyatakan Meninggal Dunia, Ternyata Pernah Mengidap Penyakit Ini Sebelumnya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012157482/jerinx-minta-maaf-pada-sahabat-dr-tirta-nora-alexandra-saya-sudah-menasihati-terserah-kalian" class="most__link">
                    <h2 class="most__title">Jerinx Minta Maaf pada Sahabat dr Tirta, Nora Alexandra: Saya Sudah Menasihati, Terserah Kalian</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapakuan.pikiran-rakyat.com">Media Pakuan</a></h4>
			<div class="network__img">
				<a href="https://mediapakuan.pikiran-rakyat.com/bentang/pr-632169295/pcr-setiap-hari-raffi-ahmad-diusir-nagita-slavina-denny-cagur-sekarang-lu-pulang-aja-udah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/04/1209721931.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="PCR Setiap hari, Raffi Ahmad Diusir Nagita Slavina, Denny Cagur: Sekarang Lu Pulang Aja Udah!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapakuan.pikiran-rakyat.com/bentang/pr-632169295/pcr-setiap-hari-raffi-ahmad-diusir-nagita-slavina-denny-cagur-sekarang-lu-pulang-aja-udah" class="network__link">PCR Setiap hari, Raffi Ahmad Diusir Nagita Slavina, Denny Cagur: Sekarang Lu Pulang Aja Udah!</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/sasambo/pr-1072169316/bandara-internasional-zainuddin-abdul-madjid-ntb-siap-mendukung-penerapan-ppkm-darurat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/3733750172.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bandara Internasional Zainuddin Abdul Madjid NTB Siap Mendukung Penerapan PPKM Darurat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/sasambo/pr-1072169316/bandara-internasional-zainuddin-abdul-madjid-ntb-siap-mendukung-penerapan-ppkm-darurat" class="network__link">Bandara Internasional Zainuddin Abdul Madjid NTB Siap Mendukung Penerapan PPKM Darurat</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/internasional/pr-312169324/bak-neraka-empat-orang-tewas-akibat-kebakaran-hutan-terburuk-dalam-sejarah-siprus">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/641416758.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bak Neraka, Empat Orang Tewas Akibat Kebakaran Hutan Terburuk dalam Sejarah Siprus" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/internasional/pr-312169324/bak-neraka-empat-orang-tewas-akibat-kebakaran-hutan-terburuk-dalam-sejarah-siprus" class="network__link">Bak Neraka, Empat Orang Tewas Akibat Kebakaran Hutan Terburuk dalam Sejarah Siprus</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbesuki.pikiran-rakyat.com">Kabar Besuki</a></h4>
			<div class="network__img">
				<a href="https://kabarbesuki.pikiran-rakyat.com/berita/pr-192169323/perusahaan-yang-memaksa-karyawan-bekerja-saat-ppkm-darurat-berjalan-akan-berurusan-dengan-polisi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/1549226777.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Perusahaan yang Memaksa Karyawan Bekerja saat PPKM Darurat Berjalan Akan Berurusan dengan Polisi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbesuki.pikiran-rakyat.com/berita/pr-192169323/perusahaan-yang-memaksa-karyawan-bekerja-saat-ppkm-darurat-berjalan-akan-berurusan-dengan-polisi" class="network__link">Perusahaan yang Memaksa Karyawan Bekerja saat PPKM Darurat Berjalan Akan Berurusan dengan Polisi</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/hiburan/pr-732169322/ji-seok-jin-running-man-minta-maaf-soal-cover-dynamite-bts-ada-apa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/3217615502.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ji Seok Jin Running Man Minta Maaf soal Cover Dynamite BTS, Ada Apa?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/hiburan/pr-732169322/ji-seok-jin-running-man-minta-maaf-soal-cover-dynamite-bts-ada-apa" class="network__link">Ji Seok Jin Running Man Minta Maaf soal Cover Dynamite BTS, Ada Apa?</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-862169277/prediksi-brazil-vs-peru-copa-america-2021-fakta-dan-statistik-kedua-tim-selecao-harusnya-menang-mudah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/06/17/1761650657.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="PREDIKSI BRAZIL VS PERU COPA AMERICA 2021: Fakta dan Statistik Kedua Tim, Selecao Harusnya Menang Mudah" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-862169277/prediksi-brazil-vs-peru-copa-america-2021-fakta-dan-statistik-kedua-tim-selecao-harusnya-menang-mudah" class="network__link">PREDIKSI BRAZIL VS PERU COPA AMERICA 2021: Fakta dan Statistik Kedua Tim, Selecao Harusnya Menang Mudah</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-962169308/profil-dan-biodata-lengkap-natasha-wilona-artis-n-yang-diduga-tetap-kerja-meski-dinyatakan-positif-covid-19">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/17x176:696x749/335x198/webp/photo/2021/07/05/3994977418.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Profil dan Biodata Lengkap Natasha Wilona Artis 'N', yang Diduga Tetap Kerja Meski Dinyatakan Positif Covid-19" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-962169308/profil-dan-biodata-lengkap-natasha-wilona-artis-n-yang-diduga-tetap-kerja-meski-dinyatakan-positif-covid-19" class="network__link">Profil dan Biodata Lengkap Natasha Wilona Artis 'N', yang Diduga Tetap Kerja Meski Dinyatakan Positif Covid-19</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgarut.pikiran-rakyat.com">Jurnal Garut</a></h4>
			<div class="network__img">
				<a href="https://jurnalgarut.pikiran-rakyat.com/hiburan/pr-332169320/kang-ho-dong-dikritik-fans-astro-karena-sering-melakukan-bbu-bbu-milik-sanha-netizen-lebay">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/1970661192.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kang Ho-Dong Dikritik Fans ASTRO Karena Sering Melakukan ‘Bbu bbu' Milik Sanha, Netizen: Lebay" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgarut.pikiran-rakyat.com/hiburan/pr-332169320/kang-ho-dong-dikritik-fans-astro-karena-sering-melakukan-bbu-bbu-milik-sanha-netizen-lebay" class="network__link">Kang Ho-Dong Dikritik Fans ASTRO Karena Sering Melakukan ‘Bbu bbu' Milik Sanha, Netizen: Lebay</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmakassar.pikiran-rakyat.com">Jurnal Makassar</a></h4>
			<div class="network__img">
				<a href="https://jurnalmakassar.pikiran-rakyat.com/berita/pr-822169315/bpum-bri-dan-bni-segera-cair-ini-syarat-terima-bantuan-blt-umkm-rp12-juta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/04/2346960360.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="BPUM BRI dan BNI Segera Cair, Ini Syarat Terima Bantuan BLT UMKM Rp1,2 Juta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmakassar.pikiran-rakyat.com/berita/pr-822169315/bpum-bri-dan-bni-segera-cair-ini-syarat-terima-bantuan-blt-umkm-rp12-juta" class="network__link">BPUM BRI dan BNI Segera Cair, Ini Syarat Terima Bantuan BLT UMKM Rp1,2 Juta</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-422169314/merry-asisten-raffi-ahmad-tagih-janji-sang-bos-soal-rumah-netizen-emang-pantas">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/300560151.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Merry Asisten Raffi Ahmad Tagih Janji Sang Bos Soal Rumah, Netizen: Emang Pantas" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-422169314/merry-asisten-raffi-ahmad-tagih-janji-sang-bos-soal-rumah-netizen-emang-pantas" class="network__link">Merry Asisten Raffi Ahmad Tagih Janji Sang Bos Soal Rumah, Netizen: Emang Pantas</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://klikseleb.pikiran-rakyat.com">Klik Seleb</a></h4>
			<div class="network__img">
				<a href="https://klikseleb.pikiran-rakyat.com/celebrity/pr-952169274/3-titik-balik-yang-harus-diwaspadai-pada-paruh-kedua-drama-at-a-distance-spring-is-green">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/06/15/2486124635.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="3 Titik Balik yang Harus Diwaspadai pada Paruh Kedua Drama At a Distance Spring Is Green" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://klikseleb.pikiran-rakyat.com/celebrity/pr-952169274/3-titik-balik-yang-harus-diwaspadai-pada-paruh-kedua-drama-at-a-distance-spring-is-green" class="network__link">3 Titik Balik yang Harus Diwaspadai pada Paruh Kedua Drama At a Distance Spring Is Green</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-162168989/cara-mengurus-skck-secara-online-dan-offline-untuk-persyaratan-pendaftaran-cpns-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/2581404319.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cara Mengurus SKCK secara Online dan Offline untuk Persyaratan Pendaftaran CPNS 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-162168989/cara-mengurus-skck-secara-online-dan-offline-untuk-persyaratan-pendaftaran-cpns-2021" class="network__link">Cara Mengurus SKCK secara Online dan Offline untuk Persyaratan Pendaftaran CPNS 2021</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarjoglosemar.pikiran-rakyat.com">Kabar Joglo Semar</a></h4>
			<div class="network__img">
				<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-732168870/ini-vaksin-yang-digunakan-untuk-vaksinasi-covid-19-di-sleman-tahap-3-bagi-remaja-dan-umum">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/04/09/472651483.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ini Vaksin yang Digunakan untuk Vaksinasi Covid-19 di Sleman Tahap 3 Bagi Remaja dan Umum" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarjoglosemar.pikiran-rakyat.com/news/pr-732168870/ini-vaksin-yang-digunakan-untuk-vaksinasi-covid-19-di-sleman-tahap-3-bagi-remaja-dan-umum" class="network__link">Ini Vaksin yang Digunakan untuk Vaksinasi Covid-19 di Sleman Tahap 3 Bagi Remaja dan Umum</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://semarangku.pikiran-rakyat.com">Semarangku</a></h4>
			<div class="network__img">
				<a href="https://semarangku.pikiran-rakyat.com/entertainment/pr-312168829/ikatan-cinta-5-juli-2021-aldebaran-pergi-ke-rumah-nino-siap-bersihkan-nama-andin">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/3031506189.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ikatan Cinta 5 Juli 2021: Aldebaran Pergi ke Rumah Nino, Siap Bersihkan Nama Andin" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://semarangku.pikiran-rakyat.com/entertainment/pr-312168829/ikatan-cinta-5-juli-2021-aldebaran-pergi-ke-rumah-nino-siap-bersihkan-nama-andin" class="network__link">Ikatan Cinta 5 Juli 2021: Aldebaran Pergi ke Rumah Nino, Siap Bersihkan Nama Andin</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jaktimnews.pikiran-rakyat.com">Jaktim News</a></h4>
			<div class="network__img">
				<a href="https://jaktimnews.pikiran-rakyat.com/olahraga/pr-892168544/kejutan-di-wimbledon-2021-muncul-petenis-cantik-termuda-inggris-emma-raducanu-yang-berumur-18-tahun">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/3243087853.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Kejutan di Wimbledon 2021 Muncul Petenis Cantik Termuda Inggris , Emma Raducanu yang Berumur 18 Tahun" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jaktimnews.pikiran-rakyat.com/olahraga/pr-892168544/kejutan-di-wimbledon-2021-muncul-petenis-cantik-termuda-inggris-emma-raducanu-yang-berumur-18-tahun" class="network__link">Kejutan di Wimbledon 2021 Muncul Petenis Cantik Termuda Inggris , Emma Raducanu yang Berumur 18 Tahun</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajawatimur.pikiran-rakyat.com">Media Jawa Timur</a></h4>
			<div class="network__img">
				<a href="https://mediajawatimur.pikiran-rakyat.com/umum/pr-1692168514/3-obat-untuk-covid-19-saat-isoman-di-rumah-rekomendasi-dr-faheem-younus-md">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/39127723.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="3 Obat untuk Covid-19 saat Isoman di Rumah Rekomendasi dr. Faheem Younus, MD" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajawatimur.pikiran-rakyat.com/umum/pr-1692168514/3-obat-untuk-covid-19-saat-isoman-di-rumah-rekomendasi-dr-faheem-younus-md" class="network__link">3 Obat untuk Covid-19 saat Isoman di Rumah Rekomendasi dr. Faheem Younus, MD</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-062168381/ini-alasan-fenomena-hallyu-atau-korean-wave-pesat-di-indonesia-kamu-salah-satunya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/01/578688613.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ini Alasan Fenomena Hallyu atau Korean Wave Pesat di Indonesia, Kamu Salah Satunya?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-062168381/ini-alasan-fenomena-hallyu-atau-korean-wave-pesat-di-indonesia-kamu-salah-satunya" class="network__link">Ini Alasan Fenomena Hallyu atau Korean Wave Pesat di Indonesia, Kamu Salah Satunya?</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/nasional/pr-042168217/tes-genose-tidak-berlaku-lagi-berikut-persyaratan-naik-kereta-api-di-masa-ppkm-darurat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/04/3499411707.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tes GeNose Tidak Berlaku Lagi, Berikut Persyaratan Naik Kereta Api di Masa PPKM Darurat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/nasional/pr-042168217/tes-genose-tidak-berlaku-lagi-berikut-persyaratan-naik-kereta-api-di-masa-ppkm-darurat" class="network__link">Tes GeNose Tidak Berlaku Lagi, Berikut Persyaratan Naik Kereta Api di Masa PPKM Darurat</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalarena.pikiran-rakyat.com">Jurnal Arena</a></h4>
			<div class="network__img">
				<a href="https://jurnalarena.pikiran-rakyat.com/timeout/pr-752166512/ramalan-zodiak-capricorn-hari-ini-selasa-6-juli-2021-pikirkan-untuk-memelihara-pikiran-daripada-tubuh-anda">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2020/12/05/926499272.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Capricorn Hari Ini, Selasa 6 Juli 2021, Pikirkan untuk Memelihara Pikiran Daripada Tubuh Anda" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalarena.pikiran-rakyat.com/timeout/pr-752166512/ramalan-zodiak-capricorn-hari-ini-selasa-6-juli-2021-pikirkan-untuk-memelihara-pikiran-daripada-tubuh-anda" class="network__link">Ramalan Zodiak Capricorn Hari Ini, Selasa 6 Juli 2021, Pikirkan untuk Memelihara Pikiran Daripada Tubuh Anda</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://galajabar.pikiran-rakyat.com">GalaJabar</a></h4>
			<div class="network__img">
				<a href="https://galajabar.pikiran-rakyat.com/nasional/pr-1082169299/gus-umar-singgung-pemerintah-yang-pernah-hiraukan-covid-sekarang-mengganas-masih-saja-gak-mau-minta-maaf">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/3608640765.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gus Umar Singgung Pemerintah yang Pernah Hiraukan Covid, Sekarang Mengganas Masih Saja Gak Mau Minta Maaf" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://galajabar.pikiran-rakyat.com/nasional/pr-1082169299/gus-umar-singgung-pemerintah-yang-pernah-hiraukan-covid-sekarang-mengganas-masih-saja-gak-mau-minta-maaf" class="network__link">Gus Umar Singgung Pemerintah yang Pernah Hiraukan Covid, Sekarang Mengganas Masih Saja Gak Mau Minta Maaf</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbesuki.pikiran-rakyat.com">Kabar Besuki</a></h4>
			<div class="network__img">
				<a href="https://kabarbesuki.pikiran-rakyat.com/berita/pr-192169163/banyuwangi-zona-merah-di-berlakukan-penerapan-ppkm-cek-daftar-wilayah-kasus-aktif">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/4005947004.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Banyuwangi Zona Merah di Berlakukan Penerapan PPKM, Cek Daftar Wilayah Kasus Aktif" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbesuki.pikiran-rakyat.com/berita/pr-192169163/banyuwangi-zona-merah-di-berlakukan-penerapan-ppkm-cek-daftar-wilayah-kasus-aktif" class="network__link">Banyuwangi Zona Merah di Berlakukan Penerapan PPKM, Cek Daftar Wilayah Kasus Aktif</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pedomantangerang.pikiran-rakyat.com">Pedoman Tangerang</a></h4>
			<div class="network__img">
				<a href="https://pedomantangerang.pikiran-rakyat.com/hukum/pr-072169312/seorang-pria-malaysia-diperas-setelah-lakukan-phone-sex-dengan-seorang-wanita-di-media-sosial">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/05/17/1083363104.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt=" Seorang Pria Malaysia Diperas Setelah Lakukan Phone Sex  dengan Seorang Wanita di Media Sosial" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pedomantangerang.pikiran-rakyat.com/hukum/pr-072169312/seorang-pria-malaysia-diperas-setelah-lakukan-phone-sex-dengan-seorang-wanita-di-media-sosial" class="network__link"> Seorang Pria Malaysia Diperas Setelah Lakukan Phone Sex  dengan Seorang Wanita di Media Sosial</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:19 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/olahraga/pr-322169303/marcelo-da-silva-pires-ungkap-kualitas-empat-penjaga-gawang-bali-united">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/62x10:622x430/335x198/webp/photo/2021/07/05/1056292491.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Marcelo Da Silva Pires Ungkap Kualitas Empat Penjaga Gawang Bali United" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/olahraga/pr-322169303/marcelo-da-silva-pires-ungkap-kualitas-empat-penjaga-gawang-bali-united" class="network__link">Marcelo Da Silva Pires Ungkap Kualitas Empat Penjaga Gawang Bali United</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://floresterkini.pikiran-rakyat.com">Flores Terkini</a></h4>
			<div class="network__img">
				<a href="https://floresterkini.pikiran-rakyat.com/entertainment/pr-272169307/jadwal-acara-tvone-hari-ini-selasa-6-juli-2021-saksikan-catatan-demokrasi-dan-kabar-arena-malam">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/06/06/943773515.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Acara TVONE Hari Ini Selasa 6 Juli 2021: Saksikan Catatan Demokrasi dan Kabar Arena Malam" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://floresterkini.pikiran-rakyat.com/entertainment/pr-272169307/jadwal-acara-tvone-hari-ini-selasa-6-juli-2021-saksikan-catatan-demokrasi-dan-kabar-arena-malam" class="network__link">Jadwal Acara TVONE Hari Ini Selasa 6 Juli 2021: Saksikan Catatan Demokrasi dan Kabar Arena Malam</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://referensiberita.pikiran-rakyat.com">Referensi Berita</a></h4>
			<div class="network__img">
				<a href="https://referensiberita.pikiran-rakyat.com/kesehatan/pr-1212169297/menko-luhut-minta-100-persen-produksi-oksigen-untuk-kepentingan-medis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/webp/photo/2021/07/05/3554732264.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Menko Luhut Minta 100 Persen Produksi Oksigen untuk Kepentingan Medis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://referensiberita.pikiran-rakyat.com/kesehatan/pr-1212169297/menko-luhut-minta-100-persen-produksi-oksigen-untuk-kepentingan-medis" class="network__link">Menko Luhut Minta 100 Persen Produksi Oksigen untuk Kepentingan Medis</a>
				</h2>
				<date class="network__date">5 Juli 2021, 18:18 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=339" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Asia Afrika No. 75 <br> 
                            Bandung - Jawa Barat, 40111, Ph. 022-4219184 <br> 
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=339" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4219184 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=339"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=339"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div>
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
    </body>
</html>
