<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link type="image/x-icon" rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=123">
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=123">
        <title itemprop="name">Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? - Pikiran-Rakyat.com</title>
        <meta name="description" content="Elsa dan Nino sempat bersitegang sebelum kejadian nahas menimpa Elsa terjadi. Elsa lantas dilarikan langsung ke rumah sakit." itemprop="description">
        <meta content="Elsa dan Nino sempat bersitegang sebelum kejadian nahas menimpa Elsa terjadi. Elsa lantas dilarikan langsung ke rumah sakit." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:953x441/220x140/photo/2021/03/05/3206243437.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Andin, Nino, Elsa, Ikatan Cinta, Aldebaran" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:953x441/750x500/photo/2021/03/05/3206243437.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-03-05T07:15:00+0700" itemprop="datePublished" />
        <meta content="2021-03-05T07:15:00+0700" itemprop="dateCreated" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok" hreflang="x-default" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="all, max-image-preview:large" />
        <meta name="googlebot-news" content="index, follow" />
        <meta name="googlebot" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=123" type="text/css">
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok" />
        <meta property="og:title" content="Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Elsa dan Nino sempat bersitegang sebelum kejadian nahas menimpa Elsa terjadi. Elsa lantas dilarikan langsung ke rumah sakit." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:953x441/750x500/photo/2021/03/05/3206243437.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Elsa dan Nino sempat bersitegang sebelum kejadian nahas menimpa Elsa terjadi. Elsa lantas dilarikan langsung ke rumah sakit." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:953x441/750x500/photo/2021/03/05/3206243437.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/entertainment/amp/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2021-03-05 07:15:00",
                "rubrik": "Seleb",
                "penulis": "Vidia Elfa Safhira",
                "editor": "Abdul Muhaemin",
                "id": "1538251",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "Andin, Nino, Elsa, Ikatan Cinta, Aldebaran",
                "penulis_id": "367",
                "editor_id": "141"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok",
                    "datePublished": "2021-03-05T07:15:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:953x441/750x500/photo/2021/03/05/3206243437.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:953x441/220x140/photo/2021/03/05/3206243437.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "1538251"
                  },
                  "headline": "Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:953x441/750x500/photo/2021/03/05/3206243437.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2021-03-05T07:15:00+0700",
                  "dateModified": "2021-03-05T07:15:00+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Vidia Elfa Safhira"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Elsa dan Nino sempat bersitegang sebelum kejadian nahas menimpa Elsa terjadi. Elsa lantas dilarikan langsung ke rumah sakit."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/seleb",
                                "name": "Seleb"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  var interstitialSlot, staticSlot;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250],[336,280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[468, 60]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid',[336,280],[300, 250]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/5197741/PikiranRakyat/'+sub_adunit, googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [1, 1], 'div-gpt-ad-interstitialDetail').setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[336,280],[300, 250]], 'div-gpt-ad-InsideMR2').setTargeting('Position', ['InsideMR2']).addService(googletag.pubads());
// if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
//   else{
//   googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
//   //OOP Desktop
//   googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
// }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=123" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Jumat, 5 Maret 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=123" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://www.pikiran-rakyat.com" target="_blank">Pikiran Rakyat</a></li>
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://floresterkini.pikiran-rakyat.com" target="_blank">Flores Terkini</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://wartasumbawa.pikiran-rakyat.com" target="_blank">Warta Sumbawa</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://subang.pikiran-rakyat.com" target="_blank">PR Subang</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://jurnalmakassar.pikiran-rakyat.com" target="_blank">Jurnal Makassar</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://beritasleman.pikiran-rakyat.com" target="_blank">Berita Sleman</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://wartabulukumba.pikiran-rakyat.com" target="_blank">Warta Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">IndoBali News</a></li>
    <li><a href="https://jaktimnews.pikiran-rakyat.com" target="_blank">Jaktim News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
    <li><a href="https://suarahalmahera.pikiran-rakyat.com" target="_blank">Suara Halmahera</a></li>
    <li><a href="https://metrolampungnews.pikiran-rakyat.com" target="_blank">Metro Lampung News</a></li>
    <li><a href="https://portalpasuruan.pikiran-rakyat.com" target="_blank">Portal Pasuruan</a></li>
    <li><a href="https://mediakupang.pikiran-rakyat.com" target="_blank">Media Kupang</a></li>
    <li><a href="https://demakbicara.pikiran-rakyat.com" target="_blank">DemakBicara.com</a></li>
    <li><a href="https://wartasambasraya.pikiran-rakyat.com" target="_blank">Warta Sambas Raya</a></li>
    <li><a href="https://wartakapuasraya.pikiran-rakyat.com" target="_blank">Warta Kapuas Raya</a></li>
    <li><a href="https://karawangpost.pikiran-rakyat.com" target="_blank">Karawang Post</a></li>
    <li><a href="https://mediamagelang.pikiran-rakyat.com" target="_blank">Media Magelang</a></li>
    <li><a href="https://www.agromedis.com" target="_blank">AgroMedis.com</a></li>
    <li><a href="https://mantrapandeglang.pikiran-rakyat.com" target="_blank">Mantra Pandeglang</a></li>
    <li><a href="https://mediajabodetabek.pikiran-rakyat.com" target="_blank">mediajabodetabek.com</a></li>
    <li><a href="https://mapaybandung.pikiran-rakyat.com" target="_blank">Mapay Bandung</a></li>
    <li><a href="https://kabarpriangan.pikiran-rakyat.com" target="_blank">Kabar-Priangan.com</a></li>
    <li><a href="https://jurnalmedan.pikiran-rakyat.com" target="_blank">Jurnal Medan</a></li>
    <li><a href="https://topskor.pikiran-rakyat.com" target="_blank">TOPSKOR.ID</a></li>
    <li><a href="https://kabarwonosobo.pikiran-rakyat.com" target="_blank">Kabar Wonosobo</a></li>
    <li><a href="https://indotrends.pikiran-rakyat.com" target="_blank">IndoTrends.ID</a></li>
    <li><a href="https://salatigaterkini.pikiran-rakyat.com" target="_blank">Salatigaterkini.Com</a></li>
    <li><a href="https://selebritalk.pikiran-rakyat.com" target="_blank">Selebritalk</a></li>
    <li><a href="https://infosemarangraya.pikiran-rakyat.com" target="_blank">Info Semarang Raya</a></li>
    <li><a href="https://ragamindonesia.pikiran-rakyat.com" target="_blank">Ragam Indonesia</a></li>
    <li><a href="https://potensibadung.pikiran-rakyat.com" target="_blank">Potensi Badung</a></li>
    <li><a href="https://kalbarterkini.pikiran-rakyat.com" target="_blank">Kalbar Terkini</a></li>
    <li><a href="https://labuanbajoterkini.pikiran-rakyat.com" target="_blank">Labuan Bajo Terkini</a></li>
    <li><a href="https://trenggalekpedia.pikiran-rakyat.com" target="_blank">Trenggalekpedia</a></li>
    <li><a href="https://okejambi.pikiran-rakyat.com" target="_blank">Okejambi</a></li>
    <li><a href="https://zonapekanbaru.pikiran-rakyat.com" target="_blank">Zona Pekanbaru</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum">Hukum</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok?</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Vidia Elfa Safhira</a>
                </div>
                        <div class="read__info__date">
                - 5 Maret 2021, 07:15 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:953x441/x/photo/2021/03/05/3206243437.jpg">
                    <div class="photo__caption">
                        Elsa di Ikatan Cinta. /RCTI
                    </div>
                </div>        </div>
<!--         <center>
                    </center> -->
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> <strong>PIKIRAN RAKYAT -</strong><span style="font-weight: 400;"> Sinetron <a href="https://www.pikiran-rakyat.com/tag/Ikatan-Cinta">Ikatan Cinta</a> akan kembali tayang Jumat, 5 Maret 2021 pukul 19.30 WIB di RCTI.</span></p> <p><span style="font-weight: 400;"><a href="https://www.pikiran-rakyat.com/tag/Ikatan-Cinta">Ikatan Cinta</a> yang diperankan <a href="https://www.pikiran-rakyat.com/tag/Aldebaran">Aldebaran</a>, <a href="https://www.pikiran-rakyat.com/tag/Andin">Andin</a>, <a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a>, <a href="https://www.pikiran-rakyat.com/tag/Nino">Nino</a> dan Reyna kini berada di puncak rating sinetron televisi.</span></p> <p><span style="font-weight: 400;">Tak heran banyak penonton yang dibuat penasaran dengan alur cerita sinetron <a href="https://www.pikiran-rakyat.com/tag/Ikatan-Cinta">Ikatan Cinta</a> selanjutnya.</span></p> <p><span style="font-weight: 400;">Bocoran sinetron <a href="https://www.pikiran-rakyat.com/tag/Ikatan-Cinta">Ikatan Cinta</a> Jumat, 5 Maret 2021 masih berlanjut soal penyesalan <a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a> karena kejahatannya.</span></p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-011536656/2021-masih-rawan-bencana-ibas-yudhoyono-ingatkan-pelestarian-alam">2021 Masih Rawan Bencana, Ibas Yudhoyono Ingatkan Pelestarian Alam</a></strong></p> <p><strong><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/teknologi/pr-011538172/kode-redeem-ml-terbaru-5-maret-2021-segera-klaim-dan-menangkan-hadiah-menarik-dari-moonton">Kode Redeem ML Terbaru 5 Maret 2021, Segera Klaim dan Menangkan Hadiah Menarik dari Moonton</a></strong></strong></p><center>
<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script><!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div>
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR2'); });
            </script>
        </div>
    </div>
</div> -->
</center> <p><span style="font-weight: 400;"><a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a> yang tidak mau bercerai harus tetap menerima kenyataan bahwa <a href="https://www.pikiran-rakyat.com/tag/Nino">Nino</a> tetap bersikukuh untuk menceraikan dirinya.</span></p> <p><span style="font-weight: 400;">Mereka pun kemudian mendatangi pengadilan agama untuk mengikuti sidang perceraian, <a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a> tampak bersedih dan kecewa melihat <a href="https://www.pikiran-rakyat.com/tag/Nino">Nino</a> kini sudah berbeda.</span></p> <p><span style="font-weight: 400;">Setelah pulang dari pengadilan, <a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a> pun menyendiri, saat Mama Sarah ingin menenangkan <a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a>, <a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a> tiba-tiba menghilang.</span></p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-011537728/korban-tewas-akibat-protes-kudeta-myanmar-capai-54-orang-pbb-berhenti-bunuh-demonstran">Korban Tewas Akibat Protes Kudeta Myanmar Capai 54 Orang, PBB: Berhenti Bunuh Demonstran</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Abdul Muhaemin</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok?", "https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Ikatan Cinta Hari Ini: Tertabrak Mobil Nino, Elsa Dilarikan ke Rumah Sakit hingga Buat Mama Rosa Syok? https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Andin">Andin</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Nino">Nino</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Elsa">Elsa</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Ikatan-Cinta">Ikatan Cinta</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Aldebaran">Aldebaran</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
<!--         <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/entertainment/pr-011538251/ikatan-cinta-hari-ini-tertabrak-mobil-nino-elsa-dilarikan-ke-rumah-sakit-hingga-buat-mama-rosa-syok" data-numposts="5" data-width="450"></div>
            </div>
        </section>   -->
        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011515002/jatuh-sakit-amanda-manopo-harus-diinfus-saat-syuting-ikatan-cinta-tumbang-juga" class="related__link">Jatuh Sakit, Amanda Manopo Harus Diinfus Saat Syuting Ikatan Cinta: Tumbang Juga</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011516219/masih-sayang-billy-syahputra-khawatir-amanda-manopo-kena-bully-netizen" class="related__link">Masih Sayang, Billy Syahputra Khawatir Amanda Manopo Kena Bully Netizen</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011520364/wajah-memerah-dan-demam-hingga-376-derajat-celsius-amanda-manopo-bagikan-hasil-swab-pcr" class="related__link">Wajah Memerah dan Demam hingga 37,6 Derajat Celsius, Amanda Manopo Bagikan Hasil Swab PCR</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011526920/dituding-selingkuhi-amanda-manopo-billy-syahputra-blak-blakan-soal-hubungannya" class="related__link">Dituding Selingkuhi Amanda Manopo, Billy Syahputra Blak-blakan Soal Hubungannya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536707/terserang-tipes-amanda-manopo-absen-beberapa-episode-ikatan-cinta-alur-cerita-berubah-tanpa-andin" class="related__link">Terserang Tipes, Amanda Manopo Absen Beberapa Episode Ikatan Cinta, Alur Cerita Berubah Tanpa Andin?</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536874/nyaman-jadi-teman-luna-maya-jawab-peluang-bisa-balikan-dengan-ariel-noah">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/1087288037.png" alt="Nyaman Jadi Teman, Luna Maya Jawab Peluang Bisa Balikan dengan Ariel NOAH">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536874/nyaman-jadi-teman-luna-maya-jawab-peluang-bisa-balikan-dengan-ariel-noah" class="latest__link">Nyaman Jadi Teman, Luna Maya Jawab Peluang Bisa Balikan dengan Ariel NOAH</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 20:25 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536707/terserang-tipes-amanda-manopo-absen-beberapa-episode-ikatan-cinta-alur-cerita-berubah-tanpa-andin">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/2819438930.png" alt="Terserang Tipes, Amanda Manopo Absen Beberapa Episode Ikatan Cinta, Alur Cerita Berubah Tanpa Andin?">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536707/terserang-tipes-amanda-manopo-absen-beberapa-episode-ikatan-cinta-alur-cerita-berubah-tanpa-andin" class="latest__link">Terserang Tipes, Amanda Manopo Absen Beberapa Episode Ikatan Cinta, Alur Cerita Berubah Tanpa Andin?</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 19:45 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536546/rina-gunawan-masih-bekerja-saat-dirawat-di-icu-teddy-syach-saya-bersaksi-dia-menjalankan-dengan-baik">
                            <img src="https://assets.pikiran-rakyat.com/crop/34x1:671x383/100x100/photo/2021/03/03/161166935.jpeg" alt="Rina Gunawan Masih Bekerja Saat Dirawat di ICU, Teddy Syach: Saya Bersaksi, Dia Menjalankan dengan Baik">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536546/rina-gunawan-masih-bekerja-saat-dirawat-di-icu-teddy-syach-saya-bersaksi-dia-menjalankan-dengan-baik" class="latest__link">Rina Gunawan Masih Bekerja Saat Dirawat di ICU, Teddy Syach: Saya Bersaksi, Dia Menjalankan dengan Baik</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 19:01 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536335/digadang-jadi-calon-bupati-garut-silsilah-keluarga-mulan-jameela-bikin-melongo-bibinya-pincut-kartosoewirjo">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/02/19/3747636097.jpeg" alt="Digadang Jadi Calon Bupati Garut, Silsilah Keluarga Mulan Jameela Bikin Melongo, Bibinya Pincut Kartosoewirjo">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536335/digadang-jadi-calon-bupati-garut-silsilah-keluarga-mulan-jameela-bikin-melongo-bibinya-pincut-kartosoewirjo" class="latest__link">Digadang Jadi Calon Bupati Garut, Silsilah Keluarga Mulan Jameela Bikin Melongo, Bibinya Pincut Kartosoewirjo</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 18:17 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536157/gugat-cerai-suami-wulan-guritno-beri-dua-poin-penting-pegangan-hidup-untuk-anak-anaknya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x227:1080x835/100x100/photo/2021/03/02/2581231549.jpg" alt="Gugat Cerai Suami, Wulan Guritno Beri Dua Poin Penting Pegangan Hidup untuk Anak-anaknya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011536157/gugat-cerai-suami-wulan-guritno-beri-dua-poin-penting-pegangan-hidup-untuk-anak-anaknya" class="latest__link">Gugat Cerai Suami, Wulan Guritno Beri Dua Poin Penting Pegangan Hidup untuk Anak-anaknya</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 18:10 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535895/raffi-ahmad-akui-sering-ketahuan-selingkuh-hatinya-terketuk-melihat-nagita-slavina-menangis-malam-malam">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/1348148887.jpg" alt="Raffi Ahmad Akui Sering Ketahuan Selingkuh, Hatinya Terketuk Melihat Nagita Slavina Menangis Malam-malam">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535895/raffi-ahmad-akui-sering-ketahuan-selingkuh-hatinya-terketuk-melihat-nagita-slavina-menangis-malam-malam" class="latest__link">Raffi Ahmad Akui Sering Ketahuan Selingkuh, Hatinya Terketuk Melihat Nagita Slavina Menangis Malam-malam</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 17:35 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535887/minho-shinee-buat-penggemar-baper-usai-jelaskan-ketiadaan-jonghyun-dengan-lembut">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/2867623768.jpeg" alt="Minho SHINee Buat Penggemar Baper Usai Jelaskan Ketiadaan Jonghyun dengan Lembut">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535887/minho-shinee-buat-penggemar-baper-usai-jelaskan-ketiadaan-jonghyun-dengan-lembut" class="latest__link">Minho SHINee Buat Penggemar Baper Usai Jelaskan Ketiadaan Jonghyun dengan Lembut</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 16:53 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535687/tidak-kuat-menahan-teddy-syach-terpaksa-langgar-permintaan-terakhir-rina-gunawan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/2873471150.jpg" alt="Tidak Kuat Menahan, Teddy Syach Terpaksa 'Langgar' Permintaan Terakhir Rina Gunawan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535687/tidak-kuat-menahan-teddy-syach-terpaksa-langgar-permintaan-terakhir-rina-gunawan" class="latest__link">Tidak Kuat Menahan, Teddy Syach Terpaksa 'Langgar' Permintaan Terakhir Rina Gunawan</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 16:20 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535173/sang-kakak-tewas-diduga-tertabrak-kereta-boiyen-menangis-di-samping-keranda-jenazah">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/824563815.jpg" alt="Sang Kakak Tewas Diduga Tertabrak Kereta, Boiyen Menangis di Samping Keranda Jenazah">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535173/sang-kakak-tewas-diduga-tertabrak-kereta-boiyen-menangis-di-samping-keranda-jenazah" class="latest__link">Sang Kakak Tewas Diduga Tertabrak Kereta, Boiyen Menangis di Samping Keranda Jenazah</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 15:15 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535019/aurel-hermansyah-dan-atta-halilintar-putuskan-tunda-pernikahan-aurel-mundur-sedikit-tapi-mohon-doanya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/03/04/815383686.jpg" alt="Aurel Hermansyah dan Atta Halilintar Putuskan Tunda Pernikahan, Aurel: Mundur Sedikit Tapi Mohon Doanya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/entertainment/pr-011535019/aurel-hermansyah-dan-atta-halilintar-putuskan-tunda-pernikahan-aurel-mundur-sedikit-tapi-mohon-doanya" class="latest__link">Aurel Hermansyah dan Atta Halilintar Putuskan Tunda Pernikahan, Aurel: Mundur Sedikit Tapi Mohon Doanya</a>
                        </h2>
                        <date class="latest__date">4 Maret 2021, 14:45 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011532324/ikatan-cinta-4-maret-2021-sedih-gagal-rayakan-anniversary-al-tunjukan-sisi-romantis-untuk-lindungi-andin" class="most__link">
                    <h2 class="most__title">Ikatan Cinta 4 Maret 2021: Sedih Gagal Rayakan Anniversary, Al Tunjukan Sisi Romantis untuk Lindungi Andin?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011532315/populer-hari-ini-billy-syahputra-blak-blakan-soal-hubungannya-hingga-jokowi-dapat-hadiah-masjid-dari-uea" class="most__link">
                    <h2 class="most__title">POPULER HARI INI: Billy Syahputra Blak-blakan Soal Hubungannya hingga Jokowi Dapat Hadiah Masjid dari UEA</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-011532190/kode-redeem-ff-terbaru-4-maret-2021-resmi-dari-garena-segera-klaim-dan-rebut-hadiah-gratisnya" class="most__link">
                    <h2 class="most__title">Kode Redeem FF Terbaru 4 Maret 2021 Resmi dari Garena, Segera Klaim dan Rebut Hadiah Gratisnya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011532358/spoiler-ikatan-cinta-4-maret-2021-temukan-berkas-kematian-roy-kiki-tak-sengaja-ungkap-pembunuh-adik-al" class="most__link">
                    <h2 class="most__title">Spoiler Ikatan Cinta 4 Maret 2021: Temukan Berkas Kematian Roy, Kiki Tak Sengaja Ungkap Pembunuh Adik Al?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-011532696/kabar-baik-bagi-umat-muslim-arab-saudi-izinkan-ibadah-haji-2021-dengan-syarat" class="most__link">
                    <h2 class="most__title">Kabar Baik bagi Umat Muslim, Arab Saudi Izinkan Ibadah Haji 2021 dengan Syarat</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-011532212/kode-redeem-ml-terbaru-4-maret-2021-segera-tukar-dan-dapatkan-600-diamonds-gratis-dari-moonton" class="most__link">
                    <h2 class="most__title">Kode Redeem ML Terbaru 4 Maret 2021, Segera Tukar dan Dapatkan 600 Diamonds Gratis dari Moonton</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011534575/sudah-lama-berpisah-dari-suami-krisdayanti-pesimistis-tak-bisa-lagi-bersama-raul-lemos" class="most__link">
                    <h2 class="most__title">Sudah Lama Berpisah dari Suami, Krisdayanti Pesimistis Tak Bisa Lagi Bersama Raul Lemos</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011533631/prof-zubairi-djoerban-jelaskan-virus-corona-b117-keliru-jika-dianggap-super-spreader" class="most__link">
                    <h2 class="most__title">Prof. Zubairi Djoerban Jelaskan Virus Corona B117: Keliru jika Dianggap Super Spreader</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011532859/fakta-soal-isu-perselingkuhan-bibi-ardiansyah-terungkap-mayang-sary-biar-vanessa-angel-singset" class="most__link">
                    <h2 class="most__title">Fakta Soal Isu Perselingkuhan Bibi Ardiansyah Terungkap, Mayang Sary: Biar Vanessa Angel Singset</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011533312/akui-kerap-mengalah-selama-15-tahun-jadi-istri-kedua-cut-keke-aku-harus-respek-banget" class="most__link">
                    <h2 class="most__title">Akui Kerap Mengalah Selama 15 Tahun Jadi Istri Kedua, Cut Keke: Aku Harus Respek Banget</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/gaya-hidup/pr-1171532123/video-klip-dan-lirik-lagu-nissa-sabyan-i-love-you-so-much-yang-bikin-aldi-taher-jadi-bulan-bulanan-warganet">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/3041516032.jpg" alt="Video Klip dan Lirik Lagu Nissa Sabyan I Love You So Much yang Bikin Aldi Taher Jadi Bulan-bulanan Warganet ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/gaya-hidup/pr-1171532123/video-klip-dan-lirik-lagu-nissa-sabyan-i-love-you-so-much-yang-bikin-aldi-taher-jadi-bulan-bulanan-warganet" class="network__link">Video Klip dan Lirik Lagu Nissa Sabyan I Love You So Much yang Bikin Aldi Taher Jadi Bulan-bulanan Warganet </a>
				</h2>
				<date class="network__date">4 April 2021, 06:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnaltrip.pikiran-rakyat.com">Jurnal Trip</a></h4>
			<div class="network__img">
				<a href="https://jurnaltrip.pikiran-rakyat.com/teras-informasi/pr-761538430/jadwal-pertandingan-mpl-season-7-pekan-kedua-ada-duel-seru-antara-rrq-hoshi-vs-bigetron-alpha">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/3017522813.jpg" alt="Jadwal Pertandingan MPL Season 7 Pekan Kedua, Ada Duel Seru antara RRQ Hoshi vs Bigetron Alpha">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnaltrip.pikiran-rakyat.com/teras-informasi/pr-761538430/jadwal-pertandingan-mpl-season-7-pekan-kedua-ada-duel-seru-antara-rrq-hoshi-vs-bigetron-alpha" class="network__link">Jadwal Pertandingan MPL Season 7 Pekan Kedua, Ada Duel Seru antara RRQ Hoshi vs Bigetron Alpha</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/olahraga/pr-091538390/unggul-melawan-fulham-tottenham-hotspur-cetak-skor-1-0-atas-gol-bunuh-diri-tosin-adarabioyo">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/01/2585062095.jpg" alt="Unggul Melawan Fulham, Tottenham Hotspur Cetak Skor 1-0 Atas Gol Bunuh Diri Tosin Adarabioyo">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/olahraga/pr-091538390/unggul-melawan-fulham-tottenham-hotspur-cetak-skor-1-0-atas-gol-bunuh-diri-tosin-adarabioyo" class="network__link">Unggul Melawan Fulham, Tottenham Hotspur Cetak Skor 1-0 Atas Gol Bunuh Diri Tosin Adarabioyo</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputarlampung.pikiran-rakyat.com">Seputar Lampung</a></h4>
			<div class="network__img">
				<a href="https://seputarlampung.pikiran-rakyat.com/hiburan/pr-971538404/bocoran-sinopsis-ikatan-cinta-5-maret-2021-andin-hilang-tanpa-jejak-aldebaran-panik-sampai-tuduh-elsa">
					<img src="https://assets.pikiran-rakyat.com/crop/119x182:883x674/335x198/photo/2021/03/03/2416698982.png" alt="Bocoran Sinopsis Ikatan Cinta 5 Maret 2021: Andin Hilang Tanpa Jejak, Aldebaran Panik Sampai Tuduh Elsa?">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputarlampung.pikiran-rakyat.com/hiburan/pr-971538404/bocoran-sinopsis-ikatan-cinta-5-maret-2021-andin-hilang-tanpa-jejak-aldebaran-panik-sampai-tuduh-elsa" class="network__link">Bocoran Sinopsis Ikatan Cinta 5 Maret 2021: Andin Hilang Tanpa Jejak, Aldebaran Panik Sampai Tuduh Elsa?</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sinarjateng.pikiran-rakyat.com">Sinar Jateng</a></h4>
			<div class="network__img">
				<a href="https://sinarjateng.pikiran-rakyat.com/nasional/pr-1001538379/prakiraan-cuaca-dki-jakarta-jumat-5-maret-2021-waspada-hujan-disertai-petir-dan-angin-kencang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/23/4103664614.jpg" alt="Prakiraan Cuaca DKI Jakarta, Jumat 5 Maret 2021: Waspada Hujan Disertai Petir dan Angin Kencang">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sinarjateng.pikiran-rakyat.com/nasional/pr-1001538379/prakiraan-cuaca-dki-jakarta-jumat-5-maret-2021-waspada-hujan-disertai-petir-dan-angin-kencang" class="network__link">Prakiraan Cuaca DKI Jakarta, Jumat 5 Maret 2021: Waspada Hujan Disertai Petir dan Angin Kencang</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/belia/pr-101538346/cek-keberuntungan-12-shio-jumat-5-maret-2021-shio-babi-nikmati-hidup-shio-tikus-lalui-takdir-terburuk">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/27/1690430876.jpg" alt="Cek Keberuntungan 12 Shio Jumat, 5 Maret 2021: Shio Babi Nikmati Hidup, Shio Tikus Lalui Takdir Terburuk">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/belia/pr-101538346/cek-keberuntungan-12-shio-jumat-5-maret-2021-shio-babi-nikmati-hidup-shio-tikus-lalui-takdir-terburuk" class="network__link">Cek Keberuntungan 12 Shio Jumat, 5 Maret 2021: Shio Babi Nikmati Hidup, Shio Tikus Lalui Takdir Terburuk</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarpriangan.pikiran-rakyat.com">Kabar-Priangan.com</a></h4>
			<div class="network__img">
				<a href="https://kabarpriangan.pikiran-rakyat.com/kabar-priangan/pr-1481538270/pedagang-pasar-di-tasikmalaya-masuk-daftar-tunggu-vaksinasi-pelayanan-publik">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/19/803497544.jpg" alt="Pedagang Pasar di Tasikmalaya Masuk Daftar Tunggu Vaksinasi Pelayanan Publik">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarpriangan.pikiran-rakyat.com/kabar-priangan/pr-1481538270/pedagang-pasar-di-tasikmalaya-masuk-daftar-tunggu-vaksinasi-pelayanan-publik" class="network__link">Pedagang Pasar di Tasikmalaya Masuk Daftar Tunggu Vaksinasi Pelayanan Publik</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sumedang.pikiran-rakyat.com"> Sumedang</a></h4>
			<div class="network__img">
				<a href="https://sumedang.pikiran-rakyat.com/teknologi/pr-561538266/kode-redeem-free-fire-ff-hari-ini-jumat-5-maret-2021-segera-tukar-dan-ambil-hadiah-dari-garena">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/1540807428.jpg" alt="Kode Redeem Free Fire (FF) Hari Ini Jumat, 5 Maret 2021, Segera Tukar dan Ambil Hadiah dari Garena!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sumedang.pikiran-rakyat.com/teknologi/pr-561538266/kode-redeem-free-fire-ff-hari-ini-jumat-5-maret-2021-segera-tukar-dan-ambil-hadiah-dari-garena" class="network__link">Kode Redeem Free Fire (FF) Hari Ini Jumat, 5 Maret 2021, Segera Tukar dan Ambil Hadiah dari Garena!</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-171538248/jadwal-acara-sctv-hari-ini-jumat-5-maret-2021-jangan-lewatkan-love-story-the-series">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/02/3786997852.jpg" alt="Jadwal Acara SCTV Hari ini Jumat, 5 Maret 2021, Jangan Lewatkan Love Story The Series">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-171538248/jadwal-acara-sctv-hari-ini-jumat-5-maret-2021-jangan-lewatkan-love-story-the-series" class="network__link">Jadwal Acara SCTV Hari ini Jumat, 5 Maret 2021, Jangan Lewatkan Love Story The Series</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701538233/mengejutkan-respon-tegas-fadli-zon-soal-6-laskar-fpi-yang-dijadikan-tersangka-sejarah-mencatat-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/32x3:672x512/335x198/photo/2021/01/09/3215462136.jpg" alt="Mengejutkan! Respon Tegas Fadli Zon Soal 6 Laskar FPI yang Dijadikan Tersangka: Sejarah Mencatat Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-701538233/mengejutkan-respon-tegas-fadli-zon-soal-6-laskar-fpi-yang-dijadikan-tersangka-sejarah-mencatat-ini" class="network__link">Mengejutkan! Respon Tegas Fadli Zon Soal 6 Laskar FPI yang Dijadikan Tersangka: Sejarah Mencatat Ini</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpasuruan.pikiran-rakyat.com">Portal Pasuruan</a></h4>
			<div class="network__img">
				<a href="https://portalpasuruan.pikiran-rakyat.com/hiburan/pr-1371538177/minta-jokowi-perhatikan-nasib-musisi-di-tengah-pandemi-ifan-seventeen-jangan-tinggal-kami-pak">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/05/1239452132.jpg" alt="Minta Jokowi Perhatikan Nasib Musisi di Tengah Pandemi, Ifan Seventeen: Jangan Tinggal Kami, Pak">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpasuruan.pikiran-rakyat.com/hiburan/pr-1371538177/minta-jokowi-perhatikan-nasib-musisi-di-tengah-pandemi-ifan-seventeen-jangan-tinggal-kami-pak" class="network__link">Minta Jokowi Perhatikan Nasib Musisi di Tengah Pandemi, Ifan Seventeen: Jangan Tinggal Kami, Pak</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/internasional/pr-161538137/19-polisi-myanmar-melarikan-diri-ke-india-diduga-enggan-menerima-perintah-dari-junta-militer">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/28/3225606574.jpg" alt="19 Polisi Myanmar Melarikan Diri ke India, Diduga Enggan Menerima Perintah dari Junta Militer">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/internasional/pr-161538137/19-polisi-myanmar-melarikan-diri-ke-india-diduga-enggan-menerima-perintah-dari-junta-militer" class="network__link">19 Polisi Myanmar Melarikan Diri ke India, Diduga Enggan Menerima Perintah dari Junta Militer</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1271538064/jadwal-rilis-anime-boruto-naruto-next-generations-bulan-maret-2021-akan-segera-rilis-7-maret-2021">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/05/2002129001.jpg" alt="Jadwal Rilis Anime Boruto Naruto Next Generations Bulan Maret 2021: Akan Segera Rilis 7 Maret 2021">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1271538064/jadwal-rilis-anime-boruto-naruto-next-generations-bulan-maret-2021-akan-segera-rilis-7-maret-2021" class="network__link">Jadwal Rilis Anime Boruto Naruto Next Generations Bulan Maret 2021: Akan Segera Rilis 7 Maret 2021</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1271538049/bocoran-terbaru-anime-boruto-next-generations-episode-189-fenomena-aneh-terjadi-pada-boruto">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/27/687227638.jpg" alt="Bocoran Terbaru Anime Boruto Next Generations Episode 189 : Fenomena Aneh Terjadi pada Boruto">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1271538049/bocoran-terbaru-anime-boruto-next-generations-episode-189-fenomena-aneh-terjadi-pada-boruto" class="network__link">Bocoran Terbaru Anime Boruto Next Generations Episode 189 : Fenomena Aneh Terjadi pada Boruto</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://halodepok.pikiran-rakyat.com">Halo Depok</a></h4>
			<div class="network__img">
				<a href="https://halodepok.pikiran-rakyat.com/hiburan/pr-1161537985/mbak-you-ramal-arya-saloka-pemeran-aldebaran-ikatan-cinta-itu-harus-hati-hati-dalam-hal-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/22x170:1071x814/335x198/photo/2021/03/04/2765676459.jpg" alt="Mbak You Ramal Arya Saloka, Pemeran Aldebaran Ikatan Cinta Itu Harus Hati-hati dalam Hal Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://halodepok.pikiran-rakyat.com/hiburan/pr-1161537985/mbak-you-ramal-arya-saloka-pemeran-aldebaran-ikatan-cinta-itu-harus-hati-hati-dalam-hal-ini" class="network__link">Mbak You Ramal Arya Saloka, Pemeran Aldebaran Ikatan Cinta Itu Harus Hati-hati dalam Hal Ini</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1271537971/jadwal-acara-tv-one-hari-ini-5-maret-2021-akan-tayang-cerita-kita">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/1646427141.jpg" alt="Jadwal Acara Tv One Hari Ini 5 Maret 2021: Akan Tayang Cerita Kita">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/hiburan/pr-1271537971/jadwal-acara-tv-one-hari-ini-5-maret-2021-akan-tayang-cerita-kita" class="network__link">Jadwal Acara Tv One Hari Ini 5 Maret 2021: Akan Tayang Cerita Kita</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://denpasarupdate.pikiran-rakyat.com">Denpasar Update</a></h4>
			<div class="network__img">
				<a href="https://denpasarupdate.pikiran-rakyat.com/hukum-kriminal/pr-711537945/wow-pasok-ganja-30-kg-dan-50-gram-hasis-digagalkan-di-denpasar-dua-bandar-dibekuk">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/05/1456947568.jpeg" alt="WOW! Pasok Ganja 30 Kg dan 50 Gram Hasis Digagalkan di Denpasar, Dua Bandar Dibekuk">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://denpasarupdate.pikiran-rakyat.com/hukum-kriminal/pr-711537945/wow-pasok-ganja-30-kg-dan-50-gram-hasis-digagalkan-di-denpasar-dua-bandar-dibekuk" class="network__link">WOW! Pasok Ganja 30 Kg dan 50 Gram Hasis Digagalkan di Denpasar, Dua Bandar Dibekuk</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1201537940/trending-di-youtube-begini-lirik-lagu-terbaru-ikon-why-why-why">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/05/4081388153.jpg" alt="Trending di YouTube, Begini Lirik Lagu Terbaru iKON 'Why Why Why'">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1201537940/trending-di-youtube-begini-lirik-lagu-terbaru-ikon-why-why-why" class="network__link">Trending di YouTube, Begini Lirik Lagu Terbaru iKON 'Why Why Why'</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://selebritalk.pikiran-rakyat.com">Selebritalk</a></h4>
			<div class="network__img">
				<a href="https://selebritalk.pikiran-rakyat.com/ragam/pr-1591537939/7-amalan-terbaik-hari-jumat-bisa-mustajab-kabulkan-doa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/25/3139411764.jpg" alt="7 Amalan Terbaik Hari Jumat, Bisa Mustajab Kabulkan Doa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://selebritalk.pikiran-rakyat.com/ragam/pr-1591537939/7-amalan-terbaik-hari-jumat-bisa-mustajab-kabulkan-doa" class="network__link">7 Amalan Terbaik Hari Jumat, Bisa Mustajab Kabulkan Doa</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ragamindonesia.pikiran-rakyat.com">Ragam Indonesia</a></h4>
			<div class="network__img">
				<a href="https://ragamindonesia.pikiran-rakyat.com/daerah/pr-1611537909/ombudsman-banten-awasi-vaksinasi-hingga-puskesmas">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/22/234320132.jpg" alt="Ombudsman Banten Awasi Vaksinasi Hingga Puskesmas">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ragamindonesia.pikiran-rakyat.com/daerah/pr-1611537909/ombudsman-banten-awasi-vaksinasi-hingga-puskesmas" class="network__link">Ombudsman Banten Awasi Vaksinasi Hingga Puskesmas</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbali.pikiran-rakyat.com">Ringtimes Bali</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbali.pikiran-rakyat.com/internasional/pr-281537908/gadis-19-tahun-jadi-korban-kudeta-myanmar-pesan-kematiannya-bikin-merinding-jangan-selamatkan-saya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/2824046967.jpg" alt="Gadis 19 Tahun Jadi Korban Kudeta Myanmar, Pesan Kematiannya Bikin Merinding: Jangan Selamatkan Saya!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbali.pikiran-rakyat.com/internasional/pr-281537908/gadis-19-tahun-jadi-korban-kudeta-myanmar-pesan-kematiannya-bikin-merinding-jangan-selamatkan-saya" class="network__link">Gadis 19 Tahun Jadi Korban Kudeta Myanmar, Pesan Kematiannya Bikin Merinding: Jangan Selamatkan Saya!</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalmakassar.pikiran-rakyat.com">Jurnal Makassar</a></h4>
			<div class="network__img">
				<a href="https://jurnalmakassar.pikiran-rakyat.com/i-generation/pr-821537895/ramalan-zodiak-5-maret-2021-leo-virgo-libra-dan-scorpio-sibuk-luangkan-waktu-untuk-keluarga">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/05/3400156393.jpeg" alt="Ramalan Zodiak 5 Maret 2021 Leo, Virgo, Libra dan Scorpio Sibuk, Luangkan Waktu untuk Keluarga">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalmakassar.pikiran-rakyat.com/i-generation/pr-821537895/ramalan-zodiak-5-maret-2021-leo-virgo-libra-dan-scorpio-sibuk-luangkan-waktu-untuk-keluarga" class="network__link">Ramalan Zodiak 5 Maret 2021 Leo, Virgo, Libra dan Scorpio Sibuk, Luangkan Waktu untuk Keluarga</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/nasional/pr-081537882/info-cuaca-bmkg-jumat-5-maret-2021-dki-jakarta-dan-bogor-waspada-hujan-lebat-disertai-petir">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/21/3189052391.jpg" alt="Info Cuaca BMKG Jumat, 5 Maret 2021: DKI Jakarta dan Bogor Waspada Hujan Lebat Disertai Petir">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/nasional/pr-081537882/info-cuaca-bmkg-jumat-5-maret-2021-dki-jakarta-dan-bogor-waspada-hujan-lebat-disertai-petir" class="network__link">Info Cuaca BMKG Jumat, 5 Maret 2021: DKI Jakarta dan Bogor Waspada Hujan Lebat Disertai Petir</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/gaya-hidup/pr-1171537865/4-fakta-tentang-kandungan-nutrisi-yang-terdapat-di-dalam-telur-ini-perlu-diketahui">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/63225039.jpg" alt="4 Fakta Tentang Kandungan Nutrisi yang Terdapat di Dalam Telur Ini Perlu Diketahui">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/gaya-hidup/pr-1171537865/4-fakta-tentang-kandungan-nutrisi-yang-terdapat-di-dalam-telur-ini-perlu-diketahui" class="network__link">4 Fakta Tentang Kandungan Nutrisi yang Terdapat di Dalam Telur Ini Perlu Diketahui</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ruangterang.pikiran-rakyat.com">Ruang Terang</a></h4>
			<div class="network__img">
				<a href="https://ruangterang.pikiran-rakyat.com/lifestyle/pr-1021537846/ramalan-zodiak-libra-scorpio-dan-sagitarius-5-maret-2021-dibutuhkan-kesabaran-untuk-menghadapi-pasangan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/04/3323214139.jpg" alt="Ramalan Zodiak Libra, Scorpio dan Sagitarius 5 Maret 2021: Dibutuhkan Kesabaran untuk Menghadapi Pasangan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ruangterang.pikiran-rakyat.com/lifestyle/pr-1021537846/ramalan-zodiak-libra-scorpio-dan-sagitarius-5-maret-2021-dibutuhkan-kesabaran-untuk-menghadapi-pasangan" class="network__link">Ramalan Zodiak Libra, Scorpio dan Sagitarius 5 Maret 2021: Dibutuhkan Kesabaran untuk Menghadapi Pasangan</a>
				</h2>
				<date class="network__date">5 Maret 2021, 07:00 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=123" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link">Hukum</a>
            </div>

    
        
            </div>                  
    </div>
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=123" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=123"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=123"></script>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
<div id="div-gpt-ad-interstitialDetail" style="width: 1px; height: 1px;"></div>
<script>
    googletag.cmd.push(function() { googletag.display(staticSlot); });
</script>    </body>
</html>
