<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico">
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=13" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <meta name="description" content="Ramalan zodiak hari ini, 13 April 2020, ada 2 zodiak yang diprediksi akan menemukan pasangan yang cocok. Siapakah mereka?">
        <link rel="alternate" href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok" hreflang="x-default" />
        <title>Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok - Pikiran-Rakyat.com</title>
    
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok" />
        <meta property="og:title" content="Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Ramalan zodiak hari ini, 13 April 2020, ada 2 zodiak yang diprediksi akan menemukan pasangan yang cocok. Siapakah mereka?" />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2019/12/11/2730770929.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="770064599693664" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:admins" content="120493494629294"/>
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Ramalan zodiak hari ini, 13 April 2020, ada 2 zodiak yang diprediksi akan menemukan pasangan yang cocok. Siapakah mereka?" />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2019/12/11/2730770929.jpg" />
        <!-- E:tweeter card -->
        <meta name='dailymotion-domain-verification' content='dmpq25p95fw198yw0' />
                <!-- DableAds -->
        <meta property="dable:item_id" content="364930">
        <meta property="og:url" content="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok">
        <meta property="dable:title" content="Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok - Pikiran-Rakyat.com">
        <meta property="og:description" content="Ramalan zodiak hari ini, 13 April 2020, ada 2 zodiak yang diprediksi akan menemukan pasangan yang cocok. Siapakah mereka?">
        <meta property="dable:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2019/12/11/2730770929.jpg">
        <meta property="dable:author" content="Kannia Nur Haida Komara">
        <meta property="article:section" content="Zodiak">
        <meta property="article:published_time" content="2020-04-13T06:58:44+07:00">
        <!-- End DableAds -->
        
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/belia/amp/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-04-13 06:58:44",
                "rubrik": "Zodiak",
                "penulis": "Kannia Nur Haida Komara",
                "editor": "Andika Thaselia Prahastiwi",
                "id": "364930",
                "type": "Standard",
                "source": "Horoscope",
                "topic": "",
                "tag": "keuangan, pasangan, karier, ramalan, Leo, zodiak, libra",
                "penulis_id": "366",
                "editor_id": "358"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<meta name="yandex-verification" content="118bb3571a24dd38" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok",
                    "datePublished": "2020-04-13T06:58:44+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2019/12/11/2730770929.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2019/12/11/2730770929.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok"
                  },
                  "headline": "Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2019/12/11/2730770929.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-04-13T06:58:44+0700",
                  "dateModified": "2020-04-13T06:58:44+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Kannia Nur Haida Komara"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Ramalan zodiak hari ini, 13 April 2020, ada 2 zodiak yang diprediksi akan menemukan pasangan yang cocok. Siapakah mereka?"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/zodiak",
                                "name": "Zodiak"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 330]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__top">
            <div class="row container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-10">
                    <h4 class="col-bs12-1">
                        Network
                    </h4>
                    <ul class="network__menu col-bs12-11" id="js--menu-network">
                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimes.pikiran-rakyat.com" target="_blank">Ringtimes</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
 


                    </ul>

                </div>
                <div class="col-bs12-2">
                    <div class="social social--header clearfix">
                        <div class="social__item">
                            <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                <span class="icon icon-facebook"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                <span class="icon icon-twitter"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                <span class="icon icon-youtube"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-8">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-4">
                        <date class="top-info">Senin, 13 April 2020</date>
                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                            <input type="submit" class="search__submit">
                            <span class="icon icon-search"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                            
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <!--<div id='div-gpt-ad-skin-rightDetail'>-->
            <!--  <script>-->
            <!--    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });-->
            <!--  </script>-->
            <!--</div>-->
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/zodiak">Zodiak</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Kannia Nur Haida Komara</a>
                </div>
                        <div class="read__info__date">
                - 13 April 2020, 06:58 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2019/12/11/2730770929.jpg">
                    <div class="photo__caption">
                        RAMALAN zodiak hari ini, 13 April 2020, ada 2 zodiak yang diprediksi akan menemukan pasangan yang cocok. Siapakah mereka? /Pixabay
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT&nbsp;</strong>- Hari demi hari terus berlalu dengan seiring berjalannya waktu.</p> <p>Tiap harinya akan ada kejadian berbeda yang pasti membuat penasaran apa yang akan terjadi di hari ini, maupun esok hari.</p> <p>Maka dari itu simak <a href="https://www.pikiran-rakyat.com/tag/ramalan">ramalan</a> <a href="https://www.pikiran-rakyat.com/tag/zodiak">zodiak</a> 13 April 2020 untuk mengetahui prediksi hari ini, dikutip <strong>Pikiran-Rakyat.com</strong> dari Horoscope.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01364921/macan-tutul-turun-gunung-warga-di-kawasan-hutan-karikil-resah">Macan Tutul Turun Gunung, Warga di Kawasan Hutan Karikil Resah </a></strong></p> <p><strong>Aries</strong></p><!-- ads inside -->
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
<div id="M548295ScriptRootC860685">
</div>
<script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script> <p>Panggilan telepon pada saat ini mungkin akan datang dari orang tersayang atau orang terdekat yang berada di luar kota. Aries berharap seseorang akan pulang dan hal itu akan membuat Aries semangat dalam mengerjakan aktivitas.</p> <p><strong>Taurus</strong></p> <p>Hari ini Taurus akan menemukan bakat <a href="https://www.pikiran-rakyat.com/tag/keuangan">keuangan</a> yang belum pernah terfikir sebelumnya. Ini adalah saat yang tepat untuk membaca beberapa peluang investasi di masa depan.</p> <p><strong>Gemini</strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok?page=4" class="paging__link" data-ci-pagination-page="4">4</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <hr>
        <p>
        Editor: <a>Andika Thaselia Prahastiwi</a>
        </p>
        <p>Sumber: Horoscope</p>        <!-- Composite Start -->
            <div id="M548295ScriptRootC835863"></div>
            <script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>
        <!-- Composite End -->
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok", "https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>      
        <section class="read__comment mt3 clearfix"> 
            <!-- Begin Dable article_bottom -->
            <div id="dablewidget_plqW3YoO" data-widget_id="plqW3YoO">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'pikiran-rakyat.com');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_plqW3YoO');
            </script>
            </div>
            <!-- End article_bottom -->
        </section>
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-akhir-article'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-akhir-article'); });
            </script>
        </div>
    </div>
</div> 
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01363639/cara-menghilangkan-stres-terhadap-virus-corona-menurut-zodiak" class="related__link">Cara Menghilangkan Stres Terhadap Virus Corona Menurut Zodiak</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01363683/hati-hati-5-zodiak-berikut-ternyata-miliki-ciri-teman-yang-buruk" class="related__link">Hati-hati, 5 Zodiak Berikut Ternyata Miliki Ciri Teman yang Buruk</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364005/ramalan-zodiak-11-april-2020-komunikasi-harus-lebih-terbuka-untuk-scorpio" class="related__link">Ramalan Zodiak 11 April 2020, Komunikasi Harus Lebih Terbuka untuk Scorpio</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364439/ramalan-zodiak-12-april-2020-khusus-leo-dapat-lakukan-rencana-berikut-selama-karantina" class="related__link">Ramalan Zodiak 12 April 2020: Khusus Leo, Dapat Lakukan Rencana Berikut Selama Karantina</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364739/cara-masing-masing-zodiak-menghilangkan-stres-leo-tak-cukup-menonton-tv-saja" class="related__link">Cara Masing-masing Zodiak Menghilangkan Stres, Leo Tak Cukup Menonton TV Saja</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <!--  ad tags Size: 0x0 ZoneId:1446710-->
        <script type="text/javascript" src="https://js.genieessp.com/t/446/710/a1446710.js"></script>

                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/keuangan">keuangan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/pasangan">pasangan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/karier">karier</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ramalan">ramalan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Leo">Leo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/zodiak">zodiak</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/libra">libra</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok" data-numposts="5" data-width="450"></div>
            </div>
        </section>     
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01365003/3-alasan-aquarius-adalah-kekasih-yang-paling-rumit-suka-memberontak">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/19/3233741515.jpg" alt="3 Alasan Aquarius adalah Kekasih yang Paling Rumit, Suka Memberontak?">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01365003/3-alasan-aquarius-adalah-kekasih-yang-paling-rumit-suka-memberontak" class="latest__link">3 Alasan Aquarius adalah Kekasih yang Paling Rumit, Suka Memberontak?</a>
                        </h2>
                        <date class="latest__date">13 April 2020, 10:01 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01364976/3-zodiak-yang-suka-berpetualang-bersama-pasangan-aries-rela-keluar-uang-banyak">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/13/2397898962.jpg" alt="3 Zodiak yang Suka Berpetualang Bersama Pasangan, Aries Rela Keluar Uang Banyak">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364976/3-zodiak-yang-suka-berpetualang-bersama-pasangan-aries-rela-keluar-uang-banyak" class="latest__link">3 Zodiak yang Suka Berpetualang Bersama Pasangan, Aries Rela Keluar Uang Banyak</a>
                        </h2>
                        <date class="latest__date">13 April 2020, 09:17 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/12/11/2730770929.jpg" alt="Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364930/ramalan-zodiak-13-april-2020-leo-dan-libra-akan-temukan-pasangan-yang-cocok" class="latest__link">Ramalan Zodiak 13 April 2020, Leo dan Libra akan Temukan Pasangan yang Cocok</a>
                        </h2>
                        <date class="latest__date">13 April 2020, 06:58 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01364739/cara-masing-masing-zodiak-menghilangkan-stres-leo-tak-cukup-menonton-tv-saja">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/12/1520508998.jpg" alt="Cara Masing-masing Zodiak Menghilangkan Stres, Leo Tak Cukup Menonton TV Saja">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364739/cara-masing-masing-zodiak-menghilangkan-stres-leo-tak-cukup-menonton-tv-saja" class="latest__link">Cara Masing-masing Zodiak Menghilangkan Stres, Leo Tak Cukup Menonton TV Saja</a>
                        </h2>
                        <date class="latest__date">12 April 2020, 16:44 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01364439/ramalan-zodiak-12-april-2020-khusus-leo-dapat-lakukan-rencana-berikut-selama-karantina">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/21/1660269639.jpg" alt="Ramalan Zodiak 12 April 2020: Khusus Leo, Dapat Lakukan Rencana Berikut Selama Karantina">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364439/ramalan-zodiak-12-april-2020-khusus-leo-dapat-lakukan-rencana-berikut-selama-karantina" class="latest__link">Ramalan Zodiak 12 April 2020: Khusus Leo, Dapat Lakukan Rencana Berikut Selama Karantina</a>
                        </h2>
                        <date class="latest__date">12 April 2020, 07:43 WIB</date>
                    </div>
                </div>
                                                <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-midCenter1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-midCenter1Detail'); });
		  </script>
		</div>
    </div>
</div>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01364257/tes-kepribadian-gambar-yang-terlihat-pertama-kali-gambarkan-ketakutan-dalam-dirimu">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/11/923910727.jpg" alt="Tes Kepribadian: Gambar yang Terlihat Pertama Kali Gambarkan Ketakutan dalam Dirimu">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364257/tes-kepribadian-gambar-yang-terlihat-pertama-kali-gambarkan-ketakutan-dalam-dirimu" class="latest__link">Tes Kepribadian: Gambar yang Terlihat Pertama Kali Gambarkan Ketakutan dalam Dirimu</a>
                        </h2>
                        <date class="latest__date">11 April 2020, 17:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01364005/ramalan-zodiak-11-april-2020-komunikasi-harus-lebih-terbuka-untuk-scorpio">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/11/700961580.jpg" alt="Ramalan Zodiak 11 April 2020, Komunikasi Harus Lebih Terbuka untuk Scorpio">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01364005/ramalan-zodiak-11-april-2020-komunikasi-harus-lebih-terbuka-untuk-scorpio" class="latest__link">Ramalan Zodiak 11 April 2020, Komunikasi Harus Lebih Terbuka untuk Scorpio</a>
                        </h2>
                        <date class="latest__date">11 April 2020, 07:46 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01363683/hati-hati-5-zodiak-berikut-ternyata-miliki-ciri-teman-yang-buruk">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/10/2604242352.jpg" alt="Hati-hati, 5 Zodiak Berikut Ternyata Miliki Ciri Teman yang Buruk">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01363683/hati-hati-5-zodiak-berikut-ternyata-miliki-ciri-teman-yang-buruk" class="latest__link">Hati-hati, 5 Zodiak Berikut Ternyata Miliki Ciri Teman yang Buruk</a>
                        </h2>
                        <date class="latest__date">10 April 2020, 14:57 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01363639/cara-menghilangkan-stres-terhadap-virus-corona-menurut-zodiak">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/10/1586218816.jpg" alt="Cara Menghilangkan Stres Terhadap Virus Corona Menurut Zodiak">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01363639/cara-menghilangkan-stres-terhadap-virus-corona-menurut-zodiak" class="latest__link">Cara Menghilangkan Stres Terhadap Virus Corona Menurut Zodiak</a>
                        </h2>
                        <date class="latest__date">10 April 2020, 14:17 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-01363657/dari-aries-hingga-pisces-berikut-lagu-lawas-yang-cocok-didengarkan-untuk-setiap-zodiak">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/10/2474792571.jpg" alt="Dari Aries hingga Pisces, Berikut Lagu Lawas yang Cocok Didengarkan untuk Setiap Zodiak">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-01363657/dari-aries-hingga-pisces-berikut-lagu-lawas-yang-cocok-didengarkan-untuk-setiap-zodiak" class="latest__link">Dari Aries hingga Pisces, Berikut Lagu Lawas yang Cocok Didengarkan untuk Setiap Zodiak</a>
                        </h2>
                        <date class="latest__date">10 April 2020, 14:16 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
                
    </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=770064599693664&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01364555/setelah-14-tahun-buangan-lumpur-lapindo-sidoarjo-jadi-pulau-baru" class="most__link">
                    <h2 class="most__title">Setelah 14 Tahun, Buangan Lumpur Lapindo Sidoarjo Jadi Pulau Baru</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01364454/sahabat-beri-bocoran-pangeran-harry-ternyata-tak-mau-anaknya-tumbuh-jadi-bangsawan" class="most__link">
                    <h2 class="most__title">Sahabat Beri Bocoran, Pangeran Harry Ternyata Tak Mau Anaknya Tumbuh Jadi Bangsawan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01364425/bukan-18-meter-peneliti-temukan-virus-corona-bisa-ditularkan-dari-jarak-hampir-4-meter" class="most__link">
                    <h2 class="most__title">Bukan 1,8 Meter, Peneliti Temukan Virus Corona Bisa Ditularkan dari Jarak Hampir 4 Meter</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01364445/batal-menginap-di-vila-seharga-rp-900-juta-per-malam-rombongan-miliarder-dicegat-polisi" class="most__link">
                    <h2 class="most__title">Batal Menginap di Vila Seharga Rp 900 Juta per Malam, Rombongan Miliarder Dicegat Polisi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01364532/pejabat-pesisir-selatan-ungkap-obat-corona-paling-ampuh-yang-membuatnya-sembuh" class="most__link">
                    <h2 class="most__title"> Pejabat Pesisir Selatan Ungkap Obat Corona Paling Ampuh yang Membuatnya Sembuh</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-01364681/google-larang-penggunaan-zoom-sebut-ada-bahaya-mengintai-di-balik-pemakaiannya" class="most__link">
                    <h2 class="most__title">Google Larang Penggunaan Zoom,  Sebut Ada Bahaya Mengintai di Balik Pemakaiannya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01364590/membandel-langgar-edaran-minimarket-di-kota-cimahi-ditutup-paksa" class="most__link">
                    <h2 class="most__title">Membandel Langgar Edaran, Minimarket di Kota Cimahi Ditutup Paksa</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01364518/selasa-14-april-2020-revisi-permendikbud-tentang-bos-akan-keluar" class="most__link">
                    <h2 class="most__title">Selasa 14 April 2020,  Revisi Permendikbud tentang BOS Akan Keluar </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01364691/curahan-hati-anak-umi-pipik-di-hari-ulang-tahun-mendiang-uje-allah-tahu-yang-dede-mau" class="most__link">
                    <h2 class="most__title">Curahan Hati Anak Umi Pipik di Hari Ulang Tahun Mendiang Uje: Allah Tahu yang Dede Mau</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01364556/cerita-ke-luna-maya-gading-marten-sering-menginap-di-rumah-gisella-anastasia-demi-gempi" class="most__link">
                    <h2 class="most__title">Cerita ke Luna Maya, Gading Marten Sering Menginap di Rumah Gisella Anastasia demi Gempi</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
								<div class="network__item">
			<h4 class="network__city"><a href="https://sukabumi.pikiran-rakyat.com"> Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://sukabumi.pikiran-rakyat.com/lokal-sukabumi/pr-03324530/rel-kereta-amblas-akibat-hujan-deras-penumpang-ka-pangrango-sukabumi-bogor-terlantar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/07/2749187133.jpg" alt="Rel Kereta Amblas Akibat Hujan Deras, Penumpang KA Pangrango Sukabumi-Bogor Terlantar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sukabumi.pikiran-rakyat.com/lokal-sukabumi/pr-03324530/rel-kereta-amblas-akibat-hujan-deras-penumpang-ka-pangrango-sukabumi-bogor-terlantar" class="network__link">Rel Kereta Amblas Akibat Hujan Deras, Penumpang KA Pangrango Sukabumi-Bogor Terlantar</a>
				</h2>
				<date class="network__date">7 Desember 2019, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/jawa-barat/pr-04365016/menelaah-pergub-dan-kepgub-yang-diteken-ridwan-kamil-untuk-berlakukan-psbb-di-bodebek">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/13/3539925251.jpeg" alt="Menelaah Pergub dan Kepgub yang Diteken Ridwan Kamil untuk Berlakukan PSBB di Bodebek">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/jawa-barat/pr-04365016/menelaah-pergub-dan-kepgub-yang-diteken-ridwan-kamil-untuk-berlakukan-psbb-di-bodebek" class="network__link">Menelaah Pergub dan Kepgub yang Diteken Ridwan Kamil untuk Berlakukan PSBB di Bodebek</a>
				</h2>
				<date class="network__date">13 April 2020, 10:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com"> Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/lokal-cianjur/pr-05324411/polres-cianjur-tetapkan-pengelola-galian-c-yang-longsor-jadi-tersangka">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/04/1250760149.jpg" alt="Polres Cianjur Tetapkan Pengelola Galian C yang Longsor Jadi Tersangka">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/lokal-cianjur/pr-05324411/polres-cianjur-tetapkan-pengelola-galian-c-yang-longsor-jadi-tersangka" class="network__link">Polres Cianjur Tetapkan Pengelola Galian C yang Longsor Jadi Tersangka</a>
				</h2>
				<date class="network__date">6 Desember 2019, 10:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/jawa-barat/pr-06365025/ada-6-jenis-bantuan-yang-bisa-didapat-warga-jabar-saat-psbb-berlaku-berikut-rinciannya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/13/3539925251.jpeg" alt="Ada 6 Jenis Bantuan yang Bisa Didapat Warga Jabar saat PSBB Berlaku, Berikut Rinciannya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/jawa-barat/pr-06365025/ada-6-jenis-bantuan-yang-bisa-didapat-warga-jabar-saat-psbb-berlaku-berikut-rinciannya" class="network__link">Ada 6 Jenis Bantuan yang Bisa Didapat Warga Jabar saat PSBB Berlaku, Berikut Rinciannya</a>
				</h2>
				<date class="network__date">13 April 2020, 10:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawang.pikiran-rakyat.com"> Karawang</a></h4>
			<div class="network__img">
				<a href="https://karawang.pikiran-rakyat.com/lokal-karawang/pr-07324433/objek-wisata-andalan-karawang-akan-dipamerkan-dalam-munas-phri-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/06/2344289661.jpg" alt="Objek Wisata Andalan Karawang Akan Dipamerkan dalam Munas PHRI 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawang.pikiran-rakyat.com/lokal-karawang/pr-07324433/objek-wisata-andalan-karawang-akan-dipamerkan-dalam-munas-phri-2020" class="network__link">Objek Wisata Andalan Karawang Akan Dipamerkan dalam Munas PHRI 2020</a>
				</h2>
				<date class="network__date">6 Desember 2019, 13:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/gaya-hidup/pr-08364669/pembatasan-jarak-18-meter-belum-cukup-untuk-cegah-penularan-covid-19">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/12/1047821703.jpg" alt="Pembatasan Jarak 1,8 Meter Belum Cukup untuk Cegah Penularan COVID-19">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/gaya-hidup/pr-08364669/pembatasan-jarak-18-meter-belum-cukup-untuk-cegah-penularan-covid-19" class="network__link">Pembatasan Jarak 1,8 Meter Belum Cukup untuk Cegah Penularan COVID-19</a>
				</h2>
				<date class="network__date">12 April 2020, 15:04 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09364984/7000-orang-diduga-terinfeksi-corona-di-korut-kim-jong-un-malah-gencar-tembakkan-rudal">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/13/1494924480.jpg" alt="7.000 Orang Diduga Terinfeksi Corona di Korut, Kim Jong Un Malah Gencar Tembakkan Rudal">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09364984/7000-orang-diduga-terinfeksi-corona-di-korut-kim-jong-un-malah-gencar-tembakkan-rudal" class="network__link">7.000 Orang Diduga Terinfeksi Corona di Korut, Kim Jong Un Malah Gencar Tembakkan Rudal</a>
				</h2>
				<date class="network__date">13 April 2020, 09:43 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/lokal-pangandaran/pr-10324351/dana-bos-tak-kunjung-cair-beberapa-sekolah-di-pangandaran-kelimpungan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/05/4190794689.jpeg" alt="Dana Bos Tak Kunjung Cair, Beberapa Sekolah di Pangandaran Kelimpungan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/lokal-pangandaran/pr-10324351/dana-bos-tak-kunjung-cair-beberapa-sekolah-di-pangandaran-kelimpungan" class="network__link">Dana Bos Tak Kunjung Cair, Beberapa Sekolah di Pangandaran Kelimpungan</a>
				</h2>
				<date class="network__date">5 Desember 2019, 15:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indramayu.pikiran-rakyat.com/"> Indramayu</a></h4>
			<div class="network__img">
				<a href="https://indramayu.pikiran-rakyat.com//lokal-indramayu/pr-11324162/posisi-panwascam-di-indramayu-diminati-masyarakat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/04/2619477266.jpg" alt="Posisi Panwascam di Indramayu Diminati Masyarakat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indramayu.pikiran-rakyat.com//lokal-indramayu/pr-11324162/posisi-panwascam-di-indramayu-diminati-masyarakat" class="network__link">Posisi Panwascam di Indramayu Diminati Masyarakat</a>
				</h2>
				<date class="network__date">4 Desember 2019, 10:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/teknologi/pr-12365021/etanol-langka-di-pasaran-molases-tebu-berpotensi-hasilkan-alkohol-hingga-90-persen">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/13/3065908802.png" alt="Etanol Langka di Pasaran, Molases Tebu Berpotensi Hasilkan Alkohol Hingga 90 Persen">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/teknologi/pr-12365021/etanol-langka-di-pasaran-molases-tebu-berpotensi-hasilkan-alkohol-hingga-90-persen" class="network__link">Etanol Langka di Pasaran, Molases Tebu Berpotensi Hasilkan Alkohol Hingga 90 Persen</a>
				</h2>
				<date class="network__date">13 April 2020, 10:38 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <script async src='//compass.adop.cc/assets/js/adop/adopJ.js?v=10' ></script>
    <ins class='adsbyadop' _adop_zon = '1b701db9-35ff-46aa-a4ec-e347e7b9eb4c' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>
    <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-10">
                    <div class="footer__logo">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=1" alt="Pikiran Rakyat">
                        </a>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__contact">
                        <p>
                            Kantor Pusat:<br>
                            Jl. Asia Afrika No.77 Bandung - Jawa Barat<br/>
                            <br>
                            Redaksi Pikiran-Rakyat.com:<br/>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com<br/>
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-8">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <!--<div class="footer__item">-->
                        <!--    <a href="https://www.pikiran-rakyat.com/privacy-policy" class="footer__link">Privacy</a>-->
                        <!--</div>-->
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <!--<div class="footer__item">-->
                        <!--    <a href="https://mypikiranrakyat.com/" target="_blank"class="footer__link">MyPikiranrakyat</a>-->
                        <!--</div>-->
                    </div>
                </div>
                <div class="col-bs10-2">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=1"></script>   
    <!--script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script-->
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=21"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div> 
    <!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> -->    </body>
</html>
