<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=339" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=339">
        <title itemprop="name">Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik - Pikiran-Rakyat.com</title>
        <meta name="description" content="Kesempatan kerja yang langka akan mengetuk pintumu hari ini. Ide ini mungkin terdengar agak berisiko dan baru bagi Cancer." itemprop="description">
        <meta content="Kesempatan kerja yang langka akan mengetuk pintumu hari ini. Ide ini mungkin terdengar agak berisiko dan baru bagi Cancer." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/220x140/photo/2021/02/12/4144199048.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Leo, Cancer, Virgo, ramalan zodiak, 13 Juni 2021" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/750x500/photo/2021/02/12/4144199048.jpg" itemprop="image" />
        <meta name="pubdate" content="2021-06-12T19:30:00+0700" itemprop="datePublished" />
        <meta content="2021-06-12T19:30:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/belia/amp/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik" data-component-name="amp:html:link">
                        <meta name="author" content="Kannia Nur Haida Komara">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=339" type="text/css">


        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik" />
        <meta property="og:title" content="Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Kesempatan kerja yang langka akan mengetuk pintumu hari ini. Ide ini mungkin terdengar agak berisiko dan baru bagi Cancer." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/750x500/photo/2021/02/12/4144199048.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Kesempatan kerja yang langka akan mengetuk pintumu hari ini. Ide ini mungkin terdengar agak berisiko dan baru bagi Cancer." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/750x500/photo/2021/02/12/4144199048.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Zodiak"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2021-06-12 19:30:00",
                    "rubrik": "Zodiak",
                    "penulis": "Kannia Nur Haida Komara",
                    "editor": "Gita Pratiwi",
                    "id": "2043121",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Leo, Cancer, Virgo, ramalan zodiak, 13 Juni 2021",
                    "penulis_id": "366",
                    "editor_id": "169"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
                <script>
            dataLayer.push({
                    "article_id": "2043121",
                    "article_title": "Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik - Pikiran-Rakyat.com",
                    "article_length": "2547",
                    "article_writer": "Kannia Nur Haida Komara",
                    "content_editor": "Gita Pratiwi",
                    "article_published_date": "2021-06-12",
                    "article_tag": "Leo, Cancer, Virgo, ramalan zodiak, 13 Juni 2021",
                    "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik",
                    "datePublished": "2021-06-12T19:30:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/63x74:1252x659/750x500/photo/2021/02/12/4144199048.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/63x74:1252x659/220x140/photo/2021/02/12/4144199048.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik - Pikiran-Rakyat.com",
                    "datePublished": "2021-06-12T19:30:00+0700",
                    "dateModified": "2021-06-12T19:30:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik" },
                    "description": "Kesempatan kerja yang langka akan mengetuk pintumu hari ini. Ide ini mungkin terdengar agak berisiko dan baru bagi Cancer.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/63x74:1252x659/750x500/photo/2021/02/12/4144199048.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Kannia Nur Haida Komara"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/zodiak",
                                "name": "Zodiak"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> -->
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[300, 600]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250],[336,280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid',[336,280],[300, 250]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/5197741/PikiranRakyat/'+sub_adunit, googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [1, 1], 'div-gpt-ad-interstitial').setTargeting('Position', ['interstitial']).addService(googletag.pubads());
// if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
// else{
// //OOP Desktop
//  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP_1', 'div-gpt-ad-oop1').setTargeting('pos', ['OOP']).addService(googletag.pubads());
// }


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=339" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Sabtu, 12 Juni 2021</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=339" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank" rel="noopener">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_fb();" href="https://facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_dataLayer_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_dataLayer_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_dataLayer_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_dataLayer_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_dataLayer_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/zodiak">Zodiak</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Kannia Nur Haida Komara</a>
                </div>
                        <div class="read__info__date">
                - 12 Juni 2021, 19:30 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/703x385/photo/2021/02/12/4144199048.jpg" width="703" height="385" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Ramalan zodiak." data-loaded="true">
                <div class="photo__caption">Ramalan zodiak. /Pixabay/Denovac</div>
            </div>
        </div>
            </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT</strong><span> - Ramalan zodiak <a href="https://www.pikiran-rakyat.com/tag/13-Juni-2021">13 Juni 2021</a>, <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> miliki kesempatan pekerjaan yang langka yang akan meningkatkan kariermu.</span></p> <p><span>Sedangkan <a href="https://www.pikiran-rakyat.com/tag/ramalan-zodiak">ramalan zodiak</a> <a href="https://www.pikiran-rakyat.com/tag/13-Juni-2021">13 Juni 2021</a>, waktunya <a href="https://www.pikiran-rakyat.com/tag/Leo">Leo</a> mencari pekerjaan lain untuk menambah pemasukan.</span></p> <p><span>Untuk lebih lengkapnya simak <a href="https://www.pikiran-rakyat.com/tag/ramalan-zodiak">ramalan zodiak</a> <a href="https://www.pikiran-rakyat.com/tag/13-Juni-2021">13 Juni 2021</a>, untuk <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a>, <a href="https://www.pikiran-rakyat.com/tag/Leo">Leo</a>, dan <a href="https://www.pikiran-rakyat.com/tag/Virgo">Virgo</a>, dikutip </span><strong>Pikiran-Rakyat.com </strong><span>melalui Prokerala.</span></p> <ol> <li><span> <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a></span></li> </ol> <p><span>Hari ini adalah hari yang menguntungkan bagi <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a>. Kepribadianmu yang menyenangkan menarik perhatian orang lain.</span></p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-012041902/firli-bahuri-terbukti-lakukan-pelanggaran-kpk-pasrah">Firli Bahuri Terbukti Lakukan Pelanggaran, KPK Pasrah</a></strong></p><center>
    <div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>    <!-- ads square -->
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center> <p><span>Kesehatan:</span></p> <p><span><a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> rentan terhadap infeksi sekarang. jadi, sangat penting bahwa <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> harus menggunakan barang-barang terpisah.</span></p> <p><span>Cinta:</span></p> <p><span>Bagi <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> yang lajang akan segera bertemu dengan seseorang yang menarik dan membuat <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> ingin menjadi pasangannya.</span></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Gita Pratiwi</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik", "https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik", "https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik", "https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik", "https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "'WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "'Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "'Telegram Share"
                });
            }
        </script>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Leo">Leo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Virgo">Virgo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/ramalan-zodiak">ramalan zodiak</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/13-Juni-2021">13 Juni 2021</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt3 clearfix">
        <div id="8d12cf40aa0cf92405843c12a2d57f03"></div><script async src="https://click.advertnative.com/loading/?handle=11049" ></script>        </section>

        <section class="read__comment mt3 clearfix">
        <style>@media(min-width:480px){#mgiframe1{width:100% !important; height:580px!important; max-width:530px; margin:auto; display:table;}} @media(max-width:480px){#mgiframe1{width:100% !important; height:480px!important;}}</style><iframe id="mgiframe1" src="//mg.mgid.com/mghtml/framehtml/c/p/i/pikiran-rakyat.com.1131967.html" width="530" height="580" frameborder="0"></iframe> 
        </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012033664/ramalan-zodiak-11-juni-2021-capricorn-aquarius-dan-pisces-waspadai-musuhmu-di-tempat-kerja" class="related__link">Ramalan Zodiak 11 Juni 2021: Capricorn, Aquarius, dan Pisces, Waspadai Musuhmu di Tempat Kerja</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012037822/ramalan-zodiak-12-juni-2021-aries-taurus-gemini-belajar-dari-pengalaman-sebelumnya" class="related__link">Ramalan Zodiak 12 Juni 2021: Aries, taurus, Gemini, Belajar dari Pengalaman Sebelumnya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012038087/ramalan-zodiak-12-juni-2021-cancer-leo-virgo-peristiwa-tak-terduga-akan-muncul" class="related__link">Ramalan Zodiak 12 Juni 2021: Cancer, Leo, Virgo, Peristiwa Tak Terduga Akan Muncul</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012038184/ramalan-zodiak-12-juni-2021-libra-scorpio-sagitarius-hilangkan-sifat-keras-kepalamu" class="related__link">Ramalan Zodiak 12 Juni 2021: Libra, Scorpio, Sagitarius, Hilangkan Sifat Keras Kepalamu</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012038366/ramalan-zodiak-12-juni-2021-capricorn-aquarius-pisces-uang-tak-terduga-akan-datang" class="related__link">Ramalan Zodiak 12 Juni 2021: Capricorn, Aquarius, Pisces, Uang Tak Terduga Akan Datang</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012043247/ramalan-zodiak-13-juni-2021-libra-scorpio-dan-sagitarius-sayangi-dirimu-dulu-sebelum-orang-lain">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x38:1280x630/100x100/photo/2021/05/11/3105976568.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 13 Juni 2021: Libra, Scorpio, dan Sagitarius, Sayangi Dirimu Dulu Sebelum Orang Lain" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012043247/ramalan-zodiak-13-juni-2021-libra-scorpio-dan-sagitarius-sayangi-dirimu-dulu-sebelum-orang-lain" class="latest__link">Ramalan Zodiak 13 Juni 2021: Libra, Scorpio, dan Sagitarius, Sayangi Dirimu Dulu Sebelum Orang Lain</a>
                        </h2>
                        <date class="latest__date">12 Juni 2021, 20:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/100x100/photo/2021/02/12/4144199048.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012043121/ramalan-zodiak-13-juni-2021-cancer-leo-dan-virgo-bersiap-dapat-kesempatan-kerja-yang-menarik" class="latest__link">Ramalan Zodiak 13 Juni 2021: Cancer, Leo, dan Virgo, Bersiap Dapat Kesempatan Kerja yang Menarik</a>
                        </h2>
                        <date class="latest__date">12 Juni 2021, 19:30 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012043009/ramalan-zodiak-13-juni-2021-aries-taurus-dan-gemini-bersiaplah-karier-akan-menuju-puncak">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/2x184:1279x798/100x100/photo/2020/12/27/2923893270.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 13 Juni 2021: Aries, Taurus, dan Gemini, Bersiaplah Karier Akan Menuju Puncak" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012043009/ramalan-zodiak-13-juni-2021-aries-taurus-dan-gemini-bersiaplah-karier-akan-menuju-puncak" class="latest__link">Ramalan Zodiak 13 Juni 2021: Aries, Taurus, dan Gemini, Bersiaplah Karier Akan Menuju Puncak</a>
                        </h2>
                        <date class="latest__date">12 Juni 2021, 19:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012038366/ramalan-zodiak-12-juni-2021-capricorn-aquarius-pisces-uang-tak-terduga-akan-datang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/85x142:1279x814/100x100/photo/2021/04/07/2087036342.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 12 Juni 2021: Capricorn, Aquarius, Pisces, Uang Tak Terduga Akan Datang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012038366/ramalan-zodiak-12-juni-2021-capricorn-aquarius-pisces-uang-tak-terduga-akan-datang" class="latest__link">Ramalan Zodiak 12 Juni 2021: Capricorn, Aquarius, Pisces, Uang Tak Terduga Akan Datang</a>
                        </h2>
                        <date class="latest__date">11 Juni 2021, 20:40 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012038184/ramalan-zodiak-12-juni-2021-libra-scorpio-sagitarius-hilangkan-sifat-keras-kepalamu">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x94:1920x1153/100x100/photo/2021/03/12/2428538872.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 12 Juni 2021: Libra, Scorpio, Sagitarius, Hilangkan Sifat Keras Kepalamu" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012038184/ramalan-zodiak-12-juni-2021-libra-scorpio-sagitarius-hilangkan-sifat-keras-kepalamu" class="latest__link">Ramalan Zodiak 12 Juni 2021: Libra, Scorpio, Sagitarius, Hilangkan Sifat Keras Kepalamu</a>
                        </h2>
                        <date class="latest__date">11 Juni 2021, 20:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012038087/ramalan-zodiak-12-juni-2021-cancer-leo-virgo-peristiwa-tak-terduga-akan-muncul">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x31:1280x701/100x100/photo/2021/03/04/2403528045.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 12 Juni 2021: Cancer, Leo, Virgo, Peristiwa Tak Terduga Akan Muncul" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012038087/ramalan-zodiak-12-juni-2021-cancer-leo-virgo-peristiwa-tak-terduga-akan-muncul" class="latest__link">Ramalan Zodiak 12 Juni 2021: Cancer, Leo, Virgo, Peristiwa Tak Terduga Akan Muncul</a>
                        </h2>
                        <date class="latest__date">11 Juni 2021, 19:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012037822/ramalan-zodiak-12-juni-2021-aries-taurus-gemini-belajar-dari-pengalaman-sebelumnya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x193:1870x1097/100x100/photo/2021/04/23/3560333508.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 12 Juni 2021: Aries, taurus, Gemini, Belajar dari Pengalaman Sebelumnya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012037822/ramalan-zodiak-12-juni-2021-aries-taurus-gemini-belajar-dari-pengalaman-sebelumnya" class="latest__link">Ramalan Zodiak 12 Juni 2021: Aries, taurus, Gemini, Belajar dari Pengalaman Sebelumnya</a>
                        </h2>
                        <date class="latest__date">11 Juni 2021, 18:30 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012033664/ramalan-zodiak-11-juni-2021-capricorn-aquarius-dan-pisces-waspadai-musuhmu-di-tempat-kerja">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/63x74:1252x659/100x100/photo/2021/02/12/4144199048.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 11 Juni 2021: Capricorn, Aquarius, dan Pisces, Waspadai Musuhmu di Tempat Kerja" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012033664/ramalan-zodiak-11-juni-2021-capricorn-aquarius-dan-pisces-waspadai-musuhmu-di-tempat-kerja" class="latest__link">Ramalan Zodiak 11 Juni 2021: Capricorn, Aquarius, dan Pisces, Waspadai Musuhmu di Tempat Kerja</a>
                        </h2>
                        <date class="latest__date">10 Juni 2021, 21:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012032945/ramalan-zodiak-11-juni-2021-libra-scorpio-dan-sagitarius-jangan-ada-rahasia-dalam-hubungan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2021/05/31/1415852558.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 11 Juni 2021: Libra, Scorpio, dan Sagitarius, Jangan Ada Rahasia dalam Hubungan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012032945/ramalan-zodiak-11-juni-2021-libra-scorpio-dan-sagitarius-jangan-ada-rahasia-dalam-hubungan" class="latest__link">Ramalan Zodiak 11 Juni 2021: Libra, Scorpio, dan Sagitarius, Jangan Ada Rahasia dalam Hubungan</a>
                        </h2>
                        <date class="latest__date">10 Juni 2021, 20:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-012032895/ramalan-zodiak-11-juni-2021-cancer-leo-dan-virgo-butuh-kesabaran-untuk-mencapai-kesuksesan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x94:1920x1153/100x100/photo/2021/03/12/2428538872.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ramalan Zodiak 11 Juni 2021: Cancer, Leo, dan Virgo, Butuh Kesabaran untuk Mencapai Kesuksesan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-012032895/ramalan-zodiak-11-juni-2021-cancer-leo-dan-virgo-butuh-kesabaran-untuk-mencapai-kesuksesan" class="latest__link">Ramalan Zodiak 11 Juni 2021: Cancer, Leo, dan Virgo, Butuh Kesabaran untuk Mencapai Kesuksesan</a>
                        </h2>
                        <date class="latest__date">10 Juni 2021, 19:30 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        <!-- 
        <section class="read__comment mt3 clearfix">
         
        </section>
 -->
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012033358/ikatan-cinta-10-juni-2021-ricky-ingin-buktikan-darah-dagingnya-di-rahim-elsa-nino-serahkan-sang-istri" class="most__link">
                    <h2 class="most__title">Ikatan Cinta 10 Juni 2021: Ricky Ingin Buktikan Darah Dagingnya di Rahim Elsa, Nino Serahkan sang Istri? </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012033474/kepulangan-kalina-ocktaranny-ke-rumah-vicky-prasetyo-tak-diinginkan-sinyal-rumah-tangga-berakhir" class="most__link">
                    <h2 class="most__title">Kepulangan Kalina Ocktaranny ke Rumah Vicky Prasetyo Tak Diinginkan, Sinyal Rumah Tangga Berakhir?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/otomotif/pr-012032412/tiga-provinsi-hadirkan-program-pemutihan-pajak-kendaraan-bermotor-jangan-sampai-terlewat" class="most__link">
                    <h2 class="most__title">Tiga Provinsi Hadirkan Program Pemutihan Pajak Kendaraan Bermotor, Jangan Sampai Terlewat</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012037764/mengaku-terpaksa-nikahi-kalina-ocktaranny-vicky-prasetyo-gak-ada-niatan-juga" class="most__link">
                    <h2 class="most__title">Mengaku Terpaksa Nikahi Kalina Ocktaranny, Vicky Prasetyo: Gak Ada Niatan Juga</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012034939/niat-jadi-istri-berbakti-sederet-aturan-atta-halilintar-buat-aurel-hermansyah-kelabakan" class="most__link">
                    <h2 class="most__title">Niat Jadi Istri Berbakti, Sederet Aturan Atta Halilintar Buat Aurel Hermansyah Kelabakan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012042327/lesty-kejora-bongkar-besaran-mahar-nikah-irfan-hakim-tak-percaya-masya-allah-billar" class="most__link">
                    <h2 class="most__title">Lesty Kejora Bongkar Besaran Mahar Nikah, Irfan Hakim Tak Percaya: Masya Allah, Billar!</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012043349/tolak-kalina-pulang-vicky-prasetyo-tinggalkan-begitu-saja-istrinya-di-lobi-hotel-pukul-1-malam" class="most__link">
                    <h2 class="most__title">Tolak Kalina Pulang, Vicky Prasetyo Tinggalkan Begitu Saja Istrinya di Lobi Hotel Pukul 1 Malam</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012037461/akui-bilang-akan-ceraikan-kalina-bulan-depan-vicky-prasetyo-makanya-dia-pergi" class="most__link">
                    <h2 class="most__title">Akui Bilang Akan Ceraikan Kalina Bulan Depan, Vicky Prasetyo: Makanya Dia Pergi</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-012037809/bocoran-ikatan-cinta-malam-nanti-nasib-janin-di-rahim-elsa-dipertaruhkan-nino-tuai-hasil-campakan-andin" class="most__link">
                    <h2 class="most__title">Bocoran Ikatan Cinta Malam Nanti: Nasib Janin di Rahim Elsa Dipertaruhkan, Nino Tuai Hasil Campakan Andin</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-012040003/pelaku-pungli-ditangkap-atas-perintah-jokowi-iwan-fals-enak-juga-ya-omongannya-ampuh" class="most__link">
                    <h2 class="most__title">Pelaku Pungli Ditangkap Atas Perintah Jokowi, Iwan Fals: Enak Juga Ya, Omongannya Ampuh</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://matabandung.pikiran-rakyat.com">Mata Bandung</a></h4>
			<div class="network__img">
				<a href="https://matabandung.pikiran-rakyat.com/entertaintment/pr-1822034964/bagikan-pengalaman-menjadi-ibu-shandy-aulia-tanggapi-dengan-bijak-cibiran-haters-soal-kehidupan-keluarga">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/31/1545529152.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bagikan Pengalaman Menjadi IBu, Shandy Aulia: Tanggapi Dengan Bijak Cibiran Haters Soal Kehidupan Keluarga" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://matabandung.pikiran-rakyat.com/entertaintment/pr-1822034964/bagikan-pengalaman-menjadi-ibu-shandy-aulia-tanggapi-dengan-bijak-cibiran-haters-soal-kehidupan-keluarga" class="network__link">Bagikan Pengalaman Menjadi IBu, Shandy Aulia: Tanggapi Dengan Bijak Cibiran Haters Soal Kehidupan Keluarga</a>
				</h2>
				<date class="network__date">19 Juni 2021, 19:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/gaya-hidup/pr-092045259/hidup-lebih-lama-dengan-konsumsi-cabai-rawit-berikut-ini-manfaat-tak-terduga-yang-bantu-perpanjang-umur">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/1882526570.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hidup Lebih Lama dengan Konsumsi Cabai Rawit, Berikut Ini Manfaat Tak Terduga yang Bantu Perpanjang Umur" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/gaya-hidup/pr-092045259/hidup-lebih-lama-dengan-konsumsi-cabai-rawit-berikut-ini-manfaat-tak-terduga-yang-bantu-perpanjang-umur" class="network__link">Hidup Lebih Lama dengan Konsumsi Cabai Rawit, Berikut Ini Manfaat Tak Terduga yang Bantu Perpanjang Umur</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebonraya.pikiran-rakyat.com">Cirebon Raya</a></h4>
			<div class="network__img">
				<a href="https://cirebonraya.pikiran-rakyat.com/olahraga/pr-1142045263/sempat-unggul-di-babak-pertama-akhir-pertandingan-persib-hanya-berbagi-angka-lawan-persikabo">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/1805778974.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sempat Unggul di Babak Pertama, Akhir Pertandingan Persib Hanya Berbagi Angka Lawan Persikabo" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebonraya.pikiran-rakyat.com/olahraga/pr-1142045263/sempat-unggul-di-babak-pertama-akhir-pertandingan-persib-hanya-berbagi-angka-lawan-persikabo" class="network__link">Sempat Unggul di Babak Pertama, Akhir Pertandingan Persib Hanya Berbagi Angka Lawan Persikabo</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gowapos.pikiran-rakyat.com">Gowapos.com</a></h4>
			<div class="network__img">
				<a href="https://gowapos.pikiran-rakyat.com/seputar-gowa/pr-032045266/nasabah-asal-makassar-geram-tabungan-rp20-miliar-raib-begitu-saja-di-bank">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/84145687.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Nasabah Asal Makassar Geram, Tabungan Rp20 Miliar Raib Begitu saja di Bank" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gowapos.pikiran-rakyat.com/seputar-gowa/pr-032045266/nasabah-asal-makassar-geram-tabungan-rp20-miliar-raib-begitu-saja-di-bank" class="network__link">Nasabah Asal Makassar Geram, Tabungan Rp20 Miliar Raib Begitu saja di Bank</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-122045260/rumah-dihuni-makhluk-gaib-simak-tanda-tanda-dan-cara-mengusirnya-menurut-syeikh-ahmad-al-misry">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/8x45:699x347/335x198/photo/2021/06/12/1686751644.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Rumah Dihuni Makhluk Gaib? Simak Tanda-tanda dan Cara Mengusirnya Menurut Syeikh Ahmad Al Misry" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-122045260/rumah-dihuni-makhluk-gaib-simak-tanda-tanda-dan-cara-mengusirnya-menurut-syeikh-ahmad-al-misry" class="network__link">Rumah Dihuni Makhluk Gaib? Simak Tanda-tanda dan Cara Mengusirnya Menurut Syeikh Ahmad Al Misry</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://floresterkini.pikiran-rakyat.com">Flores Terkini</a></h4>
			<div class="network__img">
				<a href="https://floresterkini.pikiran-rakyat.com/belia/pr-272045267/ramalan-zodiak-minggu-13-juni-2021-gemini-cancer-leo-dan-virgo-jangan-terlalu-paksa-pasangan-kamu">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/12/1917001661.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Minggu 13 Juni 2021 Gemini, Cancer, Leo dan Virgo: Jangan Terlalu Paksa Pasangan Kamu" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://floresterkini.pikiran-rakyat.com/belia/pr-272045267/ramalan-zodiak-minggu-13-juni-2021-gemini-cancer-leo-dan-virgo-jangan-terlalu-paksa-pasangan-kamu" class="network__link">Ramalan Zodiak Minggu 13 Juni 2021 Gemini, Cancer, Leo dan Virgo: Jangan Terlalu Paksa Pasangan Kamu</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-172045043/5-ciri-wanita-kecanduan-nonton-porno-seperti-mudah-tersinggung">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/10/06/320113940.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Ciri Wanita Kecanduan Nonton Porno, Seperti Mudah Tersinggung" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/hiburan/pr-172045043/5-ciri-wanita-kecanduan-nonton-porno-seperti-mudah-tersinggung" class="network__link">5 Ciri Wanita Kecanduan Nonton Porno, Seperti Mudah Tersinggung</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">PrianganTimur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/news-priangan/pr-1222045252/6-tersangka-pembuat-pemasok-dan-pengedar-narkoba-berhasil-diamankan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/167410048.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="6 Tersangka Pembuat Pemasok dan Pengedar Narkoba Berhasil Diamankan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/news-priangan/pr-1222045252/6-tersangka-pembuat-pemasok-dan-pengedar-narkoba-berhasil-diamankan" class="network__link">6 Tersangka Pembuat Pemasok dan Pengedar Narkoba Berhasil Diamankan</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartasumbawa.pikiran-rakyat.com">Warta Sumbawa</a></h4>
			<div class="network__img">
				<a href="https://wartasumbawa.pikiran-rakyat.com/lifestyle/pr-302045261/trik-rambut-bebas-gatal-bagi-anda-yang-berjilbab">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/1275790327.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Trik Rambut Bebas Gatal bagi Anda yang Berjilbab" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartasumbawa.pikiran-rakyat.com/lifestyle/pr-302045261/trik-rambut-bebas-gatal-bagi-anda-yang-berjilbab" class="network__link">Trik Rambut Bebas Gatal bagi Anda yang Berjilbab</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarmadiun.pikiran-rakyat.com">Lingkar Madiun</a></h4>
			<div class="network__img">
				<a href="https://lingkarmadiun.pikiran-rakyat.com/hiburan/pr-662044936/soal-dugaan-kasus-pelecehan-seksual-gofar-hilman-denny-darko-bongkar-2-hal-mengerikan-yang-kini-terjadi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x11:1080x581/335x198/photo/2021/06/12/1723620026.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Soal Dugaan Kasus Pelecehan Seksual Gofar Hilman, Denny Darko Bongkar 2 Hal Mengerikan yang Kini Terjadi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarmadiun.pikiran-rakyat.com/hiburan/pr-662044936/soal-dugaan-kasus-pelecehan-seksual-gofar-hilman-denny-darko-bongkar-2-hal-mengerikan-yang-kini-terjadi" class="network__link">Soal Dugaan Kasus Pelecehan Seksual Gofar Hilman, Denny Darko Bongkar 2 Hal Mengerikan yang Kini Terjadi</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediablitar.pikiran-rakyat.com">Media Blitar</a></h4>
			<div class="network__img">
				<a href="https://mediablitar.pikiran-rakyat.com/hiburan/pr-322045256/gibran-semprot-kaesang-yang-tampil-nyeleneh-saat-jumpa-pers-piala-walikota-solo-serius-lho">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/3468274895.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Gibran Semprot Kaesang yang Tampil Nyeleneh saat Jumpa Pers Piala Walikota Solo: Serius Lho!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediablitar.pikiran-rakyat.com/hiburan/pr-322045256/gibran-semprot-kaesang-yang-tampil-nyeleneh-saat-jumpa-pers-piala-walikota-solo-serius-lho" class="network__link">Gibran Semprot Kaesang yang Tampil Nyeleneh saat Jumpa Pers Piala Walikota Solo: Serius Lho!</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartasambasraya.pikiran-rakyat.com">Warta Sambas Raya</a></h4>
			<div class="network__img">
				<a href="https://wartasambasraya.pikiran-rakyat.com/pendidikan/pr-1402045248/megawati-soekarnoputri-dikukuhkan-jadi-profesor-kehormatan-unhan-jokowi-sangat-tepat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/2267313061.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Megawati Soekarnoputri Dikukuhkan Jadi Profesor Kehormatan Unhan, Jokowi: Sangat Tepat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartasambasraya.pikiran-rakyat.com/pendidikan/pr-1402045248/megawati-soekarnoputri-dikukuhkan-jadi-profesor-kehormatan-unhan-jokowi-sangat-tepat" class="network__link">Megawati Soekarnoputri Dikukuhkan Jadi Profesor Kehormatan Unhan, Jokowi: Sangat Tepat</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-162044836/resep-herbal-atasi-pusing-ala-dr-zaidul-akbar-dengan-bahan-yang-mudah-ditemukan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/05/11/714468350.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Resep Herbal Atasi Pusing ala dr. Zaidul Akbar dengan Bahan yang Mudah Ditemukan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-162044836/resep-herbal-atasi-pusing-ala-dr-zaidul-akbar-dengan-bahan-yang-mudah-ditemukan" class="network__link">Resep Herbal Atasi Pusing ala dr. Zaidul Akbar dengan Bahan yang Mudah Ditemukan</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarbanten.pikiran-rakyat.com">Kabar Banten</a></h4>
			<div class="network__img">
				<a href="https://kabarbanten.pikiran-rakyat.com/nasional/pr-592045247/teh-ninih-dua-kali-digugat-cerai-aa-gym-pengacara-ungkap-pihak-yang-meminta">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/11/566833527.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Teh Ninih Dua Kali Digugat Cerai AA Gym, Pengacara Ungkap Pihak yang Meminta" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarbanten.pikiran-rakyat.com/nasional/pr-592045247/teh-ninih-dua-kali-digugat-cerai-aa-gym-pengacara-ungkap-pihak-yang-meminta" class="network__link">Teh Ninih Dua Kali Digugat Cerai AA Gym, Pengacara Ungkap Pihak yang Meminta</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://prsoloraya.pikiran-rakyat.com"> Solo Raya</a></h4>
			<div class="network__img">
				<a href="https://prsoloraya.pikiran-rakyat.com/gaya-hidup/pr-1112045254/ramalan-shio-kuda-kambing-monyet-ayam-anjing-dan-babi-besok-13-juni-2021-jabatan-bagus-akan-didapatkan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x92:1280x810/335x198/photo/2021/05/29/1234219702.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Shio Kuda, Kambing, Monyet, Ayam, Anjing, dan Babi Besok, 13 Juni 2021: Jabatan Bagus Akan Didapatkan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://prsoloraya.pikiran-rakyat.com/gaya-hidup/pr-1112045254/ramalan-shio-kuda-kambing-monyet-ayam-anjing-dan-babi-besok-13-juni-2021-jabatan-bagus-akan-didapatkan" class="network__link">Ramalan Shio Kuda, Kambing, Monyet, Ayam, Anjing, dan Babi Besok, 13 Juni 2021: Jabatan Bagus Akan Didapatkan</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kalbarterkini.pikiran-rakyat.com">Kalbar Terkini</a></h4>
			<div class="network__img">
				<a href="https://kalbarterkini.pikiran-rakyat.com/gayahidup/pr-1632045241/5-kehebatan-perempuan-tulang-punggung-keluarga-di-antaranya-memiliki-pertimbangan-matang-menghadapi-risiko">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/07/06/4046053877.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="5 Kehebatan Perempuan Tulang Punggung Keluarga, Di Antaranya Memiliki Pertimbangan Matang Menghadapi Risiko" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kalbarterkini.pikiran-rakyat.com/gayahidup/pr-1632045241/5-kehebatan-perempuan-tulang-punggung-keluarga-di-antaranya-memiliki-pertimbangan-matang-menghadapi-risiko" class="network__link">5 Kehebatan Perempuan Tulang Punggung Keluarga, Di Antaranya Memiliki Pertimbangan Matang Menghadapi Risiko</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/belia/pr-092044985/tes-kepribadian-gambar-pertama-yang-dilihat-ungkap-hal-yang-menahan-anda-dari-cinta-abadi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/3017089216.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tes Kepribadian: Gambar Pertama yang Dilihat Ungkap Hal yang Menahan Anda dari Cinta Abadi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/belia/pr-092044985/tes-kepribadian-gambar-pertama-yang-dilihat-ungkap-hal-yang-menahan-anda-dari-cinta-abadi" class="network__link">Tes Kepribadian: Gambar Pertama yang Dilihat Ungkap Hal yang Menahan Anda dari Cinta Abadi</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/hiburan/pr-162044823/link-live-streaming-bioskop-trans-tv-malam-ini-ada-viral-bertahan-hidup-dari-serangan-zombie">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/225367301.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link LIVE STREAMING Bioskop Trans TV Malam ini, Ada Viral, Bertahan Hidup dari Serangan Zombie" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/hiburan/pr-162044823/link-live-streaming-bioskop-trans-tv-malam-ini-ada-viral-bertahan-hidup-dari-serangan-zombie" class="network__link">Link LIVE STREAMING Bioskop Trans TV Malam ini, Ada Viral, Bertahan Hidup dari Serangan Zombie</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-062044354/pilih-kunci-dan-temukan-kepribadian-menarik-tentangmu-ada-yang-senang-berbisnis">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/12/2523612658.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Pilih Kunci dan Temukan Kepribadian Menarik Tentangmu, Ada yang Senang Berbisnis" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-062044354/pilih-kunci-dan-temukan-kepribadian-menarik-tentangmu-ada-yang-senang-berbisnis" class="network__link">Pilih Kunci dan Temukan Kepribadian Menarik Tentangmu, Ada yang Senang Berbisnis</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/sosial-politik/pr-1192045251/sembako-bakal-kena-ppn-cek-faktanya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x240:1080x863/335x198/photo/2021/06/12/1091364031.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sembako Bakal Kena PPN? Cek Faktanya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/sosial-politik/pr-1192045251/sembako-bakal-kena-ppn-cek-faktanya" class="network__link">Sembako Bakal Kena PPN? Cek Faktanya</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://lingkarkediri.pikiran-rakyat.com">Lingkar Kediri</a></h4>
			<div class="network__img">
				<a href="https://lingkarkediri.pikiran-rakyat.com/pendidikan/pr-672045245/12-gejala-kanker-ginjal-yang-wajib-diperhatikan-diantaranya-punggung-bawah-sakit-tak-kunjung-hilang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/02/03/2831196297.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="12 Gejala Kanker Ginjal yang Wajib Diperhatikan, Diantaranya Punggung Bawah Sakit Tak Kunjung Hilang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://lingkarkediri.pikiran-rakyat.com/pendidikan/pr-672045245/12-gejala-kanker-ginjal-yang-wajib-diperhatikan-diantaranya-punggung-bawah-sakit-tak-kunjung-hilang" class="network__link">12 Gejala Kanker Ginjal yang Wajib Diperhatikan, Diantaranya Punggung Bawah Sakit Tak Kunjung Hilang</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajabodetabek.pikiran-rakyat.com">mediajabodetabek.com</a></h4>
			<div class="network__img">
				<a href="https://mediajabodetabek.pikiran-rakyat.com/gadget/pr-1462045242/cara-mudah-dan-aman-registrasi-kartu-telkomsel-2021">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/124x131:1237x792/335x198/photo/2020/10/23/3825230363.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cara Mudah dan Aman Registrasi Kartu Telkomsel 2021" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajabodetabek.pikiran-rakyat.com/gadget/pr-1462045242/cara-mudah-dan-aman-registrasi-kartu-telkomsel-2021" class="network__link">Cara Mudah dan Aman Registrasi Kartu Telkomsel 2021</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediajabodetabek.pikiran-rakyat.com">mediajabodetabek.com</a></h4>
			<div class="network__img">
				<a href="https://mediajabodetabek.pikiran-rakyat.com/entertainment/pr-1462045243/nagita-slavina-diingatkan-netizen-tak-banyak-kerja-raffi-ahmad-dia-tuh-ngapain-kerjaannya-cuma-tidur">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/06/08/2538922323.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Nagita Slavina Diingatkan Netizen Tak Banyak Kerja, Raffi Ahmad: Dia Tuh Ngapain? Kerjaannya Cuma Tidur" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediajabodetabek.pikiran-rakyat.com/entertainment/pr-1462045243/nagita-slavina-diingatkan-netizen-tak-banyak-kerja-raffi-ahmad-dia-tuh-ngapain-kerjaannya-cuma-tidur" class="network__link">Nagita Slavina Diingatkan Netizen Tak Banyak Kerja, Raffi Ahmad: Dia Tuh Ngapain? Kerjaannya Cuma Tidur</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://floresterkini.pikiran-rakyat.com">Flores Terkini</a></h4>
			<div class="network__img">
				<a href="https://floresterkini.pikiran-rakyat.com/belia/pr-272045235/ramalan-zodiak-minggu-13-juni-2021-aquarius-pisces-aries-taurus-yang-jomblo-siap-siap-dapat-cewek-baru">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/03/12/1248759341.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Zodiak Minggu 13 Juni 2021 Aquarius, Pisces, Aries, Taurus: Yang Jomblo Siap-siap Dapat Cewek Baru" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://floresterkini.pikiran-rakyat.com/belia/pr-272045235/ramalan-zodiak-minggu-13-juni-2021-aquarius-pisces-aries-taurus-yang-jomblo-siap-siap-dapat-cewek-baru" class="network__link">Ramalan Zodiak Minggu 13 Juni 2021 Aquarius, Pisces, Aries, Taurus: Yang Jomblo Siap-siap Dapat Cewek Baru</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:07 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-702045229/cara-dapat-bantuan-modal-kartu-prakerja-rp400-juta-tak-perlu-daftar-gelombang-18-buka-di-wwwprakerjagoid">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/85x82:646x409/335x198/photo/2021/06/07/238189818.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Cara Dapat Bantuan Modal Kartu Prakerja Rp400 Juta, Tak Perlu Daftar Gelombang 18 Buka di www.prakerja.go.id" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/citizen/pr-702045229/cara-dapat-bantuan-modal-kartu-prakerja-rp400-juta-tak-perlu-daftar-gelombang-18-buka-di-wwwprakerjagoid" class="network__link">Cara Dapat Bantuan Modal Kartu Prakerja Rp400 Juta, Tak Perlu Daftar Gelombang 18 Buka di www.prakerja.go.id</a>
				</h2>
				<date class="network__date">12 Juni 2021, 20:07 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=339" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Asia Afrika No. 75 <br> 
                            Bandung - Jawa Barat, 40111, Ph. 022-4219184 <br> 
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=339" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=339" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4219184 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2021 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=339"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=339"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" async></script>
        <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div>
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>    <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
</body>
</html>
