<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=117">
        <link rel="apple-touch-icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/apple-icon.png?v=117">
        <title itemprop="name">Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Ramalan Zodiak 18 Desember 2020 untuk Cancer, Leo, dan Virgo.">
        <meta itemprop="keywords" name="keywords" content="Kesehatan, Keuangan, pasangan, cinta, keluarga, Karier, Leo, Virgo, Cancer, Ramalan zodiak 18 Desember 2020">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x110:1280x863/750x500/photo/2020/12/09/4152042647.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga" hreflang="x-default" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=117" type="text/css"> 
        <!-- <link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=117" type="text/css"> -->
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga" />
        <meta property="og:title" content="Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Ramalan Zodiak 18 Desember 2020 untuk Cancer, Leo, dan Virgo." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x110:1280x863/750x500/photo/2020/12/09/4152042647.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Ramalan Zodiak 18 Desember 2020 untuk Cancer, Leo, dan Virgo." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x110:1280x863/750x500/photo/2020/12/09/4152042647.jpg" />
        <!-- E:tweeter card -->

                <link rel="amphtml" href="https://www.pikiran-rakyat.com/belia/amp/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-12-17 20:00:00",
                "rubrik": "Zodiak",
                "penulis": "Kannia Nur Haida Komara",
                "editor": "Sarah Nurul Fatia",
                "id": "1124154",
                "type": "Standard",
                "source": "Prokerala",
                "topic": "",
                "tag": "Kesehatan, Keuangan, pasangan, cinta, keluarga, Karier, Leo, Virgo, Cancer, Ramalan zodiak 18 Desember 2020",
                "penulis_id": "366",
                "editor_id": "385"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga",
                    "datePublished": "2020-12-17T20:00:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x110:1280x863/750x500/photo/2020/12/09/4152042647.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x110:1280x863/220x140/photo/2020/12/09/4152042647.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "1124154"
                  },
                  "headline": "Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x110:1280x863/750x500/photo/2020/12/09/4152042647.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-12-17T20:00:00+0700",
                  "dateModified": "2020-12-17T20:00:00+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Kannia Nur Haida Komara"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Ramalan Zodiak 18 Desember 2020 untuk Cancer, Leo, dan Virgo."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/zodiak",
                                "name": "Zodiak"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  var wv = navigator.userAgent.toLowerCase();
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Leaderboard', [[970,250],[970,90],[728,90]], 'div-gpt-ad-Leaderboard').addService(googletag.pubads());

  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
    if(wv.includes('topbuzz') || wv.includes('babe') || wv.includes('bacaberita') || wv.includes('kurio')) {} 
  else{
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/Sticky', [[1100,50],[970,90],[468,60]], 'div-gpt-ad-Sticky').addService(googletag.pubads());
  // googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/1x1', [[1,1]], 'div-gpt-ad-multibanner').addService(googletag.pubads());
  //OOP Desktop
  googletag.defineOutOfPageSlot('/160553881/Pikiranrakyat_Desktop/OOP', 'div-gpt-ad-oop').setTargeting('pos', ['OOP']).addService(googletag.pubads());
  googletag.defineSlot('/160553881/Pikiranrakyat_Desktop/InArticle1/', [[336,280],[300,250]], 'div-gpt-ad-inarticle1').addService(googletag.pubads());
  } 
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[528, 248],[300, 250]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  // googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 600],[336,280]], 'div-gpt-ad-MR3Detail').setTargeting('Position', ['MR3Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],[300, 250],[336,280]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=117" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Kamis, 17 Desember 2020</date>
                            </li>
                            <li>
                                <a href="#">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=117" alt="Pikiran Rakyat Icon"> Network
                                </a>
                                <ul class="network__menu--more">
                                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
    <li><a href="https://prbandungraya.pikiran-rakyat.com" target="_blank">PR Bandung Raya</a></li>
    <li><a href="https://ringtimesbali.pikiran-rakyat.com" target="_blank">Ringtimes Bali</a></li>
    <li><a href="https://portallebak.pikiran-rakyat.com" target="_blank">Portal Lebak</a></li>
    <li><a href="https://specialable.pikiran-rakyat.com" target="_blank">Specialable</a></li>
    <li><a href="https://semarangku.pikiran-rakyat.com" target="_blank">Semarangku</a></li>
    <li><a href="https://mediablitar.pikiran-rakyat.com" target="_blank">Media Blitar</a></li>
    <li><a href="https://jurnalgarut.pikiran-rakyat.com" target="_blank">Jurnal Garut</a></li>
    <li><a href="https://portalmalangraya.pikiran-rakyat.com" target="_blank">Portal Malang Raya</a></li>
    <li><a href="https://galamedia.pikiran-rakyat.com" target="_blank">Galamedia News</a></li>
    <li><a href="https://fixindonesia.pikiran-rakyat.com" target="_blank">Fix Indonesia</a></li>
    <li><a href="https://jakbarnews.pikiran-rakyat.com" target="_blank">Jakbar News</a></li>
    <li><a href="https://fixjambi.pikiran-rakyat.com" target="_blank">Fix Jambi</a></li>
    <li><a href="https://fixbanjarmasin.pikiran-rakyat.com" target="_blank">Fix Banjarmasin</a></li>
    <li><a href="https://fixpadang.pikiran-rakyat.com" target="_blank">Fix Padang</a></li>
    <li><a href="https://fixpekanbaru.pikiran-rakyat.com" target="_blank">Fix Pekanbaru</a></li>
    <li><a href="https://kabarlumajang.pikiran-rakyat.com" target="_blank">Kabar Lumajang</a></li>
    <li><a href="https://jurnalpalopo.pikiran-rakyat.com" target="_blank">Jurnal Palopo</a></li>
    <li><a href="https://jakpusnews.pikiran-rakyat.com" target="_blank">Jakpus News</a></li>
    <li><a href="https://isubogor.pikiran-rakyat.com" target="_blank">Isu Bogor</a></li>
    <li><a href="https://zonapriangan.pikiran-rakyat.com" target="_blank">Zona Priangan</a></li>
    <li><a href="https://fixpalembang.pikiran-rakyat.com" target="_blank">Fix Palembang</a></li>
    <li><a href="https://suaracimahi.pikiran-rakyat.com" target="_blank">Suara Cimahi</a></li>
    <li><a href="https://banjar.pikiran-rakyat.com" target="_blank">PR Banjar</a></li>
    <li><a href="https://ciamis.pikiran-rakyat.com" target="_blank">PR Ciamis</a></li>
    <li><a href="https://cimahi.pikiran-rakyat.com" target="_blank">PR Cimahi</a></li>
    <li><a href="https://garut.pikiran-rakyat.com" target="_blank">PR Garut</a></li>
    <li><a href="https://kuningan.pikiran-rakyat.com" target="_blank">PR Kuningan</a></li>
    <li><a href="https://majalengka.pikiran-rakyat.com" target="_blank">PR Majalengka</a></li>
    <li><a href="https://purwakarta.pikiran-rakyat.com" target="_blank">PR Purwakarta</a></li>
    <li><a href="https://sumedang.pikiran-rakyat.com" target="_blank">PR Sumedang</a></li>
    <li><a href="https://fixmakassar.pikiran-rakyat.com" target="_blank">Fix Makassar</a></li>
    <li><a href="https://kabarbanten.pikiran-rakyat.com" target="_blank">Kabar Banten</a></li>
    <li><a href="https://haloyouth.pikiran-rakyat.com" target="_blank">Haloyouth</a></li>
    <li><a href="https://jakselnews.pikiran-rakyat.com" target="_blank">Jaksel News</a></li>
    <li><a href="https://portaljombang.pikiran-rakyat.com" target="_blank">Portal Jombang</a></li>
    <li><a href="https://mediapakuan.pikiran-rakyat.com" target="_blank">Media Pakuan</a></li>
    <li><a href="https://moreschick.pikiran-rakyat.com" target="_blank">Moreschick</a></li>
    <li><a href="https://dialektikakuningan.pikiran-rakyat.com" target="_blank">Dialektika Kuningan</a></li>
    <li><a href="https://lingkarmadiun.pikiran-rakyat.com" target="_blank">Lingkar Madiun</a></li>
    <li><a href="https://lingkarkediri.pikiran-rakyat.com" target="_blank">Lingkar Kediri</a></li>
    <li><a href="https://bagikanberita.pikiran-rakyat.com" target="_blank">Bagikan Berita</a></li>
    <li><a href="https://potensibisnis.pikiran-rakyat.com" target="_blank">Potensi Bisnis</a></li>
    <li><a href="https://beritadiy.pikiran-rakyat.com" target="_blank">Berita DIY</a></li>
    <li><a href="https://denpasarupdate.pikiran-rakyat.com" target="_blank">Denpasar Update</a></li>
    <li><a href="https://pojoknews.pikiran-rakyat.com" target="_blank">Pojok News</a></li>
    <li><a href="https://kabarjoglosemar.pikiran-rakyat.com" target="_blank">Kabar Joglo Semar</a></li>
    <li><a href="https://jurnalsumsel.pikiran-rakyat.com" target="_blank">Jurnal Sumsel</a></li>
    <li><a href="https://jurnalarena.pikiran-rakyat.com" target="_blank">Jurnal Arena</a></li>
    <li><a href="https://jurnaltrip.pikiran-rakyat.com" target="_blank">Jurnal Trip</a></li>
    <li><a href="https://lamongantoday.pikiran-rakyat.com" target="_blank">Lamongan Today</a></li>
    <li><a href="https://portalprobolinggo.pikiran-rakyat.com" target="_blank">Portal Probolinggo</a></li>
    <li><a href="https://portalkudus.pikiran-rakyat.com" target="_blank">Portal Kudus</a></li>
    <li><a href="https://jurnalgaya.pikiran-rakyat.com" target="_blank">Jurnal Gaya</a></li>
    <li><a href="https://sportaliga.pikiran-rakyat.com" target="_blank">Sportaliga</a></li>
    <li><a href="https://kaltarabicara.pikiran-rakyat.com" target="_blank">KaltaraBicara</a></li>
    <li><a href="https://portalmajalengka.pikiran-rakyat.com" target="_blank">Portal Majalengka</a></li>
    <li><a href="https://portalsulut.pikiran-rakyat.com" target="_blank">Portal Sulut</a></li>
    <li><a href="https://cerdikindonesia.pikiran-rakyat.com" target="_blank">Cerdik Indonesia</a></li>
    <li><a href="https://bulukumba.pikiran-rakyat.com" target="_blank">Berita Bulukumba</a></li>
    <li><a href="https://indobalinews.pikiran-rakyat.com" target="_blank">Indo Bali News</a></li>
    <li><a href="https://insulteng.pikiran-rakyat.com" target="_blank">iNSulteng</a></li>
    <li><a href="https://sepasi.pikiran-rakyat.com" target="_blank">Sepasi Media</a></li>
    <li><a href="https://literasinews.pikiran-rakyat.com" target="_blank">Literasi News</a></li>
    <li><a href="https://kabartegal.pikiran-rakyat.com" target="_blank">Kabar Tegal</a></li>
    <li><a href="https://portalbandungtimur.pikiran-rakyat.com" target="_blank">Portal Bandung Timur</a></li>
    <li><a href="https://klikseleb.pikiran-rakyat.com" target="_blank">Klik Seleb</a></li>
    <li><a href="https://beritakbb.pikiran-rakyat.com" target="_blank">Berita KBB</a></li>
    <li><a href="https://seputarlampung.pikiran-rakyat.com" target="_blank">Seputar Lampung</a></li>
    <li><a href="https://portalbangkabelitung.pikiran-rakyat.com" target="_blank">Portal Bangka Belitung</a></li>
    <li><a href="https://aksarajabar.pikiran-rakyat.com" target="_blank">Aksara Jabar</a></li>
    <li><a href="https://sinarjateng.pikiran-rakyat.com" target="_blank">Sinar Jateng</a></li>
    <li><a href="https://jurnalsoreang.pikiran-rakyat.com" target="_blank">Jurnal Soreang</a></li>
    <li><a href="https://ruangterang.pikiran-rakyat.com" target="_blank">Ruang Terang</a></li>
    <li><a href="https://cianjurpedia.pikiran-rakyat.com" target="_blank">Cianjurpedia.com</a></li>
    <li><a href="https://rembangbicara.pikiran-rakyat.com" target="_blank">Rembang Bicara</a></li>
    <li><a href="https://mikrofon.pikiran-rakyat.com" target="_blank">Mikrofon Id</a></li>
    <li><a href="https://portalmaluku.pikiran-rakyat.com" target="_blank">Portal Maluku</a></li>
    <li><a href="https://wartalombok.pikiran-rakyat.com" target="_blank">Warta Lombok</a></li>
    <li><a href="https://galajabar.pikiran-rakyat.com" target="_blank">GalaJabar</a></li>
    <li><a href="https://fixriaupesisir.pikiran-rakyat.com" target="_blank">Fix Riau Pesisir</a></li>
    <li><a href="https://purwakartanews.pikiran-rakyat.com" target="_blank">Purwakarta News</a></li>
    <li><a href="https://prsoloraya.pikiran-rakyat.com" target="_blank">PR Solo Raya</a></li>
    <li><a href="https://qeluarga.pikiran-rakyat.com" target="_blank">Qeluarga</a></li>
    <li><a href="https://deskjabar.pikiran-rakyat.com" target="_blank">DeskJabar</a></li>
    <li><a href="https://cirebonraya.pikiran-rakyat.com" target="_blank">Cirebon Raya</a></li>
    <li><a href="https://portalpurwokerto.pikiran-rakyat.com" target="_blank">Portal Purwokerto</a></li>
    <li><a href="https://halodepok.pikiran-rakyat.com" target="_blank">Halo Depok</a></li>
    <li><a href="https://wartapontianak.pikiran-rakyat.com" target="_blank">Warta Pontianak</a></li>
    <li><a href="https://kendalku.pikiran-rakyat.com" target="_blank">Kendalku</a></li>
    <li><a href="https://utaratimes.pikiran-rakyat.com" target="_blank">Utara Times</a></li>
    <li><a href="https://serangnews.pikiran-rakyat.com" target="_blank">Serang News</a></li>
    <li><a href="https://referensiberita.pikiran-rakyat.com" target="_blank">Referensi Berita</a></li>
    <li><a href="https://priangantimurnews.pikiran-rakyat.com" target="_blank">PrianganTimur News</a></li>
    <li><a href="https://maungbandung.pikiran-rakyat.com" target="_blank">Maung Bandung</a></li>
    <li><a href="https://bocimiupdate.pikiran-rakyat.com" target="_blank">Bocimi Update</a></li>
    <li><a href="https://malangterkini.pikiran-rakyat.com" target="_blank">Malang Terkini</a></li>
    <li><a href="https://portalbrebes.pikiran-rakyat.com" target="_blank">Portal Brebes</a></li>
    <li><a href="https://kebumentalk.pikiran-rakyat.com" target="_blank">Kebumen Talk</a></li>
    <li><a href="https://arahkata.pikiran-rakyat.com" target="_blank">Arah Kata</a></li>
    <li><a href="https://tubanbicara.pikiran-rakyat.com" target="_blank">Tuban Bicara</a></li>
    <li><a href="https://portalpapua.pikiran-rakyat.com" target="_blank">Portal Papua</a></li>
    <li><a href="https://editornews.pikiran-rakyat.com" target="_blank">EditorNews</a></li>
    <li><a href="https://hallobogor.pikiran-rakyat.com" target="_blank">Hallo Bogor</a></li>
    <li><a href="https://beritasubang.pikiran-rakyat.com" target="_blank">Berita Subang</a></li>
    <li><a href="https://mudanesia.pikiran-rakyat.com" target="_blank">Mudanesia</a></li>
    <li><a href="https://suarahalmahera.pikiran-rakyat.com" target="_blank">Suara Halmahera</a></li>
    <li><a href="https://metrolampungnews.pikiran-rakyat.com" target="_blank">Metro Lampung News</a></li>
    <li><a href="https://portalpasuruan.pikiran-rakyat.com" target="_blank">Portal Pasuruan</a></li>
    <li><a href="https://mediakupang.pikiran-rakyat.com" target="_blank">Media Kupang</a></li>
    <li><a href="https://wartapalangkaraya.pikiran-rakyat.com" target="_blank">Warta Palangkaraya</a></li>
    <li><a href="https://wartasambasraya.pikiran-rakyat.com" target="_blank">Warta Sambas Raya</a></li>
    <li><a href="https://wartakapuasraya.pikiran-rakyat.com" target="_blank">Warta Kapuas Raya</a></li>
    <li><a href="https://karawangpost.pikiran-rakyat.com" target="_blank">Karawang Post</a></li>
    <li><a href="https://mediamagelang.pikiran-rakyat.com" target="_blank">Media Magelang</a></li>
    <li><a href="https://agromedis.com" target="_blank">AgroMedicine</a></li>
    <li><a href="https://mantrapandeglang.pikiran-rakyat.com" target="_blank">Mantra Pandeglang</a></li>
 


                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">


	<div id='div-gpt-ad-Leaderboard'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Leaderboard'); });
	  </script>
	</div>


</div>




                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/zodiak">Zodiak</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Kannia Nur Haida Komara</a>
                </div>
                        <div class="read__info__date">
                - 17 Desember 2020, 20:00 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x110:1280x863/x/photo/2020/12/09/4152042647.jpg">
                    <div class="photo__caption">
                        Ilustrasi Ramalan Zodiak. /Pixabay/koszecz
                    </div>
                </div>        </div>
<!--         <center>
                    </center> -->
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT</strong> - <a href="https://www.pikiran-rakyat.com/tag/Ramalan-zodiak-18-Desember-2020">Ramalan zodiak 18 Desember 2020</a> tidak bisa memprediksi kesehatan fisik <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a>.</p> <p>Namun ramalan zodiak 18 Desember 2020, akan menjadi waktu yang tepat untuk <a href="https://www.pikiran-rakyat.com/tag/Virgo">Virgo</a> kenalkan <a href="https://www.pikiran-rakyat.com/tag/pasangan">pasangan</a> pada <a href="https://www.pikiran-rakyat.com/tag/keluarga">keluarga</a>.</p> <p>Berikut ramalan zodiak 18 Desember 2020, untuk zodiak <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a>, <a href="https://www.pikiran-rakyat.com/tag/Leo">Leo</a>, dan <a href="https://www.pikiran-rakyat.com/tag/Virgo">Virgo</a>, dikutip <strong>Pikiran-Rakyat.com</strong> melalui Prokerala.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-011124095/hampir-17-tahun-sabar-di-poligami-rohimah-alli-beberkan-alasan-mantap-gugat-cerai-kiwil">Hampir 17 Tahun Sabar Di Poligami, Rohimah Alli Beberkan Alasan Mantap Gugat Cerai Kiwil</a></strong></p> <p><strong>1. <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a></strong></p><center>
	<div id="55b782d9f1c1765aac3cb3d51aae2430"></div><script async src="https://click.advertnative.com/loading/?handle=6393"></script>        <!-- <div id="M548295ScriptRootC860685"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script>   -->
	<div id='div-gpt-ad-inarticle1'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
	  </script>
	</div>
<!--     <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div> -->
</center>

 <p>Hari ini <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> perlu meluangkan waktu di pagi hari untuk menyelesaikan tuga-tugas yang tertunda.</p> <p><a href="https://www.pikiran-rakyat.com/tag/Kesehatan">Kesehatan</a>:</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/entertainment/pr-011124084/aming-jawab-pandangan-orang-yang-menyebut-kalina-ocktaranny-hobi-gonta-ganti-pasangan">Aming Jawab Pandangan Orang yang Menyebut Kalina Ocktaranny Hobi Gonta-ganti Pasangan</a></strong></p> <p><a href="https://www.pikiran-rakyat.com/tag/Kesehatan">Kesehatan</a> fisik <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> tidak dapat diprediksi hari ini. <a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a> akan melewati semua kesulitan dan dapat menyelesaikan semua tugas yang dijadwalkan tepat waktu.</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga?page=4" class="paging__link" data-ci-pagination-page="4">4</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Sarah Nurul Fatia</a>
        </p>
        <p>Sumber: Prokerala</p>        <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga", "https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kesehatan">Kesehatan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Keuangan">Keuangan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/pasangan">pasangan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/cinta">cinta</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/keluarga">keluarga</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Karier">Karier</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Leo">Leo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Virgo">Virgo</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Cancer">Cancer</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Ramalan-zodiak-18-Desember-2020">Ramalan zodiak 18 Desember 2020</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <div id="_popIn_recommend"></div><script type="text/javascript">(function() {var pa = document.createElement("script"); pa.type = "text/javascript"; pa.charset = "utf-8"; pa.async = true;pa.src = window.location.protocol + "//api.popin.cc/searchbox/pikiran-rakyat.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(pa, s);})(); </script>
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <section class="read__comment mt3 clearfix">
        <h3 class="title6"><span>Artikel Rekomendasi</span></h3><div class="read__related clearfix"><div id="d28d76b4592325c3bafc1840d4bb2957"></div><script async src="https://click.advertnative.com/loading/?handle=6394" ></script></div>        </section>

        <section class="read__comment mt3 clearfix">
        <div id='dablewidget_plqW3YoO' data-widget_id='plqW3YoO'>
                    <script>
                    (function(d,a,b,l,e,_) {
                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                    })(window,document,'dable','script');
                    dable('setService', 'pikiran-rakyat.com');
                    dable('sendLogOnce');
                    dable('renderWidget', 'dablewidget_plqW3YoO');
                    </script>
                    </div> 
        </section>
        
        <section class="latest latest--article mt3 clearfix">
        <div id="M548295ScriptRootC835863"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>        </section>
        
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011113730/ramalan-zodiak-16-desember-2020-capricorn-aquarius-dan-pisces-keuanganmu-akan-membaik" class="related__link">Ramalan Zodiak 16 Desember 2020 : Capricorn, Aquarius, dan Pisces, Keuanganmu akan Membaik</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118170/ramalan-zodiak-kamis-17-desember-2020-aries-taurus-dan-gemini-bahagia-adalah-kunci-kesehatan" class="related__link">Ramalan Zodiak Kamis, 17 Desember 2020: Aries, Taurus, dan Gemini, Bahagia adalah Kunci Kesehatan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118356/ramalan-zodiak-17-desember-2020-cancer-leo-dan-virgo-jangan-menjalin-hubungan-terlebih-dahulu" class="related__link">Ramalan Zodiak 17 Desember 2020: Cancer, Leo, dan Virgo, Jangan Menjalin Hubungan Terlebih Dahulu</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118390/ramalan-zodiak-17-desember-2020-libra-scorpio-dan-sagitarius-waktunya-tahan-ego-pada-pasangan" class="related__link">Ramalan Zodiak 17 Desember 2020: Libra, Scorpio, dan Sagitarius, Waktunya Tahan Ego pada Pasangan</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118620/ramalan-zodiak-17-desember-2020-capricorn-aquarius-dan-pisces-keuangan-akan-stabil-hari-ini" class="related__link">Ramalan Zodiak 17 Desember 2020: Capricorn, Aquarius, dan Pisces Keuangan akan Stabil Hari Ini</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011124340/ramalan-zodiak-18-desember-2020-capricorn-aquarius-dan-pisces-perbaiki-hubungan-dengan-pasangan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/12/04/3995761020.jpg" alt="Ramalan Zodiak 18 Desember 2020: Capricorn, Aquarius, dan Pisces, Perbaiki Hubungan dengan Pasangan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011124340/ramalan-zodiak-18-desember-2020-capricorn-aquarius-dan-pisces-perbaiki-hubungan-dengan-pasangan" class="latest__link">Ramalan Zodiak 18 Desember 2020: Capricorn, Aquarius, dan Pisces, Perbaiki Hubungan dengan Pasangan</a>
                        </h2>
                        <date class="latest__date">17 Desember 2020, 20:15 WIB</date>
                    </div>
                </div>
                                                <!--  ad tags Size: 0x0 ZoneId:1448527--><script type="text/javascript" src="https://js.genieessp.com/t/448/527/a1448527.js"></script>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x110:1280x863/100x100/photo/2020/12/09/4152042647.jpg" alt="Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011124154/ramalan-zodiak-18-desember-2020-cancer-leo-dan-virgo-saatnya-untuk-kenalkan-pasangan-ke-keluarga" class="latest__link">Ramalan Zodiak 18 Desember 2020: Cancer, Leo, dan Virgo, Saatnya untuk Kenalkan Pasangan ke Keluarga</a>
                        </h2>
                        <date class="latest__date">17 Desember 2020, 20:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011124185/ramalan-zodiak-18-desember-2020-libra-scorpio-dan-sagitarius-semua-masalah-bisa-diatasi-hari-ini">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x135:1270x959/100x100/photo/2020/12/14/1299671450.jpg" alt="Ramalan Zodiak 18 Desember 2020: Libra, Scorpio, dan Sagitarius, Semua Masalah Bisa Diatasi Hari Ini">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011124185/ramalan-zodiak-18-desember-2020-libra-scorpio-dan-sagitarius-semua-masalah-bisa-diatasi-hari-ini" class="latest__link">Ramalan Zodiak 18 Desember 2020: Libra, Scorpio, dan Sagitarius, Semua Masalah Bisa Diatasi Hari Ini</a>
                        </h2>
                        <date class="latest__date">17 Desember 2020, 19:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011123904/ramalan-zodiak-18-desember-2020-aries-taurus-dan-gemini-hari-ini-akan-cukup-melelahkan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/12/04/4278448566.jpg" alt="Ramalan Zodiak 18 Desember 2020: Aries, Taurus, dan Gemini, Hari Ini akan Cukup Melelahkan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011123904/ramalan-zodiak-18-desember-2020-aries-taurus-dan-gemini-hari-ini-akan-cukup-melelahkan" class="latest__link">Ramalan Zodiak 18 Desember 2020: Aries, Taurus, dan Gemini, Hari Ini akan Cukup Melelahkan</a>
                        </h2>
                        <date class="latest__date">17 Desember 2020, 19:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011118356/ramalan-zodiak-17-desember-2020-cancer-leo-dan-virgo-jangan-menjalin-hubungan-terlebih-dahulu">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/08/05/3744096229.jpg" alt="Ramalan Zodiak 17 Desember 2020: Cancer, Leo, dan Virgo, Jangan Menjalin Hubungan Terlebih Dahulu">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118356/ramalan-zodiak-17-desember-2020-cancer-leo-dan-virgo-jangan-menjalin-hubungan-terlebih-dahulu" class="latest__link">Ramalan Zodiak 17 Desember 2020: Cancer, Leo, dan Virgo, Jangan Menjalin Hubungan Terlebih Dahulu</a>
                        </h2>
                        <date class="latest__date">16 Desember 2020, 20:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011118620/ramalan-zodiak-17-desember-2020-capricorn-aquarius-dan-pisces-keuangan-akan-stabil-hari-ini">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/12/04/4278448566.jpg" alt="Ramalan Zodiak 17 Desember 2020: Capricorn, Aquarius, dan Pisces Keuangan akan Stabil Hari Ini">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118620/ramalan-zodiak-17-desember-2020-capricorn-aquarius-dan-pisces-keuangan-akan-stabil-hari-ini" class="latest__link">Ramalan Zodiak 17 Desember 2020: Capricorn, Aquarius, dan Pisces Keuangan akan Stabil Hari Ini</a>
                        </h2>
                        <date class="latest__date">16 Desember 2020, 19:30 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011118390/ramalan-zodiak-17-desember-2020-libra-scorpio-dan-sagitarius-waktunya-tahan-ego-pada-pasangan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/09/23/2718848319.jpg" alt="Ramalan Zodiak 17 Desember 2020: Libra, Scorpio, dan Sagitarius, Waktunya Tahan Ego pada Pasangan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118390/ramalan-zodiak-17-desember-2020-libra-scorpio-dan-sagitarius-waktunya-tahan-ego-pada-pasangan" class="latest__link">Ramalan Zodiak 17 Desember 2020: Libra, Scorpio, dan Sagitarius, Waktunya Tahan Ego pada Pasangan</a>
                        </h2>
                        <date class="latest__date">16 Desember 2020, 19:05 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011118170/ramalan-zodiak-kamis-17-desember-2020-aries-taurus-dan-gemini-bahagia-adalah-kunci-kesehatan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/05/12/2785888708.jpg" alt="Ramalan Zodiak Kamis, 17 Desember 2020: Aries, Taurus, dan Gemini, Bahagia adalah Kunci Kesehatan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011118170/ramalan-zodiak-kamis-17-desember-2020-aries-taurus-dan-gemini-bahagia-adalah-kunci-kesehatan" class="latest__link">Ramalan Zodiak Kamis, 17 Desember 2020: Aries, Taurus, dan Gemini, Bahagia adalah Kunci Kesehatan</a>
                        </h2>
                        <date class="latest__date">16 Desember 2020, 17:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011116705/5-zodiak-yang-bisa-beradaptasi-di-era-new-normal-dengan-cepat-kamu-termasuk">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/10/16/2300833106.jpg" alt="5 Zodiak yang Bisa Beradaptasi di Era New Normal dengan Cepat, Kamu Termasuk?">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011116705/5-zodiak-yang-bisa-beradaptasi-di-era-new-normal-dengan-cepat-kamu-termasuk" class="latest__link">5 Zodiak yang Bisa Beradaptasi di Era New Normal dengan Cepat, Kamu Termasuk?</a>
                        </h2>
                        <date class="latest__date">16 Desember 2020, 07:35 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/belia/pr-011116585/5-zodiak-yang-dikenal-paling-setia-kawan-dan-rela-berkorban-taurus-dan-cancer-termasuk">
                            <img src="https://assets.pikiran-rakyat.com/crop/9x65:638x453/100x100/photo/2020/03/06/3024821743.jpg" alt="5 Zodiak yang Dikenal Paling Setia Kawan dan Rela Berkorban, Taurus dan Cancer Termasuk?">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/belia/pr-011116585/5-zodiak-yang-dikenal-paling-setia-kawan-dan-rela-berkorban-taurus-dan-cancer-termasuk" class="latest__link">5 Zodiak yang Dikenal Paling Setia Kawan dan Rela Berkorban, Taurus dan Cancer Termasuk?</a>
                        </h2>
                        <date class="latest__date">16 Desember 2020, 07:01 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
            </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011117181/pernyataan-sule-terungkap-teddy-dikabarkan-sudah-jual-satu-per-satu-aset-milik-lina-jubaedah" class="most__link">
                    <h2 class="most__title">Pernyataan Sule Terungkap, Teddy Dikabarkan Sudah Jual Satu per Satu Aset Milik Lina Jubaedah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-011119643/baku-hantam-hingga-sejumlah-polisi-terluka-di-bagian-kepala-massa-pendukung-wani-aksi-di-kantor-kpu" class="most__link">
                    <h2 class="most__title">Baku Hantam hingga Sejumlah Polisi Terluka di Bagian Kepala, Massa Pendukung Wani Aksi di Kantor KPU</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011117339/ilc-pamit-karni-ilyas-umumkan-indonesia-lawyers-club-pindah-dari-tvone" class="most__link">
                    <h2 class="most__title">ILC Pamit, Karni Ilyas Umumkan Indonesia Lawyers Club Pindah dari TvOne</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011117035/laut-natuna-utara-terus-diusik-sosok-di-balik-perluasan-zee-ri-tidak-akan-mengakui-nine-dash-line" class="most__link">
                    <h2 class="most__title">Laut Natuna Utara Terus Diusik, Sosok di Balik Perluasan ZEE: RI Tidak Akan Mengakui Nine Dash Line!</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011118606/ceritakan-nasibnya-selama-dipenjara-rey-utami-gue-makan-nasi-cadong-sambil-nangis" class="most__link">
                    <h2 class="most__title">Ceritakan Nasibnya Selama Dipenjara, Rey Utami: Gue Makan Nasi Cadong Sambil Nangis</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011118097/goda-karni-ilyas-terkait-ilc-pamit-sujiwo-tejo-ini-dimatikan-karena-pengaruh-luar-kan" class="most__link">
                    <h2 class="most__title">Goda Karni Ilyas Terkait ILC Pamit, Sujiwo Tejo: Ini Dimatikan karena Pengaruh Luar kan?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011118377/9-tahun-menderita-dengan-rambut-gimbal-demi-cari-nafkah-wendi-cagur-rela-potong-rambut-gegara-ini" class="most__link">
                    <h2 class="most__title">9 Tahun Menderita dengan Rambut Gimbal demi Cari Nafkah, Wendi Cagur Rela Potong Rambut Gegara Ini</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-011118045/usai-diperiksa-polda-jabar-ridwan-kamil-minta-mahfud-md-bertanggung-jawab-atas-kerumunan-massa-hrs" class="most__link">
                    <h2 class="most__title">Usai Diperiksa Polda Jabar, Ridwan Kamil Minta Mahfud MD Bertanggung Jawab atas Kerumunan Massa HRS</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-011122790/ini-cuitan-mahfud-md-yang-bikin-ridwan-kamil-minta-maaf-usai-minta-menkopolhukam-tanggung-jawab" class="most__link">
                    <h2 class="most__title">Ini Cuitan Mahfud MD yang Bikin Ridwan Kamil Minta Maaf Usai Minta Menkopolhukam Tanggung Jawab </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-011117806/kiwil-digugat-cerai-rohimah-saat-bulan-madu-istri-kedua-cinta-yang-membuat-perjalanan-berharga" class="most__link">
                    <h2 class="most__title">Kiwil Digugat Cerai Rohimah Saat Bulan Madu, Istri Kedua: Cinta yang Membuat Perjalanan Berharga</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       	<div id='div-gpt-ad-MR3Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR3Detail'); });
		  </script>
		</div>
    </div>
</div><section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-201126086/anies-baswedan-selamat-ulang-tahun-pak-wagub-selalu-dalam-keberkahan-allah-swt">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/11/1740481107.jpg" alt="Anies Baswedan: Selamat Ulang Tahun Pak Wagub Selalu dalam Keberkahan Allah SWT">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-201126086/anies-baswedan-selamat-ulang-tahun-pak-wagub-selalu-dalam-keberkahan-allah-swt" class="network__link">Anies Baswedan: Selamat Ulang Tahun Pak Wagub Selalu dalam Keberkahan Allah SWT</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixpadang.pikiran-rakyat.com">Fix Padang</a></h4>
			<div class="network__img">
				<a href="https://fixpadang.pikiran-rakyat.com/hiburan/pr-401126044/baca-disini-kelanjutan-kisah-viral-layangan-putus-karya-mommy-asf-part-2">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/1432619349.jpeg" alt="Baca Disini, Kelanjutan Kisah Viral Layangan Putus Karya Mommy Asf Part 2">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixpadang.pikiran-rakyat.com/hiburan/pr-401126044/baca-disini-kelanjutan-kisah-viral-layangan-putus-karya-mommy-asf-part-2" class="network__link">Baca Disini, Kelanjutan Kisah Viral Layangan Putus Karya Mommy Asf Part 2</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapakuan.pikiran-rakyat.com">Media Pakuan</a></h4>
			<div class="network__img">
				<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-631126098/china-pastikan-menerima-penyelidik-internasional-covid-19-yang-dipimpin-who">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/02/1203392596.jpg" alt="China Pastikan Menerima Penyelidik Internasional Covid-19 yang Dipimpin WHO ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapakuan.pikiran-rakyat.com/nasional/pr-631126098/china-pastikan-menerima-penyelidik-internasional-covid-19-yang-dipimpin-who" class="network__link">China Pastikan Menerima Penyelidik Internasional Covid-19 yang Dipimpin WHO </a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:32 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-201126009/bicara-terkait-mimpi-gus-dur-dan-haikal-hassan-mahfud-md-tak-ada-yang-tahu-wajah-rasul">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/1095049407.jpg" alt="Bicara Terkait Mimpi Gus Dur dan Haikal Hassan, Mahfud MD: Tak Ada yang Tahu Wajah Rasul">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/nasional/pr-201126009/bicara-terkait-mimpi-gus-dur-dan-haikal-hassan-mahfud-md-tak-ada-yang-tahu-wajah-rasul" class="network__link">Bicara Terkait Mimpi Gus Dur dan Haikal Hassan, Mahfud MD: Tak Ada yang Tahu Wajah Rasul</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/news/pr-1201126087/dugaan-kasus-prostitusi-artis-ta-ditangkap-polda-jabar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/28/2973989509.jpg" alt="Dugaan Kasus Prostitusi, Artis TA Ditangkap Polda Jabar ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/news/pr-1201126087/dugaan-kasus-prostitusi-artis-ta-ditangkap-polda-jabar" class="network__link">Dugaan Kasus Prostitusi, Artis TA Ditangkap Polda Jabar </a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixpalembang.pikiran-rakyat.com">Fix Palembang</a></h4>
			<div class="network__img">
				<a href="https://fixpalembang.pikiran-rakyat.com/palembang/pr-471126028/empat-ruas-jalan-di-palembang-diblokade-terkait-aksi-massa-pendukung-rizieq-shihab">
					<img src="https://assets.pikiran-rakyat.com/crop/28x735:1073x1426/335x198/photo/2020/10/08/455598541.png" alt="Empat Ruas Jalan di Palembang Diblokade Terkait Aksi Massa Pendukung  Rizieq Shihab">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixpalembang.pikiran-rakyat.com/palembang/pr-471126028/empat-ruas-jalan-di-palembang-diblokade-terkait-aksi-massa-pendukung-rizieq-shihab" class="network__link">Empat Ruas Jalan di Palembang Diblokade Terkait Aksi Massa Pendukung  Rizieq Shihab</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://arahkata.pikiran-rakyat.com">Arah Kata</a></h4>
			<div class="network__img">
				<a href="https://arahkata.pikiran-rakyat.com/politik/pr-1281126080/pilkades-2021-cakades-tak-harus-domisili-di-wilayah-pencalonan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/3397906671.jpeg" alt="Pilkades 2021, Cakades Tak Harus Domisili di Wilayah Pencalonan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://arahkata.pikiran-rakyat.com/politik/pr-1281126080/pilkades-2021-cakades-tak-harus-domisili-di-wilayah-pencalonan" class="network__link">Pilkades 2021, Cakades Tak Harus Domisili di Wilayah Pencalonan</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pojoknews.pikiran-rakyat.com">Pojok News</a></h4>
			<div class="network__img">
				<a href="https://pojoknews.pikiran-rakyat.com/dunia/pr-721126091/presiden-prancis-emmanuel-macron-positif-covid-19">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/2574803552.jpg" alt="Presiden Prancis Emmanuel Macron Positif Covid-19">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pojoknews.pikiran-rakyat.com/dunia/pr-721126091/presiden-prancis-emmanuel-macron-positif-covid-19" class="network__link">Presiden Prancis Emmanuel Macron Positif Covid-19</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com">Ringtimes Banyuwangi</a></h4>
			<div class="network__img">
				<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/gaya-hidup/pr-171125896/pasti-langgeng-9-ciri-ciri-ini-tunjukkan-kamu-dan-pasangan-sangat-bahagia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x34:1004x639/335x198/photo/2020/12/12/643017119.jpeg" alt="Pasti Langgeng, 9 Ciri-ciri Ini Tunjukkan Kamu dan Pasangan Sangat Bahagia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ringtimesbanyuwangi.pikiran-rakyat.com/gaya-hidup/pr-171125896/pasti-langgeng-9-ciri-ciri-ini-tunjukkan-kamu-dan-pasangan-sangat-bahagia" class="network__link">Pasti Langgeng, 9 Ciri-ciri Ini Tunjukkan Kamu dan Pasangan Sangat Bahagia</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://majalengka.pikiran-rakyat.com"> Majalengka</a></h4>
			<div class="network__img">
				<a href="https://majalengka.pikiran-rakyat.com/lifestyle/pr-541121583/5-manfaat-pakai-masker-tidur-di-malam-hari-mampu-tingkatkan-kesehatan-kulit-hingga-atasi-migrain">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/10/1404090080.jpg" alt="5 Manfaat Pakai Masker Tidur di Malam Hari, Mampu Tingkatkan Kesehatan Kulit hingga Atasi Migrain">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://majalengka.pikiran-rakyat.com/lifestyle/pr-541121583/5-manfaat-pakai-masker-tidur-di-malam-hari-mampu-tingkatkan-kesehatan-kulit-hingga-atasi-migrain" class="network__link">5 Manfaat Pakai Masker Tidur di Malam Hari, Mampu Tingkatkan Kesehatan Kulit hingga Atasi Migrain</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/gaya-hidup/pr-421126053/5-manfaat-makan-petai-cegah-diabetes-hingga-anemia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/07/1042368202.jpg" alt="5 Manfaat Makan Petai, Cegah Diabetes hingga Anemia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/gaya-hidup/pr-421126053/5-manfaat-makan-petai-cegah-diabetes-hingga-anemia" class="network__link">5 Manfaat Makan Petai, Cegah Diabetes hingga Anemia</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/khazanah/pr-161126083/doa-qunut-saat-salat-subuh-lengkap-dengan-artinya-dalam-bahasa-indonesia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/28/3867333509.jpg" alt="Doa Qunut Saat Salat Subuh, Lengkap dengan Artinya dalam Bahasa Indonesia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/khazanah/pr-161126083/doa-qunut-saat-salat-subuh-lengkap-dengan-artinya-dalam-bahasa-indonesia" class="network__link">Doa Qunut Saat Salat Subuh, Lengkap dengan Artinya dalam Bahasa Indonesia</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-861126084/cegah-aksi-massa-ke-jakarta-polres-cianjur-siaga-di-perbatasan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x301:719x834/335x198/photo/2020/12/08/2867380322.jpg" alt="Cegah Aksi Massa ke Jakarta, Polres Cianjur Siaga di Perbatasan!">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/news/pr-861126084/cegah-aksi-massa-ke-jakarta-polres-cianjur-siaga-di-perbatasan" class="network__link">Cegah Aksi Massa ke Jakarta, Polres Cianjur Siaga di Perbatasan!</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:29 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1201126078/lirik-lagu-almari-saat-iwan-fals-singgung-korupsi-mensos-juliari-p-batubara">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/3192163278.jpg" alt="Lirik Lagu +Almari, Saat Iwan Fals Singgung Korupsi Mensos Juliari P Batubara">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1201126078/lirik-lagu-almari-saat-iwan-fals-singgung-korupsi-mensos-juliari-p-batubara" class="network__link">Lirik Lagu +Almari, Saat Iwan Fals Singgung Korupsi Mensos Juliari P Batubara</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:29 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritadiy.pikiran-rakyat.com">Berita DIY</a></h4>
			<div class="network__img">
				<a href="https://beritadiy.pikiran-rakyat.com/ekonomi/pr-701126064/bisa-online-dan-pakai-ktp-di-dtkskemensosgoid-ini-cara-cek-dan-daftar-bst-pkh-rp-300-ribu-per-kk">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/3506131243.jpg" alt="Bisa Online dan Pakai KTP di dtks.kemensos.go.id, Ini Cara Cek dan Daftar BST PKH Rp 300 Ribu per KK">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritadiy.pikiran-rakyat.com/ekonomi/pr-701126064/bisa-online-dan-pakai-ktp-di-dtkskemensosgoid-ini-cara-cek-dan-daftar-bst-pkh-rp-300-ribu-per-kk" class="network__link">Bisa Online dan Pakai KTP di dtks.kemensos.go.id, Ini Cara Cek dan Daftar BST PKH Rp 300 Ribu per KK</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:29 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kendalku.pikiran-rakyat.com">Kendalku</a></h4>
			<div class="network__img">
				<a href="https://kendalku.pikiran-rakyat.com/nasional/pr-1181126071/cek-online-di-dtkskemensosgoid-daftar-nama-penerima-bst-kemensos-rp-300-ribu-desember-ini">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/16/3619537644.png" alt="Cek Online di dtks.kemensos.go.id Daftar Nama Penerima BST Kemensos Rp 300 Ribu Desember Ini">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kendalku.pikiran-rakyat.com/nasional/pr-1181126071/cek-online-di-dtkskemensosgoid-daftar-nama-penerima-bst-kemensos-rp-300-ribu-desember-ini" class="network__link">Cek Online di dtks.kemensos.go.id Daftar Nama Penerima BST Kemensos Rp 300 Ribu Desember Ini</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://majalengka.pikiran-rakyat.com"> Majalengka</a></h4>
			<div class="network__img">
				<a href="https://majalengka.pikiran-rakyat.com/jawa-barat/pr-541126077/jelang-perayaan-natal-2020-wali-kota-bandung-intruksikan-adanya-batasan-jumlah-jemaat-di-gereja">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/15/256710559.jpeg" alt="Jelang Perayaan Natal 2020, Wali Kota Bandung Intruksikan Adanya Batasan Jumlah Jemaat di Gereja">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://majalengka.pikiran-rakyat.com/jawa-barat/pr-541126077/jelang-perayaan-natal-2020-wali-kota-bandung-intruksikan-adanya-batasan-jumlah-jemaat-di-gereja" class="network__link">Jelang Perayaan Natal 2020, Wali Kota Bandung Intruksikan Adanya Batasan Jumlah Jemaat di Gereja</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartapontianak.pikiran-rakyat.com">Warta Pontianak</a></h4>
			<div class="network__img">
				<a href="https://wartapontianak.pikiran-rakyat.com/nasional/pr-1171126088/kemendikbud-tegaskan-data-kkeamanan-akun-pembelajaran-dilindungi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/3775348640.jpeg" alt="Kemendikbud Tegaskan Data kKeamanan Akun Pembelajaran Dilindungi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartapontianak.pikiran-rakyat.com/nasional/pr-1171126088/kemendikbud-tegaskan-data-kkeamanan-akun-pembelajaran-dilindungi" class="network__link">Kemendikbud Tegaskan Data kKeamanan Akun Pembelajaran Dilindungi</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://arahkata.pikiran-rakyat.com">Arah Kata</a></h4>
			<div class="network__img">
				<a href="https://arahkata.pikiran-rakyat.com/berita/pr-1281126052/status-tanah-belum-jelas-slbna-desak-ombudsman-kerja-sesuai-koridor">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/3779864283.jpg" alt="Status Tanah Belum Jelas, SLBNA Desak Ombudsman Kerja Sesuai Koridor">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://arahkata.pikiran-rakyat.com/berita/pr-1281126052/status-tanah-belum-jelas-slbna-desak-ombudsman-kerja-sesuai-koridor" class="network__link">Status Tanah Belum Jelas, SLBNA Desak Ombudsman Kerja Sesuai Koridor</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://referensiberita.pikiran-rakyat.com">Referensi Berita</a></h4>
			<div class="network__img">
				<a href="https://referensiberita.pikiran-rakyat.com/nasional/pr-1211126058/kendalikan-covid-19-kementerian-kesehatan-luncurkan-mobil-vaksin">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/3975157617.jpg" alt="Kendalikan Covid-19, Kementerian Kesehatan Luncurkan Mobil Vaksin">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://referensiberita.pikiran-rakyat.com/nasional/pr-1211126058/kendalikan-covid-19-kementerian-kesehatan-luncurkan-mobil-vaksin" class="network__link">Kendalikan Covid-19, Kementerian Kesehatan Luncurkan Mobil Vaksin</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:28 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-161125910/kontras-tolak-datang-ke-rekonstruksi-karena-ada-kejanggalan-begini-tanggapan-mantan-kapolda">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:1280x807/335x198/photo/2020/12/17/4155339677.jpg" alt="KontraS Tolak Datang ke Rekonstruksi Karena Ada Kejanggalan, Begini Tanggapan Mantan Kapolda">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-161125910/kontras-tolak-datang-ke-rekonstruksi-karena-ada-kejanggalan-begini-tanggapan-mantan-kapolda" class="network__link">KontraS Tolak Datang ke Rekonstruksi Karena Ada Kejanggalan, Begini Tanggapan Mantan Kapolda</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://arahkata.pikiran-rakyat.com">Arah Kata</a></h4>
			<div class="network__img">
				<a href="https://arahkata.pikiran-rakyat.com/ekbis/pr-1281126076/bitcoin-cetak-sejarah-baru-setelah-tembus-nilai-rp282-juta">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:725x414/335x198/photo/2020/05/09/2793768552.jpg" alt="Bitcoin Cetak Sejarah Baru Setelah Tembus Nilai Rp282 Juta">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://arahkata.pikiran-rakyat.com/ekbis/pr-1281126076/bitcoin-cetak-sejarah-baru-setelah-tembus-nilai-rp282-juta" class="network__link">Bitcoin Cetak Sejarah Baru Setelah Tembus Nilai Rp282 Juta</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/nasional/pr-121126082/bongkar-beda-orang-dulu-dan-sekarang-ketika-mimpi-nabi-buya-yahya-kalau-sudah-diobral-ini-bencana">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/492845425.jpg" alt="Bongkar Beda Orang Dulu dan Sekarang Ketika Mimpi Nabi, Buya Yahya: Kalau Sudah Diobral, Ini Bencana">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/nasional/pr-121126082/bongkar-beda-orang-dulu-dan-sekarang-ketika-mimpi-nabi-buya-yahya-kalau-sudah-diobral-ini-bencana" class="network__link">Bongkar Beda Orang Dulu dan Sekarang Ketika Mimpi Nabi, Buya Yahya: Kalau Sudah Diobral, Ini Bencana</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://fixpekanbaru.pikiran-rakyat.com">Fix Pekanbaru</a></h4>
			<div class="network__img">
				<a href="https://fixpekanbaru.pikiran-rakyat.com/hiburan/pr-411126068/sering-dimarahi-nagita-slavina-akui-ditinggal-raffi-ahmad-sampai-pisah-mobil">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/04/614402097.jpg" alt="Sering Dimarahi, Nagita Slavina Akui Ditinggal Raffi Ahmad Sampai Pisah Mobil">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://fixpekanbaru.pikiran-rakyat.com/hiburan/pr-411126068/sering-dimarahi-nagita-slavina-akui-ditinggal-raffi-ahmad-sampai-pisah-mobil" class="network__link">Sering Dimarahi, Nagita Slavina Akui Ditinggal Raffi Ahmad Sampai Pisah Mobil</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:27 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalbrebes.pikiran-rakyat.com">Portal Brebes</a></h4>
			<div class="network__img">
				<a href="https://portalbrebes.pikiran-rakyat.com/lifestyle/pr-1261126061/empat-pesan-gus-baha-yang-bisa-bikin-hidup-anda-selalu-tenteram">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/12/17/2559662326.jpg" alt="Empat Pesan Gus Baha yang Bisa Bikin Hidup Anda Selalu Tenteram">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalbrebes.pikiran-rakyat.com/lifestyle/pr-1261126061/empat-pesan-gus-baha-yang-bisa-bikin-hidup-anda-selalu-tenteram" class="network__link">Empat Pesan Gus Baha yang Bisa Bikin Hidup Anda Selalu Tenteram</a>
				</h2>
				<date class="network__date">17 Desember 2020, 20:27 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.png?v=117" alt="Pikiran Rakyat">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=117" alt="Pikiran Rakyat Network">
                        </div>
                        <br><br><strong>The 1<sup>st</sup> News Portal Ecosystem <br> Using The Concept of Sharing Economy</strong>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br>
                                Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br>
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link">MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=117"></script>   
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=117"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
<!-- 		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div> -->
		<div id='div-gpt-ad-Sticky'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky'); });
		  </script>
		</div>
		<!-- OOP -->
		<div id='div-gpt-ad-oop'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
		  </script>
		</div>
		<!-- OOP -->
	</a>
</div><!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> --> 
    </body>
</html>
