<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=386" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=386">
        <title itemprop="name">Lirik Lagu Melawan Restu &ndash; Mahalini dan Fakta di Baliknya - Pikiran-Rakyat.com</title>
        <meta name="description" content="Single kedua Mahalini yang berjudul Melawan Restu, debut hingga viral mencapai 10 juta penonton di YouTube." itemprop="description">
        <meta content="Single kedua Mahalini yang berjudul Melawan Restu, debut hingga viral mencapai 10 juta penonton di YouTube." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/06/16/3784581857.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="Mahalini, Melawan Restu" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/06/16/3784581857.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-10-06T00:13:00+0700" itemprop="datePublished" />
        <meta content="2022-10-06T00:13:00+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/bandung-raya/amp/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya" data-component-name="amp:html:link">
                        <meta name="author" content="Tim PRMN 12">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=386" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=386" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya" />
        <meta property="og:title" content="Lirik Lagu Melawan Restu &ndash; Mahalini dan Fakta di Baliknya - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Single kedua Mahalini yang berjudul Melawan Restu, debut hingga viral mencapai 10 juta penonton di YouTube." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/06/16/3784581857.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Lirik Lagu Melawan Restu &ndash; Mahalini dan Fakta di Baliknya - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Single kedua Mahalini yang berjudul Melawan Restu, debut hingga viral mencapai 10 juta penonton di YouTube." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/06/16/3784581857.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Bandung Raya"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-10-06 00:13:00",
                    "rubrik": "Bandung Raya",
                    "penulis": "Tim PRMN 12",
                    "editor": "Tita Salsabila",
                    "id": "5628423",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "Mahalini, Melawan Restu",
                    "penulis_id": "3263",
                    "editor_id": "371"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3987315829323386" crossorigin="anonymous"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
<!-- gtm-property -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7WLL9B');</script>
<!-- End gtm-property -->
<!-- gtm-ga4 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM8SVMX');</script>
<!-- End gtm-ga4 -->

        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Lirik Lagu Melawan Restu &ndash; Mahalini dan Fakta di Baliknya - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya",
                    "datePublished": "2022-10-06T00:13:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/06/16/3784581857.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/06/16/3784581857.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Lirik Lagu Melawan Restu &ndash; Mahalini dan Fakta di Baliknya - Pikiran-Rakyat.com",
                    "datePublished": "2022-10-06T00:13:00+0700",
                    "dateModified": "2022-10-06T00:13:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya" },
                    "description": "Single kedua Mahalini yang berjudul Melawan Restu, debut hingga viral mencapai 10 juta penonton di YouTube.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/06/16/3784581857.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Tim PRMN 12",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/bandung-raya",
                                "name": "Bandung Raya"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }
  // var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 45;
  // googletag.pubads().addEventListener('impressionViewable', function(event) {
  // var slot = event.slot;
  // if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
  //   setTimeout(function() {
  //     googletag.pubads().refresh([slot]);
  //   }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
  // }
  // });
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().enableVideoAds();
  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <!-- <script rel="preload" src="https://propsid.b-cdn.net/gpt/pikiranrakyat.js" as="script"></script> -->
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- gtm-property -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7WLL9B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-property -->
<!-- gtm-ga4 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM8SVMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-ga4 -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=386" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Kamis, 6 Oktober 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/3263/tim-prmn-12">Tim PRMN 12</a>
                </div>
                        <div class="read__info__date">
                - 6 Oktober 2022, 00:13 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x0/photo/2022/06/16/3784581857.jpg" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Lirik lagu Melawan Restu dari Mahalini" data-loaded="true">
                <div class="photo__caption">Lirik lagu Melawan Restu dari Mahalini /Instagram @mahaliniraharja</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<div class="read__article clearfix js--tower-parent">
<!-- <div class="read__article clearfix"> -->
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong><a href="https://www.pikiran-rakyat.com/tag/Melawan-Restu">Melawan Restu</a> &ndash; <a href="https://www.pikiran-rakyat.com/tag/Mahalini">Mahalini</a></strong></p> <p>Hm-mm<br />Indah semua cerita<br />Yang t&rsquo;lah terlewati dalam satu cinta<br />Kita yang pernah bermimpi<br />Jalani semua, hanya ada kita</p> <p>Namun ternyata, pada akhirnya<br />Tak mungkin bisa kupaksa<br />Restunya tak berpihak<br />Pada kita</p><!-- freakout ads -->
<div><ins data-rfp-adspot-id="MTQzOjExMjA1" style="display:none"></ins></div> <p>Mungkinkah aku meminta<br />Kisah kita selamanya?<br />Tak terlintas dalam benakku<br />Bila hariku tanpamu</p> <p>S&rsquo;gala cara t&rsquo;lah kucoba<br />Pertahankan cinta kita<br />S&rsquo;lalu kutitipkan dalam doaku<br />Tapi ku tak mampu melawan restu</p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>Namun ternyata, pada akhirnya<br />Tak mungkin bisa kupaksa<br />Restunya tak berpihak<br />Pada kita</p> <p>Mungkinkah aku meminta<br />Kisah kita selamanya?<br />Tak terlintas dalam benakku<br />Bila hariku tanpamu</p> <p>S&rsquo;gala cara t&rsquo;lah kucoba<br />Pertahankan cinta kita<br />S&rsquo;lalu kutitipkan dalam doaku<br />Tapi ku tak mampu melawan restu, ho-oh</p> <p>Ho-ho-wo-oh<br />Ho-oh-oh</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Tita Salsabila</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya", "https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Mahalini">Mahalini</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Melawan-Restu">Melawan Restu</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015627463/lirik-lagu-breathe-lee-hi-dan-fakta-menariknya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/12/31/3439008484.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lirik Lagu Breathe - Lee Hi dan Fakta Menariknya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015627463/lirik-lagu-breathe-lee-hi-dan-fakta-menariknya" class="latest__link">Lirik Lagu Breathe - Lee Hi dan Fakta Menariknya</a>
                        </h2>
                        <date class="latest__date">6 Oktober 2022, 01:11 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/06/16/3784581857.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628423/lirik-lagu-melawan-restu-mahalini-dan-fakta-di-baliknya" class="latest__link">Lirik Lagu Melawan Restu – Mahalini dan Fakta di Baliknya</a>
                        </h2>
                        <date class="latest__date">6 Oktober 2022, 00:13 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015630601/hujan-lebat-di-kota-bandung-sebuah-mobil-ringsek-tertimpa-pohon-tumbang">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/10/05/2588595412.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Hujan Lebat di Kota Bandung, Sebuah Mobil Ringsek Tertimpa Pohon Tumbang" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015630601/hujan-lebat-di-kota-bandung-sebuah-mobil-ringsek-tertimpa-pohon-tumbang" class="latest__link">Hujan Lebat di Kota Bandung, Sebuah Mobil Ringsek Tertimpa Pohon Tumbang</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 15:21 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015629168/kafan-jenazah-menjulur-ke-luar-tanah-kirmir-tpu-sirnaraga-bandung-ambrol">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x23:1280x803/100x100/photo/2022/10/05/319974483.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kafan Jenazah Menjulur ke Luar Tanah, Kirmir TPU Sirnaraga Bandung Ambrol" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015629168/kafan-jenazah-menjulur-ke-luar-tanah-kirmir-tpu-sirnaraga-bandung-ambrol" class="latest__link">Kafan Jenazah Menjulur ke Luar Tanah, Kirmir TPU Sirnaraga Bandung Ambrol</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 14:10 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628976/hati-hati-pecahan-kaca-berserak-di-perempatan-buahbatu-bandung-buntut-kecelakaan-pagi-ini">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/256x42:1280x679/100x100/photo/2022/02/24/3620180545.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Hati-hati! Pecahan Kaca Berserak di Perempatan Buahbatu Bandung, Buntut Kecelakaan Pagi Ini" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628976/hati-hati-pecahan-kaca-berserak-di-perempatan-buahbatu-bandung-buntut-kecelakaan-pagi-ini" class="latest__link">Hati-hati! Pecahan Kaca Berserak di Perempatan Buahbatu Bandung, Buntut Kecelakaan Pagi Ini</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 10:47 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628940/atasi-banjir-gedebage-sungai-cisaranten-lama-bakal-diaktifkan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/10/05/1737679188.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Atasi Banjir Gedebage, Sungai Cisaranten Lama Bakal Diaktifkan " data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628940/atasi-banjir-gedebage-sungai-cisaranten-lama-bakal-diaktifkan" class="latest__link">Atasi Banjir Gedebage, Sungai Cisaranten Lama Bakal Diaktifkan </a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 10:39 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628402/imbas-kenaikan-harga-bbm-tarif-angkutan-umum-di-bandung-naik-30-persen">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/10/05/4068361536.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Imbas Kenaikan Harga BBM, Tarif Angkutan Umum di Bandung Naik 30 Persen" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628402/imbas-kenaikan-harga-bbm-tarif-angkutan-umum-di-bandung-naik-30-persen" class="latest__link">Imbas Kenaikan Harga BBM, Tarif Angkutan Umum di Bandung Naik 30 Persen</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 10:11 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628525/sopir-angkot-justru-menjerit-saat-tarif-angkutan-umum-naik-berikut-penyebabnya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/09/22/669909053.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Sopir Angkot Justru Menjerit saat Tarif Angkutan Umum Naik, Berikut Penyebabnya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628525/sopir-angkot-justru-menjerit-saat-tarif-angkutan-umum-naik-berikut-penyebabnya" class="latest__link">Sopir Angkot Justru Menjerit saat Tarif Angkutan Umum Naik, Berikut Penyebabnya</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 09:26 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628240/viral-kain-kafan-terjulur-akibat-longsor-yang-terjang-tpu-sirnaraga">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/10/05/2669807045.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Viral Kain Kafan Terjulur Akibat Longsor yang Terjang TPU Sirnaraga" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015628240/viral-kain-kafan-terjulur-akibat-longsor-yang-terjang-tpu-sirnaraga" class="latest__link">Viral Kain Kafan Terjulur Akibat Longsor yang Terjang TPU Sirnaraga</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 08:45 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015627994/pt-kai-terapkan-boarding-canggih-tanpa-ribet-simak-caranya">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1280x744/100x100/photo/2022/09/22/2224716789.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="PT KAI Terapkan Boarding Canggih Tanpa Ribet, Simak Caranya" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015627994/pt-kai-terapkan-boarding-canggih-tanpa-ribet-simak-caranya" class="latest__link">PT KAI Terapkan Boarding Canggih Tanpa Ribet, Simak Caranya</a>
                        </h2>
                        <date class="latest__date">5 Oktober 2022, 08:10 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015599817/borok-masa-lalu-rizky-billar-terungkap-lewat-jejak-digital-netizen-pentingnya-tau-bibit-bobot-bebet" class="most__link">
                    <h2 class="most__title">Borok Masa Lalu Rizky Billar Terungkap Lewat Jejak Digital, Netizen: Pentingnya Tau Bibit Bobot Bebet</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015597780/netizen-kumpulkan-bukti-dugaan-rizky-billar-selingkuh-dengan-aktris-kode-di-instagram-hingga-cincin-couple" class="most__link">
                    <h2 class="most__title">Netizen Kumpulkan Bukti Dugaan Rizky Billar Selingkuh dengan Aktris, Kode di Instagram hingga Cincin Couple</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015590974/wajah-bocah-14-tahun-yang-dipacari-kriss-hatta-terungkap-siapa-dia" class="most__link">
                    <h2 class="most__title">Wajah Bocah 14 Tahun yang Dipacari Kriss Hatta Terungkap, Siapa Dia?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015595694/siapa-selingkuhan-rizky-billar-artis-atau-orang-biasa" class="most__link">
                    <h2 class="most__title">Siapa Selingkuhan Rizky Billar? Artis Atau Orang Biasa...</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015593528/bighit-entertainment-respons-rumor-kencan-v-bts-dan-jennie-blackpink-ini-langkah-yang-diambil" class="most__link">
                    <h2 class="most__title">BigHit Entertainment Respons Rumor Kencan V BTS dan Jennie BLACKPINK, Ini Langkah yang Diambil</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015597426/diduga-jadi-selingkuhan-rizky-billar-instagram-devina-kirana-diserbu-warganet-oh-cinlok" class="most__link">
                    <h2 class="most__title">Diduga Jadi Selingkuhan Rizky Billar, Instagram Devina Kirana Diserbu Warganet: Oh Cinlok?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015602240/bongkar-identitas-selingkuhan-rizky-billar-kim-hawt-dia-bukan-mantannya-tapi-dulu-pernah" class="most__link">
                    <h2 class="most__title">Bongkar Identitas Selingkuhan Rizky Billar, Kim Hawt: Dia Bukan Mantannya, Tapi Dulu Pernah...</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015592263/kai-exo-diduga-liburan-bareng-dengan-lucas-nct-foto-kebersamaan-tersebar-di-media-sosial" class="most__link">
                    <h2 class="most__title">Kai Exo Diduga Liburan Bareng dengan Lucas NCT, Foto Kebersamaan Tersebar di Media Sosial</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015598627/devina-kirana-unggah-foto-baju-pengantin-rizky-billar-kepergok-like-foto-sang-aktris" class="most__link">
                    <h2 class="most__title">Devina Kirana Unggah Foto Baju Pengantin, Rizky Billar Kepergok Like Foto Sang Aktris</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015595193/heboh-lesti-kejora-diduga-jadi-korban-kdrt-kakak-rizky-billar-beri-klarifikasi-pakai-foto" class="most__link">
                    <h2 class="most__title">Heboh Lesti Kejora Diduga jadi Korban KDRT, Kakak Rizky Billar Beri Klarifikasi Pakai Foto?</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://wartalombok.pikiran-rakyat.com">Warta Lombok</a></h4>
			<div class="network__img">
				<a href="https://wartalombok.pikiran-rakyat.com/entertainment/pr-1075632367/sinospis-gangga-antv-safitri-kesal-dan-marah-besar-shiv-menikahi-gangga-warga-menyebut-gangga-janda-terkutuk">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/10x5:1191x700/335x198/photo/2022/09/29/2872742639.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sinospis Gangga ANTV, Safitri Kesal dan Marah Besar Shiv Menikahi Gangga, Warga Menyebut Gangga Janda Terkutuk" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://wartalombok.pikiran-rakyat.com/entertainment/pr-1075632367/sinospis-gangga-antv-safitri-kesal-dan-marah-besar-shiv-menikahi-gangga-warga-menyebut-gangga-janda-terkutuk" class="network__link">Sinospis Gangga ANTV, Safitri Kesal dan Marah Besar Shiv Menikahi Gangga, Warga Menyebut Gangga Janda Terkutuk</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/khazanah/pr-965631128/jadwal-sholat-kota-cimahi-hari-ini-kamis-6-oktober-2022-inilah-waktu-selengkapnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/09/3200696567.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Sholat Kota Cimahi Hari Ini Kamis 6 Oktober 2022, Inilah Waktu Selengkapnya " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/khazanah/pr-965631128/jadwal-sholat-kota-cimahi-hari-ini-kamis-6-oktober-2022-inilah-waktu-selengkapnya" class="network__link">Jadwal Sholat Kota Cimahi Hari Ini Kamis 6 Oktober 2022, Inilah Waktu Selengkapnya </a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633374/prediksi-molde-vs-shamrock-rovers-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/11/27/4194905476.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Molde vs Shamrock Rovers, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633374/prediksi-molde-vs-shamrock-rovers-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022" class="network__link">Prediksi Molde vs Shamrock Rovers, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:18 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cerdikindonesia.pikiran-rakyat.com">Cerdik Indonesia</a></h4>
			<div class="network__img">
				<a href="https://cerdikindonesia.pikiran-rakyat.com/olahraga/pr-865633373/live-streaming-real-madrid-vs-shakhtar-donetsk-via-sctv-link-nonton-siaran-langsung-ucl-liga-champions-2223">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/06/2348918815.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LIVE STREAMING Real Madrid vs Shakhtar Donetsk via SCTV? LINK Nonton Siaran Langsung UCL Liga Champions 22/23 " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cerdikindonesia.pikiran-rakyat.com/olahraga/pr-865633373/live-streaming-real-madrid-vs-shakhtar-donetsk-via-sctv-link-nonton-siaran-langsung-ucl-liga-champions-2223" class="network__link">LIVE STREAMING Real Madrid vs Shakhtar Donetsk via SCTV? LINK Nonton Siaran Langsung UCL Liga Champions 22/23 </a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:16 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/inspiratif/pr-1195632978/contoh-teks-sambutan-ketua-panitia-peringatan-maulid-nabi-2022-cocok-untuk-acara-di-sekolah">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1280x821/335x198/photo/2022/10/04/1250634194.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Contoh Teks Sambutan Ketua Panitia Peringatan Maulid Nabi 2022, Cocok untuk Acara di Sekolah " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/inspiratif/pr-1195632978/contoh-teks-sambutan-ketua-panitia-peringatan-maulid-nabi-2022-cocok-untuk-acara-di-sekolah" class="network__link">Contoh Teks Sambutan Ketua Panitia Peringatan Maulid Nabi 2022, Cocok untuk Acara di Sekolah </a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633371/prediksi-slovacko-vs-nice-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/08/11/1284108752.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Slovacko vs Nice, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633371/prediksi-slovacko-vs-nice-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022" class="network__link">Prediksi Slovacko vs Nice, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:13 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kalbarterkini.pikiran-rakyat.com">Kalbar Terkini</a></h4>
			<div class="network__img">
				<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1635633372/link-live-streaming-eredivisie-prediksi-fc-volendam-vs-ajax-head-to-head-dan-susunan-pemain">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/06/3742829892.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Live Streaming Eredivisie : Prediksi FC Volendam vs Ajax, Head To Head dan Susunan Pemain" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1635633372/link-live-streaming-eredivisie-prediksi-fc-volendam-vs-ajax-head-to-head-dan-susunan-pemain" class="network__link">Link Live Streaming Eredivisie : Prediksi FC Volendam vs Ajax, Head To Head dan Susunan Pemain</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:11 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://zonasurabayaraya.pikiran-rakyat.com">Zona Surabaya Raya</a></h4>
			<div class="network__img">
				<a href="https://zonasurabayaraya.pikiran-rakyat.com/metrolife/pr-1855632958/ketahui-arti-mimpi-pasangan-selingkuh-jika-tidak-ingin-seperti-rizky-billar-dan-lesti-kejora">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/05/1221481116.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ketahui Arti Mimpi Pasangan Selingkuh, jika Tidak Ingin Seperti Rizky Billar dan Lesti Kejora" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://zonasurabayaraya.pikiran-rakyat.com/metrolife/pr-1855632958/ketahui-arti-mimpi-pasangan-selingkuh-jika-tidak-ingin-seperti-rizky-billar-dan-lesti-kejora" class="network__link">Ketahui Arti Mimpi Pasangan Selingkuh, jika Tidak Ingin Seperti Rizky Billar dan Lesti Kejora</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kalbarterkini.pikiran-rakyat.com">Kalbar Terkini</a></h4>
			<div class="network__img">
				<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1635633370/fc-volendam-vs-ajax-prediksi-skor-head-to-head-susunan-pemain-dan-link-live-streaming">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/06/1573106579.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="FC Volendam vs Ajax : Prediksi Skor, Head To Head, Susunan Pemain dan Link Live Streaming" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1635633370/fc-volendam-vs-ajax-prediksi-skor-head-to-head-susunan-pemain-dan-link-live-streaming" class="network__link">FC Volendam vs Ajax : Prediksi Skor, Head To Head, Susunan Pemain dan Link Live Streaming</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:08 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633368/prediksi-olympiacos-vs-qarabag-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/106x11:1130x852/335x198/photo/2021/03/19/1756482906.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Olympiacos vs Qarabag, prediksi skor, berita tim, head to head dan lainnya 6 Oktober 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633368/prediksi-olympiacos-vs-qarabag-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022" class="network__link">Prediksi Olympiacos vs Qarabag, prediksi skor, berita tim, head to head dan lainnya 6 Oktober 2022</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:06 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kalbarterkini.pikiran-rakyat.com">Kalbar Terkini</a></h4>
			<div class="network__img">
				<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1635633367/prediksi-fc-volendam-vs-ajax-di-eredivisie-head-to-head-susunan-pemain-dan-skor-akhir">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/06/2885012676.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi FC Volendam vs Ajax di Eredivisie : Head To Head, Susunan Pemain dan Skor Akhir" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kalbarterkini.pikiran-rakyat.com/olahraga/pr-1635633367/prediksi-fc-volendam-vs-ajax-di-eredivisie-head-to-head-susunan-pemain-dan-skor-akhir" class="network__link">Prediksi FC Volendam vs Ajax di Eredivisie : Head To Head, Susunan Pemain dan Skor Akhir</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://utaratimes.pikiran-rakyat.com">Utara Times</a></h4>
			<div class="network__img">
				<a href="https://utaratimes.pikiran-rakyat.com/sastra-budaya/pr-1195632963/dongeng-sunda-pendek-si-kabayan-ngala-roay-cerita-jenaka-si-kabayan-paling-kocak">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/03/qWmnx6TLvr3KN5jkegQ02Rq8SBOw5AWD7z6EETjr.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Dongeng Sunda Pendek 'Si Kabayan Ngala Roay', Cerita Jenaka Si Kabayan Paling Kocak " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://utaratimes.pikiran-rakyat.com/sastra-budaya/pr-1195632963/dongeng-sunda-pendek-si-kabayan-ngala-roay-cerita-jenaka-si-kabayan-paling-kocak" class="network__link">Dongeng Sunda Pendek 'Si Kabayan Ngala Roay', Cerita Jenaka Si Kabayan Paling Kocak </a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indobalinews.pikiran-rakyat.com">Indo Bali News</a></h4>
			<div class="network__img">
				<a href="https://indobalinews.pikiran-rakyat.com/olahraga/pr-885633364/link-live-streaming-benfica-vs-psg-match-day-3-liga-champions">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/06/2844430432.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Live Streaming Benfica vs PSG, Match Day 3 Liga Champions" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indobalinews.pikiran-rakyat.com/olahraga/pr-885633364/link-live-streaming-benfica-vs-psg-match-day-3-liga-champions" class="network__link">Link Live Streaming Benfica vs PSG, Match Day 3 Liga Champions</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:02 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633362/prediksi-basel-vs-slovan-bratislava-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/03/17/1294996232.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prediksi Basel vs Slovan Bratislava, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633362/prediksi-basel-vs-slovan-bratislava-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022" class="network__link">Prediksi Basel vs Slovan Bratislava, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljepara.pikiran-rakyat.com">Portal Jepara</a></h4>
			<div class="network__img">
				<a href="https://portaljepara.pikiran-rakyat.com/olahraga/pr-1925633231/hasil-pertandingan-chelsea-vs-ac-milan-di-liga-champions-kamis-6-oktober-2022-cek-live-skor">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/02/3757567354.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Hasil Pertandingan Chelsea vs AC Milan di Liga Champions Kamis 6 Oktober 2022, Cek Live Skor " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljepara.pikiran-rakyat.com/olahraga/pr-1925633231/hasil-pertandingan-chelsea-vs-ac-milan-di-liga-champions-kamis-6-oktober-2022-cek-live-skor" class="network__link">Hasil Pertandingan Chelsea vs AC Milan di Liga Champions Kamis 6 Oktober 2022, Cek Live Skor </a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://denpasarupdate.pikiran-rakyat.com">Denpasar Update</a></h4>
			<div class="network__img">
				<a href="https://denpasarupdate.pikiran-rakyat.com/lifestyle/pr-715633163/jadwal-sholat-dan-imsakiyah-kamis-6-oktober-2022-untuk-wilayah-kota-surabaya-dan-sekitarnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/14x251:1073x1079/335x198/photo/2022/10/03/4129400523.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Sholat dan Imsakiyah Kamis 6 Oktober 2022 Untuk Wilayah Kota Surabaya dan Sekitarnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://denpasarupdate.pikiran-rakyat.com/lifestyle/pr-715633163/jadwal-sholat-dan-imsakiyah-kamis-6-oktober-2022-untuk-wilayah-kota-surabaya-dan-sekitarnya" class="network__link">Jadwal Sholat dan Imsakiyah Kamis 6 Oktober 2022 Untuk Wilayah Kota Surabaya dan Sekitarnya</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sulsel.pikiran-rakyat.com">Chanel Sulsel</a></h4>
			<div class="network__img">
				<a href="https://sulsel.pikiran-rakyat.com/sulsel/pr-2725632684/prakiraan-cuaca-sulawesi-selatan-siang-kamis-6-oktober-2022-sinjai-diprediksi-hujan-sepanjang-hari">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/05/1229913692.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Prakiraan Cuaca Sulawesi Selatan Siang, Kamis, 6 Oktober 2022, Sinjai Diprediksi Hujan Sepanjang Hari" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sulsel.pikiran-rakyat.com/sulsel/pr-2725632684/prakiraan-cuaca-sulawesi-selatan-siang-kamis-6-oktober-2022-sinjai-diprediksi-hujan-sepanjang-hari" class="network__link">Prakiraan Cuaca Sulawesi Selatan Siang, Kamis, 6 Oktober 2022, Sinjai Diprediksi Hujan Sepanjang Hari</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediapurwodadi.pikiran-rakyat.com">Media Purwodadi</a></h4>
			<div class="network__img">
				<a href="https://mediapurwodadi.pikiran-rakyat.com/entertaiment/pr-1865632502/jadwal-acara-televisi-gtv-kamis-6-oktober-2022-kisah-viral-mantan-ipa-dan-ips-robin-hood">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/20x5:784x402/335x198/photo/2022/06/07/2784294582.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Acara Televisi GTV Kamis, 6 Oktober 2022 : Kisah Viral, Mantan IPA dan IPS, Robin Hood" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediapurwodadi.pikiran-rakyat.com/entertaiment/pr-1865632502/jadwal-acara-televisi-gtv-kamis-6-oktober-2022-kisah-viral-mantan-ipa-dan-ips-robin-hood" class="network__link">Jadwal Acara Televisi GTV Kamis, 6 Oktober 2022 : Kisah Viral, Mantan IPA dan IPS, Robin Hood</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/khazanah/pr-965631105/jadwal-sholat-kota-bandung-hari-ini-kamis-6-oktober-2022-inilah-waktu-selengkapnya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/05/09/2936996352.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Sholat Kota Bandung Hari Ini Kamis 6 Oktober 2022, Inilah Waktu Selengkapnya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/khazanah/pr-965631105/jadwal-sholat-kota-bandung-hari-ini-kamis-6-oktober-2022-inilah-waktu-selengkapnya" class="network__link">Jadwal Sholat Kota Bandung Hari Ini Kamis 6 Oktober 2022, Inilah Waktu Selengkapnya</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://seputarcibubur.pikiran-rakyat.com">Seputar Cibubur</a></h4>
			<div class="network__img">
				<a href="https://seputarcibubur.pikiran-rakyat.com/gaya-hidup/pr-1785630717/ramalan-bintang-aries-dan-taurus-kamis-6-oktober-2022-jangan-boros">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/09/26/2693820703.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Bintang Aries dan Taurus, Kamis 6  Oktober 2022: Jangan Boros" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://seputarcibubur.pikiran-rakyat.com/gaya-hidup/pr-1785630717/ramalan-bintang-aries-dan-taurus-kamis-6-oktober-2022-jangan-boros" class="network__link">Ramalan Bintang Aries dan Taurus, Kamis 6  Oktober 2022: Jangan Boros</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljepara.pikiran-rakyat.com">Portal Jepara</a></h4>
			<div class="network__img">
				<a href="https://portaljepara.pikiran-rakyat.com/olahraga/pr-1925627109/berapa-hasil-pertandingan-inter-milan-vs-barcelona-di-liga-champions-rabu-5-oktober-2022-serta-live-skor">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/05/2062575621.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Berapa Hasil Pertandingan Inter Milan vs Barcelona di Liga Champions Rabu 5 Oktober 2022 Serta Live Skor" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljepara.pikiran-rakyat.com/olahraga/pr-1925627109/berapa-hasil-pertandingan-inter-milan-vs-barcelona-di-liga-champions-rabu-5-oktober-2022-serta-live-skor" class="network__link">Berapa Hasil Pertandingan Inter Milan vs Barcelona di Liga Champions Rabu 5 Oktober 2022 Serta Live Skor</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 02:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/olahraga/pr-055633187/link-live-streaming-chelsea-vs-ac-milan-di-liga-champions-langsung-klik-pertandingan-sedang-berlangsung">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/04/3992839998.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="LINK LIVE STREAMING Chelsea vs AC Milan di Liga Champions, Langsung Klik Pertandingan Sedang Berlangsung" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/olahraga/pr-055633187/link-live-streaming-chelsea-vs-ac-milan-di-liga-champions-langsung-klik-pertandingan-sedang-berlangsung" class="network__link">LINK LIVE STREAMING Chelsea vs AC Milan di Liga Champions, Langsung Klik Pertandingan Sedang Berlangsung</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 01:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalkotamobagu.pikiran-rakyat.com">Portal Kotamobagu</a></h4>
			<div class="network__img">
				<a href="https://portalkotamobagu.pikiran-rakyat.com/ragam/pr-1775633081/tips-menentukan-pasangan-hidup-yang-tepat-jangan-terburu-buru">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/70x100:840x593/335x198/photo/2022/10/02/4125902850.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tips Menentukan Pasangan Hidup yang Tepat, Jangan Terburu-buru" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalkotamobagu.pikiran-rakyat.com/ragam/pr-1775633081/tips-menentukan-pasangan-hidup-yang-tepat-jangan-terburu-buru" class="network__link">Tips Menentukan Pasangan Hidup yang Tepat, Jangan Terburu-buru</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 01:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kebumentalk.pikiran-rakyat.com">Kebumen Talk</a></h4>
			<div class="network__img">
				<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633361/lech-poznan-vs-hapoel-beer-sheva-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/05/1590323660.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Lech Poznan vs Hapoel Beer Sheva, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kebumentalk.pikiran-rakyat.com/sport/pr-1275633361/lech-poznan-vs-hapoel-beer-sheva-prediksi-skor-berita-tim-head-to-head-dan-lainnya-6-oktober-2022" class="network__link">Lech Poznan vs Hapoel Beer Sheva, Prediksi Skor, Berita Tim, Head to Head dan Lainnya 6 Oktober 2022</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 01:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritasubang.pikiran-rakyat.com">Berita Subang</a></h4>
			<div class="network__img">
				<a href="https://beritasubang.pikiran-rakyat.com/viral/pr-1335633359/rizky-billar-dihujat-netizen-yang-murka-postingan-ig-2016-dibombardir-untung-lesti-gak-mati-sama-loe-bang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/10/06/1268724338.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Rizky Billar Dihujat Netizen yang Murka, Postingan IG 2016 Dibombardir, Untung Lesti Gak Mati Sama Loe Bang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritasubang.pikiran-rakyat.com/viral/pr-1335633359/rizky-billar-dihujat-netizen-yang-murka-postingan-ig-2016-dibombardir-untung-lesti-gak-mati-sama-loe-bang" class="network__link">Rizky Billar Dihujat Netizen yang Murka, Postingan IG 2016 Dibombardir, Untung Lesti Gak Mati Sama Loe Bang</a>
				</h2>
				<date class="network__date">6 Oktober 2022, 01:51 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=386" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=386">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=386" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=386" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=386" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=386" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
