<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <link href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=384" rel="shortcut icon" type="image/x-icon" />
        <link rel="apple-touch-icon-precomposed" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom192x192.png?v=384">
        <title itemprop="name">Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android - Pikiran-Rakyat.com</title>
        <meta name="description" content="Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone." itemprop="description">
        <meta content="Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone." itemprop="headline" />
        <meta content="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android" itemprop="url" />
        <meta name="thumbnailUrl" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/07/15/2381818791.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="wanita, iPhone, HP, Amanda, Android, Oppo" itemprop="keywords">
        <link href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/07/15/2381818791.jpg" itemprop="image" />
        <meta name="pubdate" content="2022-07-15T07:28:45+0700" itemprop="datePublished" />
        <meta content="2022-07-15T07:28:45+0700" itemprop="dateCreated" />
        <link rel="canonical" href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android" />
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/bandung-raya/amp/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android" data-component-name="amp:html:link">
                        <meta name="author" content="Eka Alisa Putri">
        <meta name="robots" content="index,follow" />
        <meta name="googlebot-news" content="index,follow" />
        <meta name="googlebot" content="index,follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=384" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/font-google.min.css?family=Roboto:400,400i,500,700,700i&display=swap" type="text/css">
        <link as="style" rel="preload stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style-ads.min.css?v=384" type="text/css">
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android" />
        <meta property="og:title" content="Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/07/15/2381818791.jpg" />
        <meta property="og:site_name" content="Pikiran-Rakyat.com" />
        <meta property="fb:app_id" content="196433038147832" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:pages" content="114097223670883" />
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/07/15/2381818791.jpg" />
        <!-- E:tweeter card -->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css"> -->
        <script type="text/javascript">
            var __base_url="https://www.pikiran-rakyat.com/";
        </script>

                <script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Bandung Raya"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-07-15 07:28:45",
                    "rubrik": "Bandung Raya",
                    "penulis": "Eka Alisa Putri",
                    "editor": "Asytari Fauziah",
                    "id": "5009052",
                    "type": "Standard",
                    "source": "",
                    "topic": "",
                    "tag": "wanita, iPhone, HP, Amanda, Android, Oppo",
                    "penulis_id": "1588",
                    "editor_id": "2361"
          }];
        </script>
        
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->
<!-- gtm-ga4 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MM8SVMX');</script>
<!-- End gtm-ga4 -->
                <script>
            dataLayer.push({
                "article_id": "5009052",
                "article_title": "Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android - Pikiran-Rakyat.com",
                "article_length": "2505",
                "article_writer": "Eka Alisa Putri",
                "content_editor": "Asytari Fauziah",
                "article_published_date": "2022-07-15",
                "article_tag": "wanita, iPhone, HP, Amanda, Android, Oppo",
                "article_source": ""
            });
        </script>
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android",
                    "datePublished": "2022-07-15T07:28:45+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/07/15/2381818791.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2022/07/15/2381818791.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android - Pikiran-Rakyat.com",
                    "datePublished": "2022-07-15T07:28:45+0700",
                    "dateModified": "2022-07-15T07:28:45+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android" },
                    "description": "Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone.",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2022/07/15/2381818791.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Eka Alisa Putri",
                      "url":"https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/main/default_profile_icon.png"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Pikiran Rakyat",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/bandung-raya",
                                "name": "Bandung Raya"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var interstitialSlot;
  var REFRESH_KEY   = 'refresh';
  var REFRESH_VALUE = 'true';
  var sub_adunit    = "PikiranRakyat/";
  var wv            = navigator.userAgent.toLowerCase();
  window.googletag  = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[120, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[970, 90]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[300, 250]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[336, 280]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[336, 280],[300, 250]], 'div-gpt-ad-MR2Detail').setTargeting('Position', ['MR2Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/'+sub_adunit, [[468, 60],[320, 100],[320, 50]], 'div-gpt-ad-videoslider').setTargeting('Position', ['videoslider']).addService(googletag.pubads());
  interstitialSlot = googletag.defineOutOfPageSlot('/5197741/'+sub_adunit,  googletag.enums.OutOfPageFormat.INTERSTITIAL);
  if (interstitialSlot) {
    interstitialSlot.setTargeting('Position', ['interstitialDetail']).addService(googletag.pubads());
  }
  // var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 45;
  // googletag.pubads().addEventListener('impressionViewable', function(event) {
  // var slot = event.slot;
  // if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
  //   setTimeout(function() {
  //     googletag.pubads().refresh([slot]);
  //   }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
  // }
  // });
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().enableVideoAds();
  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->        <script rel="preload" src="https://propsid.b-cdn.net/gpt/pikiranrakyat.js" as="script"></script>
    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- gtm-ga4 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM8SVMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End gtm-ga4 -->    <!-- header -->
    <header class="header">
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-5">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.webp?v=384" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-7">
                        <ul class="network__menu">
                            <li>
                                <date>Jumat, 15 Juli 2022</date>
                            </li>
                            <li>
                                <a href="#">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network_icon.png?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=384" width="118" height="25" alt="Pikiran Rakyat Icon" data-loaded="true"> Network
                                </a>
                                <ul class="network__menu--more navnetwork">
                                    <!-- nav menu -->

    <li><a href="https://www.pikiran-rakyat.com" target="_blank" rel="noopener">Pikiran Rakyat</a></li>
    <li><a href="https://gowapos.pikiran-rakyat.com" target="_blank" rel="noopener">Gowapos.com</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank" rel="noopener">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank" rel="noopener">PR Tasikmalaya</a></li>
    <li><a href="https://pedomantangerang.pikiran-rakyat.com" target="_blank" rel="noopener">Pedoman Tangerang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank" rel="noopener">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank" rel="noopener">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com" target="_blank" rel="noopener">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank" rel="noopener">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank" rel="noopener">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank" rel="noopener">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank" rel="noopener">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank" rel="noopener">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank" rel="noopener">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank" rel="noopener">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank" rel="noopener">Lensa Purbalingga</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank" rel="noopener">Zona Banten</a></li>
<li class="show__more"><a href="https://www.pikiran-rakyat.com/network" rel="noopener">Lihat Semua <span class="icon icon-angle-right"></span></a></li>
                                </ul>
                            </li>
                            <li>
                                <a href="#"><span class="icon icon-search"></span></a>
                                <ul class="text-center w-200">
                                    <li class="network__menu__search">
                                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                                            <input type="submit" class="search__submit">
                                            <span class="icon icon-search"></span>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                            <li>
                                <div class="social social--header clearfix">
                                    <div class="social__item">
                                        <a onclick="send_followus_fb();" href="https://www.facebook.com/pikiranrakyatonline" target="_blank" title="Facebook" class="social__link social__link--facebook">
                                            <span class="icon icon-facebook"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_tw();" href="https://twitter.com/pikiran_rakyat" target="_blank" title="Twitter" class="social__link social__link--twitter">
                                            <span class="icon icon-twitter"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_in();" href="https://www.instagram.com/pikiranrakyat" target="_blank" title="Instagram" class="social__link social__link--instagram">
                                            <span class="icon icon-instagram"></span>
                                        </a>
                                    </div>
                                    <div class="social__item">
                                        <a onclick="send_followus_yt();" href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" title="Youtube" class="social__link social__link--youtube">
                                            <span class="icon icon-youtube"></span>
                                        </a>
                                    </div>
                                </div>
                                <script>
                                    function send_followus_fb() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Facebook",
                                            "profile_url": "https://facebook.com/pikiranrakyatonline"
                                        });
                                    }
                                    function send_followus_tw() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Twitter",
                                            "profile_url": "https://twitter.com/pikiran_rakyat"
                                        });
                                    }
                                    function send_followus_in() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Instagram",
                                            "profile_url": "https://www.instagram.com/pikiranrakyat"
                                        });
                                    }
                                    function send_followus_yt() {
                                        dataLayer.push({
                                            "event": "followus",
                                            "profile_account": "Youtube",
                                            "profile_url": "https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg"
                                        });
                                    }
                                </script>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home" rel=”noreferred”><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya" rel="noopener">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat" rel="noopener">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional" rel="noopener">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional" rel="noopener">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib" rel="noopener">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung" rel="noopener">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh" rel="noopener">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik" rel="noopener">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola" rel="noopener">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia" rel="noopener">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris" rel="noopener">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol" rel="noopener">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia" rel="noopener">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle" rel="noopener">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya" rel="noopener">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga" rel="noopener">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis" rel="noopener">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket" rel="noopener">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik" rel="noopener">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan" rel="noopener">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah" rel="noopener">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi" rel="noopener">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus" rel="noopener">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi" rel="noopener">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis" rel="noopener">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan" rel="noopener">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi" rel="noopener">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur" rel="noopener">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri" rel="noopener">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup" rel="noopener">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya" rel="noopener">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi" rel="noopener">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget" rel="noopener">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game" rel="noopener">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps" rel="noopener">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren" rel="noopener">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi" rel="noopener">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment" rel="noopener">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb" rel="noopener">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik" rel="noopener">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film" rel="noopener">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya" rel="noopener">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup" rel="noopener">Gaya Hidup</a>
                    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif" rel="noopener">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti" rel="noopener">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia" rel="noopener">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom" rel="noopener">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta" rel="noopener">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam" rel="noopener">Khazanah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/hukum" rel="noopener">Hukum</a></li>
                        <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>

        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>




                                        <!-- breaking -->
                    


                    
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
	</ul>
</div>

                </div>

                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">

        <h1 class="read__title">Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android</h1>

        <div class="read__info">
                            <div class="read__info__author">

                    <a href="https://www.pikiran-rakyat.com/author/1588/eka-alisa-putri">Eka Alisa Putri</a>
                </div>
                        <div class="read__info__date">
                - 15 Juli 2022, 07:28 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/703x0/photo/2022/07/15/2381818791.jpg" width="703" height="0" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank220x132.png" alt="Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone." data-loaded="true">
                <div class="photo__caption">Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan HP Android karena kebalikan dari pemilik iPhone. /Tangkap layar Twitter.com/otongkoil</div>
            </div>
        </div>
        <!-- videoslider -->
<center>
	<div class="ads__box">
	    <div id='div-gpt-ad-videoslider'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-videoslider'); });
		  </script>
		</div>
	</div>
</center>    </div>
</section>

<!-- <div class="read__article clearfix js--tower-parent"> -->
<div class="read__article clearfix">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT -</strong> Sebuah video wawancara seorang mojang Bandung beredar dan viral di media sosial.</p> <p>Video yang telah disaksikan lebih dari 328 ribu kali tersebut memperlihatkan seorang <a href="https://www.pikiran-rakyat.com/tag/wanita">wanita</a> yang diwawancarai di kawasan Asia Afrika.</p> <p>Perempuan bernama <a href="https://www.pikiran-rakyat.com/tag/Amanda">Amanda</a> itu ditanya mengenai jenis handphone (<a href="https://www.pikiran-rakyat.com/tag/HP">HP</a>) yang harus dimiliki oleh calon kekasihnya.</p><!-- freakout ads -->
<div><ins data-rfp-adspot-id="MTQzOjExMjA1" style="display:none"></ins></div> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/bola/pr-015008982/hasil-final-piala-presiden-arema-vs-borneo-singo-edan-menang-leg-pertama">Hasil Final Piala Presiden Arema vs Borneo: Singo Edan Menang Leg Pertama</a></strong></p> <p>"Teteh lebih pilih cowok yang pakai <a href="https://www.pikiran-rakyat.com/tag/iPhone">iPhone</a> atau <a href="https://www.pikiran-rakyat.com/tag/Android">Android</a>?," tutur si penanya.</p><center>
            <!-- ads square -->
    <div class="ads mt3 clearfix">
        <div class="ads__box">
            <div id='div-gpt-ad-InsideMR'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
                </script>
            </div>
        </div>
    </div>
</center> <p>"<a href="https://www.pikiran-rakyat.com/tag/iPhone">iPhone</a>," ucap <a href="https://www.pikiran-rakyat.com/tag/Amanda">Amanda</a> menjawab.</p> <p>Dia berdalih jika seorang pria menggunakan <a href="https://www.pikiran-rakyat.com/tag/iPhone">iPhone</a>, penampilannya jadi terlihat lebih baik.</p> <p>Oleh karena itu, dia mengaku ogah memiliki kekasih yang menggunakan <a href="https://www.pikiran-rakyat.com/tag/HP">HP</a> <a href="https://www.pikiran-rakyat.com/tag/Android">Android</a> karena kebalikan dari pemilik <a href="https://www.pikiran-rakyat.com/tag/iPhone">iPhone</a>.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-015008991/siap-siap-telkomsel-bakal-matikan-sinyal-3g-pelanggan-diminta-ganti-simcard-dan-gawai-4g">Siap-siap! Telkomsel Bakal Matikan Sinyal 3G, Pelanggan Diminta Ganti Simcard dan Gawai 4G</a></strong></p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Asytari Fauziah</a>
        </p>
                <hr>
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android", "https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android"); send_dataLayer_fb();' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android"); send_dataLayer_tw();' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='whatsapp_share("Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android", "https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android"); send_dataLayer_wts();' class="social__link social__link--whatsapp">
                    <span class="icon icon-whatsapp"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='line_share("Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android", "https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android"); send_dataLayer_ln();' class="social__link social__link--line">
                    <span class="icon icon-line"></span>
                </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='telegram_share("Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android", "https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android"); send_dataLayer_te();' class="social__link social__link--telegram">
                    <span class="icon icon-telegram"></span>
                </a>
            </div>
        </div>
        <script>
            function send_dataLayer_fb() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Facebook Share"
                });
            }
            function send_dataLayer_tw() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Twitter Share"
                });
            }
            function send_dataLayer_wts() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "WhatsApp Share"
                });
            }
            function send_dataLayer_ln() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Line Share"
                });
            }
            function send_dataLayer_te() {
                dataLayer.push({
                    "event": "articleengagement",
                    "engagement_detail": "Telegram Share"
                });
            }
        </script>
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/wanita">wanita</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/iPhone">iPhone</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/HP">HP</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Amanda">Amanda</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Android">Android</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Oppo">Oppo</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
        
        <section class="read__comment mt2 clearfix">
        <h3 class="title6"><span>Artikel Pilihan</span></h3><div class="read__related clearfix"><div id="577292a0aa8cb84aa3e6f06fee6f711c"></div><script async src="https://click.advertnative.com/loading/?handle=11869" ></script></div>        </section>

        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
       <div id='div-gpt-ad-MR2Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR2Detail'); });
		  </script>
		</div>
    </div>
</div>
        <section class="read__comment mt2 clearfix">
        <div id="M548295ScriptRootC1292617"></div><script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.1292617.js" async></script>        </section>

        <section class="read__comment mt2 clearfix">
                </section>

                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-014921708/viral-video-spbu-terbakar-diklaim-gegara-ada-yang-main-hp-begini-faktanya" class="related__link">Viral Video SPBU Terbakar Diklaim Gegara Ada yang Main HP, Begini Faktanya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-014926337/cek-fakta-spbu-kabarnya-terbakar-akibat-penggunaan-hp-simak-faktanya" class="related__link">Cek Fakta: SPBU Kabarnya Terbakar akibat Penggunaan HP, Simak Faktanya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014931039/tak-usah-gunakan-hp-berikut-daftar-spbu-yang-buka-layanan-offline-di-jawa-dan-bali" class="related__link">Tak Usah Gunakan HP! Berikut Daftar SPBU yang Buka Layanan Offline di Jawa dan Bali</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/cek-fakta/pr-014937373/cek-fakta-gegara-bayar-pakai-hp-spbu-pertamina-dikabarkan-kebakaran-simak-faktanya" class="related__link">Cek Fakta: Gegara Bayar Pakai HP, SPBU Pertamina Dikabarkan Kebakaran, Simak Faktanya</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-014940049/cuma-butuh-qr-code-begini-langkah-mudah-pembelian-pertalite-dan-solar-tanpa-hp" class="related__link">Cuma Butuh QR Code, Begini Langkah Mudah Pembelian Pertalite dan Solar Tanpa HP</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009646/info-lowongan-kerja-bumn-juli-2022-pt-virama-karya-mencari-lulusan-s1">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/04/02/4267103639.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Info Lowongan Kerja BUMN Juli 2022: PT Virama Karya Mencari Lulusan S1" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009646/info-lowongan-kerja-bumn-juli-2022-pt-virama-karya-mencari-lulusan-s1" class="latest__link">Info Lowongan Kerja BUMN Juli 2022: PT Virama Karya Mencari Lulusan S1</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 08:39 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009481/banyak-sampah-berceceran-akses-ke-tpa-sarimukti-dinilai-membahayakan">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/07/15/1746194589.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Banyak Sampah Berceceran, Akses ke TPA Sarimukti Dinilai Membahayakan" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009481/banyak-sampah-berceceran-akses-ke-tpa-sarimukti-dinilai-membahayakan" class="latest__link">Banyak Sampah Berceceran, Akses ke TPA Sarimukti Dinilai Membahayakan</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 08:20 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009347/kasus-covid-19-naik-lagi-vaksinasi-booster-terus-digenjot">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/11x89:2717x1666/100x100/photo/2022/01/04/4195378792.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kasus Covid-19 Naik Lagi, Vaksinasi Booster Terus Digenjot" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009347/kasus-covid-19-naik-lagi-vaksinasi-booster-terus-digenjot" class="latest__link">Kasus Covid-19 Naik Lagi, Vaksinasi Booster Terus Digenjot</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 08:02 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009246/ogah-punya-cowok-yang-pakai-android-jawaban-mojang-bandung-ini-soal-hp-yang-dipakai-malah-kocak-gaming">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/07/15/2381818791.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ogah Punya Cowok yang Pakai Android, Jawaban Mojang Bandung Ini Soal HP yang Dipakai Malah 'Kocak Gaming'" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009246/ogah-punya-cowok-yang-pakai-android-jawaban-mojang-bandung-ini-soal-hp-yang-dipakai-malah-kocak-gaming" class="latest__link">Ogah Punya Cowok yang Pakai Android, Jawaban Mojang Bandung Ini Soal HP yang Dipakai Malah 'Kocak Gaming'</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 07:52 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/07/15/2381818791.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015009052/ngakak-mojang-bandung-ini-ngaku-ogah-sama-cowok-pakai-android" class="latest__link">Ngakak! Mojang Bandung Ini Ngaku Ogah Sama Cowok Pakai Android</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 07:28 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015008649/info-vaksin-booster-kota-bandung-15-16-juli-2022-lengkap-dengan-jenis-vaksin">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x42:1280x782/100x100/photo/2022/03/27/3705564830.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Info Vaksin Booster Kota Bandung 15-16 Juli 2022, Lengkap dengan Jenis Vaksin" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015008649/info-vaksin-booster-kota-bandung-15-16-juli-2022-lengkap-dengan-jenis-vaksin" class="latest__link">Info Vaksin Booster Kota Bandung 15-16 Juli 2022, Lengkap dengan Jenis Vaksin</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 06:28 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015008563/kena-phk-tapi-malah-diminta-ganti-rugi-rp5-miliar-buruh-di-bandung-lakukan-aksi-unjuk-rasa">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2022/07/15/769876241.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Kena PHK tapi Malah Diminta Ganti Rugi Rp5 Miliar, Buruh di Bandung Lakukan Aksi Unjuk Rasa" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015008563/kena-phk-tapi-malah-diminta-ganti-rugi-rp5-miliar-buruh-di-bandung-lakukan-aksi-unjuk-rasa" class="latest__link">Kena PHK tapi Malah Diminta Ganti Rugi Rp5 Miliar, Buruh di Bandung Lakukan Aksi Unjuk Rasa</a>
                        </h2>
                        <date class="latest__date">15 Juli 2022, 06:17 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015006457/keluh-kesah-pedagang-harga-sejumlah-kebutuhan-pokok-melambung-penyebab-masih-misteri">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x170:1280x852/100x100/photo/2021/08/15/1100204072.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Keluh Kesah Pedagang: Harga Sejumlah Kebutuhan Pokok Melambung, Penyebab Masih Misteri" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015006457/keluh-kesah-pedagang-harga-sejumlah-kebutuhan-pokok-melambung-penyebab-masih-misteri" class="latest__link">Keluh Kesah Pedagang: Harga Sejumlah Kebutuhan Pokok Melambung, Penyebab Masih Misteri</a>
                        </h2>
                        <date class="latest__date">14 Juli 2022, 21:45 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015003847/masyarakat-harus-ikut-terlibat-dalam-penanggulangan-bencana-bukan-hanya-tanggung-jawab-pemerintah">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x14:708x386/100x100/photo/2022/04/05/1219977160.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Masyarakat Harus Ikut Terlibat dalam Penanggulangan Bencana, Bukan Hanya Tanggung Jawab Pemerintah" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015003847/masyarakat-harus-ikut-terlibat-dalam-penanggulangan-bencana-bukan-hanya-tanggung-jawab-pemerintah" class="latest__link">Masyarakat Harus Ikut Terlibat dalam Penanggulangan Bencana, Bukan Hanya Tanggung Jawab Pemerintah</a>
                        </h2>
                        <date class="latest__date">14 Juli 2022, 21:40 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015006885/jessica-iskandar-lapor-polisi-terkait-kasus-dugaan-penipuan-senilai-rp98-m">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:1125x610/100x100/photo/2021/03/31/1881197366.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank100x100.png?v=" alt="Jessica Iskandar Lapor Polisi Terkait Kasus Dugaan Penipuan Senilai Rp9,8 M" data-loaded="true">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-015006885/jessica-iskandar-lapor-polisi-terkait-kasus-dugaan-penipuan-senilai-rp98-m" class="latest__link">Jessica Iskandar Lapor Polisi Terkait Kasus Dugaan Penipuan Senilai Rp9,8 M</a>
                        </h2>
                        <date class="latest__date">14 Juli 2022, 21:10 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
        
    </div>
</div>

<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js?v=100"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=196433038147832&autoLogAppEvents=1"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

                </div>
                

                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                        <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015003681/disebut-nikahi-sule-karena-harta-raut-wajah-nathalie-holscher-simpan-rahasia-besar-apa-itu" class="most__link">
                    <h2 class="most__title">Disebut Nikahi Sule Karena Harta, Raut Wajah Nathalie Holscher Simpan Rahasia Besar, Apa Itu?</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-015000150/viral-balon-dagangan-terbang-penjual-sampai-gemetar-gimana-ini-harus-diganti" class="most__link">
                    <h2 class="most__title">Viral Balon Dagangan Terbang, Penjual Sampai Gemetar: Gimana Ini, Harus Diganti</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-014992095/sinopsis-melur-untuk-firdaus-episode-27-menjelang-pernikahan-melur-dan-haris-firdaus-dihujani-rasa-bersalah" class="most__link">
                    <h2 class="most__title">Sinopsis Melur Untuk Firdaus Episode 27: Menjelang Pernikahan Melur dan Haris, Firdaus Dihujani Rasa Bersalah</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/teknologi/pr-014997099/viral-korban-penipuan-jastip-buka-suara-mau-gaya-tapi-gak-mau-usaha" class="most__link">
                    <h2 class="most__title">Viral Korban Penipuan Jastip Buka Suara: Mau Gaya tapi Gak Mau Usaha</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-014998351/kantor-act-di-kota-cimahi-ditutup-warga-sudah" class="most__link">
                    <h2 class="most__title">Kantor ACT di Kota Cimahi Ditutup, Warga: Sudah...</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/pendidikan/pr-015000908/benarkah-candi-borobudur-tidak-pernah-masuk-daftar-7-keajaiban-dunia-ini-penjelasannya" class="most__link">
                    <h2 class="most__title">Benarkah Candi Borobudur Tidak Pernah Masuk Daftar 7 Keajaiban Dunia? Ini Penjelasannya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-014995352/harga-gas-lpg-nonsubsidi-meroket-penjual-kami-jualnya-juga-pusing" class="most__link">
                    <h2 class="most__title">Harga Gas LPG Nonsubsidi Meroket, Penjual: Kami Jualnya Juga Pusing</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-014991669/viral-testimoni-maling-usai-ditangkap-polisi-bikin-terpingkal-buser-bukan-kaleng-kaleng-mantap" class="most__link">
                    <h2 class="most__title">Viral Testimoni Maling Usai Ditangkap Polisi Bikin Terpingkal: Buser Bukan Kaleng-Kaleng, Mantap!</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015001040/sinopsis-film-ivanna-kisah-tragis-gadis-yang-berbuat-baik-namun-berakhir-pengkhianatan" class="most__link">
                    <h2 class="most__title">Sinopsis Film Ivanna, Kisah Tragis Gadis yang Berbuat Baik Namun Berakhir Pengkhianatan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-015001217/sinopsis-melur-untuk-firdaus-episode-terakhir-jawaban-shalat-istikharah-melur-firdaus-ayah-biologis-anak-dee" class="most__link">
                    <h2 class="most__title">Sinopsis Melur Untuk Firdaus Episode Terakhir: Jawaban Shalat Istikharah Melur, Firdaus Ayah Biologis Anak Dee</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    <!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalsumsel.pikiran-rakyat.com">Jurnal Sumsel</a></h4>
			<div class="network__img">
				<a href="https://jurnalsumsel.pikiran-rakyat.com/lifestyle/pr-745009802/polisi-beberkan-kronologi-penipuan-bisnis-sewa-mobil-yang-dialami-jessica-iskandar-dengan-kerugian-rp98-m">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/14/771494060.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Polisi Beberkan Kronologi Penipuan Bisnis Sewa Mobil yang dialami Jessica Iskandar dengan Kerugian Rp9,8 M" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalsumsel.pikiran-rakyat.com/lifestyle/pr-745009802/polisi-beberkan-kronologi-penipuan-bisnis-sewa-mobil-yang-dialami-jessica-iskandar-dengan-kerugian-rp98-m" class="network__link">Polisi Beberkan Kronologi Penipuan Bisnis Sewa Mobil yang dialami Jessica Iskandar dengan Kerugian Rp9,8 M</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:58 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://priangantimurnews.pikiran-rakyat.com">Priangan Timur News</a></h4>
			<div class="network__img">
				<a href="https://priangantimurnews.pikiran-rakyat.com/humaniora/pr-1225009796/jadwal-trans-tv-hari-ini-jumat-15-juli-2022-pagi-pagi-ambyar-dan-sinema-spesial-liburan">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/3509018847.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Trans TV Hari Ini Jum'at 15 Juli 2022. Pagi-Pagi Ambyar dan Sinema Spesial Liburan" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://priangantimurnews.pikiran-rakyat.com/humaniora/pr-1225009796/jadwal-trans-tv-hari-ini-jumat-15-juli-2022-pagi-pagi-ambyar-dan-sinema-spesial-liburan" class="network__link">Jadwal Trans TV Hari Ini Jum'at 15 Juli 2022. Pagi-Pagi Ambyar dan Sinema Spesial Liburan</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:57 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://ciamis.pikiran-rakyat.com">Sudut Ciamis</a></h4>
			<div class="network__img">
				<a href="https://ciamis.pikiran-rakyat.com/internasional/pr-505009795/saint-tropez-menjadi-tujuan-ivana-trump-sebelum-dirinya-meninggal">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/13x102:1186x973/335x198/photo/2022/07/15/2886362261.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Saint Tropez Menjadi Tujuan Ivana Trump Sebelum Dirinya Meninggal" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://ciamis.pikiran-rakyat.com/internasional/pr-505009795/saint-tropez-menjadi-tujuan-ivana-trump-sebelum-dirinya-meninggal" class="network__link">Saint Tropez Menjadi Tujuan Ivana Trump Sebelum Dirinya Meninggal</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:57 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://deskjabar.pikiran-rakyat.com">Desk Jabar</a></h4>
			<div class="network__img">
				<a href="https://deskjabar.pikiran-rakyat.com/gaya-hidup/pr-1135009630/kode-redeem-ff-senjata-m1887-incendium-burst-vs-m1887-rapper-underworld-gambaran-keunggulan-di-free-fire">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/708578842.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt=" KODE REDEEM FF, Senjata M1887 Incendium Burst vs M1887 Rapper Underworld Gambaran Keunggulan di Free Fire" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://deskjabar.pikiran-rakyat.com/gaya-hidup/pr-1135009630/kode-redeem-ff-senjata-m1887-incendium-burst-vs-m1887-rapper-underworld-gambaran-keunggulan-di-free-fire" class="network__link"> KODE REDEEM FF, Senjata M1887 Incendium Burst vs M1887 Rapper Underworld Gambaran Keunggulan di Free Fire</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:57 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-065008525/extraordinary-attorney-woo-alasan-woo-young-woo-menyukai-ikan-paus-ternyata-punya-arti-penting">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/24/2237187656.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Extraordinary Attorney Woo: Alasan Woo Young Woo Menyukai Ikan Paus, Ternyata Punya Arti Penting!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/entertainment/pr-065008525/extraordinary-attorney-woo-alasan-woo-young-woo-menyukai-ikan-paus-ternyata-punya-arti-penting" class="network__link">Extraordinary Attorney Woo: Alasan Woo Young Woo Menyukai Ikan Paus, Ternyata Punya Arti Penting!</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:57 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com">Jendela Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055009791/jungkook-bts-kembali-membawakan-tarian-ikonik-di-pesta-untuk-album-j-hope-jack-in-the-box">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x57:1079x929/335x198/photo/2022/06/01/597802507.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jungkook BTS Kembali Membawakan Tarian Ikonik di Pesta untuk Album J-Hope Jack In The Box" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/entertainment/pr-055009791/jungkook-bts-kembali-membawakan-tarian-ikonik-di-pesta-untuk-album-j-hope-jack-in-the-box" class="network__link">Jungkook BTS Kembali Membawakan Tarian Ikonik di Pesta untuk Album J-Hope Jack In The Box</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sumenep.pikiran-rakyat.com">Sumenep News</a></h4>
			<div class="network__img">
				<a href="https://sumenep.pikiran-rakyat.com/sumenep/pr-2185009779/asik-pesta-narkoba-dua-warga-lenteng-sumenep-diringkus-polisi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/4063726759.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Asik Pesta Narkoba, Dua Warga Lenteng Sumenep Diringkus Polisi " data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sumenep.pikiran-rakyat.com/sumenep/pr-2185009779/asik-pesta-narkoba-dua-warga-lenteng-sumenep-diringkus-polisi" class="network__link">Asik Pesta Narkoba, Dua Warga Lenteng Sumenep Diringkus Polisi </a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://beritakbb.pikiran-rakyat.com">Berita KBB</a></h4>
			<div class="network__img">
				<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-965009792/siapakah-tamu-yang-hadir-di-junior-masterchef-indonesia-season-3-ternyata-ini-sosoknya">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/662394893.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Siapakah Tamu yang Hadir di Junior MasterChef Indonesia Season 3? Ternyata Ini Sosoknya" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://beritakbb.pikiran-rakyat.com/hiburan/pr-965009792/siapakah-tamu-yang-hadir-di-junior-masterchef-indonesia-season-3-ternyata-ini-sosoknya" class="network__link">Siapakah Tamu yang Hadir di Junior MasterChef Indonesia Season 3? Ternyata Ini Sosoknya</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/hiburan/pr-165009744/biodata-dan-profil-eriska-nakesya-lengkap-dengan-karier-fakta-unik-akun-instagram-istri-young-lex">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/56x163:440x443/335x198/photo/2022/07/15/920925187.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Biodata dan Profil Eriska Nakesya Lengkap dengan Karier, Fakta Unik, Akun Instagram, Istri Young Lex" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/hiburan/pr-165009744/biodata-dan-profil-eriska-nakesya-lengkap-dengan-karier-fakta-unik-akun-instagram-istri-young-lex" class="network__link">Biodata dan Profil Eriska Nakesya Lengkap dengan Karier, Fakta Unik, Akun Instagram, Istri Young Lex</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalgaya.pikiran-rakyat.com">Jurnal Gaya</a></h4>
			<div class="network__img">
				<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-805009775/ivana-trump-meninggal-dunia-ini-ungkapan-sedih-donald-trump-sebagai-mantan-suami-dia-cantik-luar-biasa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/2862854834.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ivana Trump Meninggal Dunia, ini Ungkapan Sedih Donald Trump Sebagai Mantan Suami: Dia Cantik Luar Biasa" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalgaya.pikiran-rakyat.com/entertainment/pr-805009775/ivana-trump-meninggal-dunia-ini-ungkapan-sedih-donald-trump-sebagai-mantan-suami-dia-cantik-luar-biasa" class="network__link">Ivana Trump Meninggal Dunia, ini Ungkapan Sedih Donald Trump Sebagai Mantan Suami: Dia Cantik Luar Biasa</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sulteng.pikiran-rakyat.com">Respon Sulteng</a></h4>
			<div class="network__img">
				<a href="https://sulteng.pikiran-rakyat.com/entertainment/pr-2605009749/jadwal-acara-tv-gtv-hari-ini-15-juli-2022-ada-spongebob-squarepants">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/220303175.jpeg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Acara TV GTV Hari ini 15 Juli 2022 : Ada Spongebob Squarepants" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sulteng.pikiran-rakyat.com/entertainment/pr-2605009749/jadwal-acara-tv-gtv-hari-ini-15-juli-2022-ada-spongebob-squarepants" class="network__link">Jadwal Acara TV GTV Hari ini 15 Juli 2022 : Ada Spongebob Squarepants</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:56 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://grobogan.pikiran-rakyat.com">Portal Grobogan</a></h4>
			<div class="network__img">
				<a href="https://grobogan.pikiran-rakyat.com/hiburan/pr-2295009786/4-film-bioskop-indonesia-agustus-2022-yang-segera-tayang-ada-mencuri-raden-saleh">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/169x160:585x494/335x198/photo/2022/07/15/804389381.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="4 Film Bioskop Indonesia Agustus 2022 yang Segera Tayang, Ada Mencuri Raden Saleh" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://grobogan.pikiran-rakyat.com/hiburan/pr-2295009786/4-film-bioskop-indonesia-agustus-2022-yang-segera-tayang-ada-mencuri-raden-saleh" class="network__link">4 Film Bioskop Indonesia Agustus 2022 yang Segera Tayang, Ada Mencuri Raden Saleh</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/hiburan/pr-165009716/terharu-fuji-ungkap-alasan-menyentuh-usai-hadirkan-kembali-vanessa-dan-bibi-di-ulang-tahun-gala-sky">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/8x121:677x615/335x198/photo/2021/12/20/3468239624.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Terharu! Fuji Ungkap Alasan Menyentuh Usai 'Hadirkan Kembali' Vanessa dan Bibi di Ulang Tahun Gala Sky" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/hiburan/pr-165009716/terharu-fuji-ungkap-alasan-menyentuh-usai-hadirkan-kembali-vanessa-dan-bibi-di-ulang-tahun-gala-sky" class="network__link">Terharu! Fuji Ungkap Alasan Menyentuh Usai 'Hadirkan Kembali' Vanessa dan Bibi di Ulang Tahun Gala Sky</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjurpedia.pikiran-rakyat.com">Cianjurpedia</a></h4>
			<div class="network__img">
				<a href="https://cianjurpedia.pikiran-rakyat.com/jawa-barat/pr-1035009787/jadwal-vaksin-booster-kabupaten-bogor-hari-ini-jumat-15-juli-2022-ada-di-14-lokasi">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/02/03/2240984072.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Jadwal Vaksin Booster Kabupaten Bogor Hari Ini Jumat 15 Juli 2022, Ada di 14 Lokasi" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjurpedia.pikiran-rakyat.com/jawa-barat/pr-1035009787/jadwal-vaksin-booster-kabupaten-bogor-hari-ini-jumat-15-juli-2022-ada-di-14-lokasi" class="network__link">Jadwal Vaksin Booster Kabupaten Bogor Hari Ini Jumat 15 Juli 2022, Ada di 14 Lokasi</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://serangnews.pikiran-rakyat.com">Serang News</a></h4>
			<div class="network__img">
				<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1205009778/link-nonton-dan-sinopsis-melur-untuk-firdaus-episode-28-akankan-kisah-melur-dan-firdaus-happy-ending">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/2055253722.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt=" Link Nonton dan Sinopsis Melur untuk Firdaus Episode 28, Akankan Kisah Melur dan Firdaus Happy Ending?" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://serangnews.pikiran-rakyat.com/ragam/pr-1205009778/link-nonton-dan-sinopsis-melur-untuk-firdaus-episode-28-akankan-kisah-melur-dan-firdaus-happy-ending" class="network__link"> Link Nonton dan Sinopsis Melur untuk Firdaus Episode 28, Akankan Kisah Melur dan Firdaus Happy Ending?</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabartegal.pikiran-rakyat.com">Kabar Tegal</a></h4>
			<div class="network__img">
				<a href="https://kabartegal.pikiran-rakyat.com/gaya-hidup/pr-935009713/lirik-lagu-celebrate-twice-romanization-easy-lyrics-dan-terjemahan-bahasa-indonesia-di-album-celebrate">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/14/2699201541.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Lirik Lagu Celebrate - TWICE Romanization Easy Lyrics dan Terjemahan Bahasa Indonesia, di Album Celebrate" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabartegal.pikiran-rakyat.com/gaya-hidup/pr-935009713/lirik-lagu-celebrate-twice-romanization-easy-lyrics-dan-terjemahan-bahasa-indonesia-di-album-celebrate" class="network__link">Lirik Lagu Celebrate - TWICE Romanization Easy Lyrics dan Terjemahan Bahasa Indonesia, di Album Celebrate</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://kabarlumajang.pikiran-rakyat.com">Kabar Lumajang</a></h4>
			<div class="network__img">
				<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-425009686/link-nonton-dear-x-who-doesnt-love-me-drama-korea-terbaru-doyoung-nct">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/1347635689.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Nonton Dear X Who Doesn't Love Me, Drama Korea Terbaru Doyoung NCT" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://kabarlumajang.pikiran-rakyat.com/hiburan/pr-425009686/link-nonton-dear-x-who-doesnt-love-me-drama-korea-terbaru-doyoung-nct" class="network__link">Link Nonton Dear X Who Doesn't Love Me, Drama Korea Terbaru Doyoung NCT</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mediamagelang.pikiran-rakyat.com">Media Magelang</a></h4>
			<div class="network__img">
				<a href="https://mediamagelang.pikiran-rakyat.com/techno/pr-1435009368/link-download-video-youtube-jadi-mp3-mp4-pakai-y2mate-gratis-tanpa-aplikasi-klik-di-sini-saja-langsung-bisa">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/4x288:1279x961/335x198/photo/2022/03/28/385148228.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Link Download Video Youtube Jadi MP3 MP4 Pakai Y2Mate Gratis Tanpa Aplikasi Klik di Sini Saja, Langsung Bisa!" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mediamagelang.pikiran-rakyat.com/techno/pr-1435009368/link-download-video-youtube-jadi-mp3-mp4-pakai-y2mate-gratis-tanpa-aplikasi-klik-di-sini-saja-langsung-bisa" class="network__link">Link Download Video Youtube Jadi MP3 MP4 Pakai Y2Mate Gratis Tanpa Aplikasi Klik di Sini Saja, Langsung Bisa!</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://sulteng.pikiran-rakyat.com">Respon Sulteng</a></h4>
			<div class="network__img">
				<a href="https://sulteng.pikiran-rakyat.com/olahraga/pr-2605009235/bintang-gelandang-leicester-city-youri-tieleman-capai-kesepakatan-personal-dengan-arsenal">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/08/2071916356.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Bintang Gelandang Leicester City, Youri Tieleman Capai Kesepakatan Personal dengan Arsenal" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sulteng.pikiran-rakyat.com/olahraga/pr-2605009235/bintang-gelandang-leicester-city-youri-tieleman-capai-kesepakatan-personal-dengan-arsenal" class="network__link">Bintang Gelandang Leicester City, Youri Tieleman Capai Kesepakatan Personal dengan Arsenal</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-165009023/lakukan-hal-ini-bisa-bikin-anakan-aglonema-cepat-bertunas-siapkan-pupuk-gandasil-d">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/58x13:710x415/335x198/photo/2022/07/14/3985963147.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Lakukan Hal Ini! Bisa Bikin Anakan Aglonema Cepat Bertunas, Siapkan Pupuk Gandasil D" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/gaya-hidup/pr-165009023/lakukan-hal-ini-bisa-bikin-anakan-aglonema-cepat-bertunas-siapkan-pupuk-gandasil-d" class="network__link">Lakukan Hal Ini! Bisa Bikin Anakan Aglonema Cepat Bertunas, Siapkan Pupuk Gandasil D</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/khazanah/pr-165008487/sangat-jahat-ini-tugas-setan-rumah-tangga-yang-siap-membuat-prahara-simak-penjelasan-ustadz-adi-hidayat">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/70x46:630x418/335x198/photo/2022/06/04/4293527486.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Sangat Jahat! Ini Tugas Setan Rumah Tangga yang Siap Membuat Prahara, Simak Penjelasan Ustadz Adi Hidayat" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/khazanah/pr-165008487/sangat-jahat-ini-tugas-setan-rumah-tangga-yang-siap-membuat-prahara-simak-penjelasan-ustadz-adi-hidayat" class="network__link">Sangat Jahat! Ini Tugas Setan Rumah Tangga yang Siap Membuat Prahara, Simak Penjelasan Ustadz Adi Hidayat</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://gianyar.pikiran-rakyat.com">Gianyar Bali</a></h4>
			<div class="network__img">
				<a href="https://gianyar.pikiran-rakyat.com/ototekno/pr-2875008195/tes-iq-apakah-anda-dapat-menemukan-apa-yang-salah-dengan-gambar-perahu-ini-dalam-5-detik-bisa-cerdas-anda">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/2451333496.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Tes IQ: Apakah Anda Dapat Menemukan Apa Yang Salah Dengan Gambar Perahu Ini Dalam 5 Detik, Bisa Cerdas Anda" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://gianyar.pikiran-rakyat.com/ototekno/pr-2875008195/tes-iq-apakah-anda-dapat-menemukan-apa-yang-salah-dengan-gambar-perahu-ini-dalam-5-detik-bisa-cerdas-anda" class="network__link">Tes IQ: Apakah Anda Dapat Menemukan Apa Yang Salah Dengan Gambar Perahu Ini Dalam 5 Detik, Bisa Cerdas Anda</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawangpost.pikiran-rakyat.com">Karawang Post</a></h4>
			<div class="network__img">
				<a href="https://karawangpost.pikiran-rakyat.com/horoscope/pr-1425009785/ramalan-harian-shio-babi-jumat-15-juli-2022">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2021/11/15/475310747.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Ramalan Harian Shio Babi Jumat, 15 Juli 2022" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawangpost.pikiran-rakyat.com/horoscope/pr-1425009785/ramalan-harian-shio-babi-jumat-15-juli-2022" class="network__link">Ramalan Harian Shio Babi Jumat, 15 Juli 2022</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mandalika.pikiran-rakyat.com">Berita Mandalika</a></h4>
			<div class="network__img">
				<a href="https://mandalika.pikiran-rakyat.com/internasional/pr-2775009773/mantan-istri-donald-trump-ivanka-trump-meninggal-dunia">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/07/15/2384484680.jpg" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Mantan Istri Donald Trump, Ivanka Trump Meninggal Dunia" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mandalika.pikiran-rakyat.com/internasional/pr-2775009773/mantan-istri-donald-trump-ivanka-trump-meninggal-dunia" class="network__link">Mantan Istri Donald Trump, Ivanka Trump Meninggal Dunia</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:54 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portalpekalongan.pikiran-rakyat.com">Portal Pekalongan</a></h4>
			<div class="network__img">
				<a href="https://portalpekalongan.pikiran-rakyat.com/nasional/pr-1915009736/korban-pembunuhan-mayat-waryanah-ditemukan-dalam-karung-di-bawah-jembatan-di-subah-batang">
					<img class="lazyload" data-src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2022/06/30/1643023374.png" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank335x198.png?v=" alt="Korban Pembunuhan, Mayat Waryanah Ditemukan dalam Karung di Bawah Jembatan di Subah, Batang" data-loaded="true">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portalpekalongan.pikiran-rakyat.com/nasional/pr-1915009736/korban-pembunuhan-mayat-waryanah-ditemukan-dalam-karung-di-bawah-jembatan-di-subah-batang" class="network__link">Korban Pembunuhan, Mayat Waryanah Ditemukan dalam Karung di Bawah Jembatan di Subah, Batang</a>
				</h2>
				<date class="network__date">15 Juli 2022, 08:54 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                        
                </div>
                            </div>
        </div>
    </div>

        <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-4">
                    <div class="footer__logo clearfix">
                        <a href="https://www.pikiran-rakyat.com/" rel=”noreferred”>
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white.webp?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank382x55.png?v=384" width="382" height="55" alt="Pikiran Rakyat" data-loaded="true">
                        </a>
                    </div>
                    <div class="footer__contact">
                        <p>
                            PT Kolaborasi Mediapreneur Nusantara<br />
Jl. Asia Afrika No. 75<br />
Bandung - Jawa Barat, 40111<br>Telepon : 022-4241600<br>Email : prmnnewsroom@pikiran-rakyat.com                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link" rel=”noreferred”>Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link" rel=”noreferred”>Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link" rel=”noreferred”>Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link" rel=”noreferred”>Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link" rel=”noreferred”>Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link" rel=”noreferred”>Bola</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link" rel=”noreferred”>Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link" rel=”noreferred”>Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link" rel=”noreferred”>Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link" rel=”noreferred”>Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link" rel=”noreferred”>Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link" rel=”noreferred”>Gaya Hidup</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link" rel=”noreferred”>Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link" rel=”noreferred”>Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link" rel=”noreferred”>Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link" rel=”noreferred”>Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link" rel=”noreferred”>Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link" rel=”noreferred”>Khazanah</a>
            </div>

            </div>
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/hukum" class="footer__link" rel=”noreferred”>Hukum</a>
            </div>

    
    
            </div>
    </div>
    

                    </div>
                </div>
                <div class="footer__network col-bs10-10">
                    <div class="col-bs10-4">
                        <span>Part of</span>
                        <div class="img">
                            <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=384" width="118" height="25" alt="Pikiran Rakyat Network" data-loaded="true">
                        </div>
                        <br><br>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=384">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/rekor_muri_frame.webp?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=384" alt="Rekor MURI" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=384">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_frame.webp?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=384" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=384">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/sps_76th.webp?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=384" alt="SPS" data-loaded="true">
                            </a>
                        </div>
                        <div class="muri">
                            <a class="image-popup-vertical-fit" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=384">
                                <img class="lazyload" data-src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/verif_pers_frame.webp?v=384" src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/blank118x25.png?v=384" alt="Verifikasi Dewan Pers" data-loaded="true">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs10-6">
                        <div class="footer__contact">
                            <p>
                                <strong>PT Kolaborasi Mediapreneur Nusantara</strong><br>
                                Jl. Asia Afrika No. 75 <br> 
                                Bandung - Jawa Barat, 40111, Ph. 022-4241600 <br> 
                                Email: prmnnewsroom@pikiran-rakyat.com
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link" rel=”noreferred”>Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link" rel=”noreferred”>Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link" rel=”noreferred”>Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link" rel=”noreferred”>Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link" rel=”noreferred”>Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link" rel=”noreferred”>Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link" rel=”noreferred”>PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://play.google.com/store/apps/details?id=com.eros.mypikiranrakyat" target="_blank" class="footer__link" rel=”noreferred”>MyPikiranRakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-3">
                    <div class="footer__copyright">
                        <p>&copy;2022 Pikiran Rakyat Media Network</p>
                    </div>
                </div>
            </div>
        </div>
        <!-- <div id="div-gpt-ad-interstitial" style="width: 1px; height: 1px;"></div> -->
<!-- <div id='div-gpt-ad-oop1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop1'); });
  </script>
</div> -->
<div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">x</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div>
        </footer>
    <script rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=384" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-app.js" as="script"></script>
    <script defer rel="preload" src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=384" as="script"></script>
    <script defer rel="preload" src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/lazysizes.min.js" as="script"></script>
<!--     <script>
    window.impactifyTag=window.impactifyTag||[],impactifyTag.push({appId:"pikiran-rakyat.com",format:"screen"}),function(t,a,e){var i,p=t.getElementsByTagName(a)[0];t.getElementById(e)||((i=t.createElement(a)).id=e,i.src="https://ad.impactify.io/static/ad/tag.js",p.parentNode.insertBefore(i,p))}(document,"script","impactify-sdk");
    </script> -->
</body>
</html>
