<!DOCTYPE html>
<html lang="id" prefix="og: https://ogp.me/ns#">
    <head itemscope itemtype="https://schema.org/WebSite">
        <meta name="base" content="https://www.pikiran-rakyat.com/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico?v=1">
        <title itemprop="name">Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 - Pikiran-Rakyat.com</title>
        <meta itemprop="description" name="description" content="Jadwal imsak dan buka puasa Kota Bandung hari ini, Rabu 6 Mei 2020 atau 13 Ramadhan 1441 H menurut Bimas Islam Kemenag RI.">
        <meta itemprop="keywords" name="keywords" content="Bandung, Duha, puasa, sahur, Zuhur, buka puasa, Subuh, imsak, isya, Ramadhan 1441 H, asar, Magrib, jadwal imsak dan buka puasa hari ini">
        <link itemprop="image" href="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/04/30/2123558592.jpg" />
        <link rel="alternate" href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020" hreflang="x-default" />
        
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=14" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020" />
        <meta property="og:title" content="Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Jadwal imsak dan buka puasa Kota Bandung hari ini, Rabu 6 Mei 2020 atau 13 Ramadhan 1441 H menurut Bimas Islam Kemenag RI." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/04/30/2123558592.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="770064599693664" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:admins" content="120493494629294"/>
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Jadwal imsak dan buka puasa Kota Bandung hari ini, Rabu 6 Mei 2020 atau 13 Ramadhan 1441 H menurut Bimas Islam Kemenag RI." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/04/30/2123558592.jpg" />
        <!-- E:tweeter card -->
        <meta name='dailymotion-domain-verification' content='dmpq25p95fw198yw0' />
                <!-- DableAds -->
        <meta property="dable:item_id" content="377159">
        <meta property="og:url" content="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020">
        <meta property="dable:title" content="Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 - Pikiran-Rakyat.com">
        <meta property="og:description" content="Jadwal imsak dan buka puasa Kota Bandung hari ini, Rabu 6 Mei 2020 atau 13 Ramadhan 1441 H menurut Bimas Islam Kemenag RI.">
        <meta property="dable:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/04/30/2123558592.jpg">
        <meta property="dable:author" content="Info PR">
        <meta property="article:section" content="Bandung Raya">
        <meta property="article:published_time" content="2020-05-06T02:00:00+07:00">
        <!-- End DableAds -->
        
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/bandung-raya/amp/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020">
                <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>
        <script>
          dataLayer = [{
                "published_date": "2020-05-06 02:00:00",
                "rubrik": "Bandung Raya",
                "penulis": "Info PR",
                "editor": "Agil Hari Santoso",
                "id": "377159",
                "type": "Standard",
                "source": "Kementerian Agama Republik Indonesia",
                "topic": "",
                "tag": "Bandung, Duha, puasa, sahur, Zuhur, buka puasa, Subuh, imsak, isya, Ramadhan 1441 H, asar, Magrib, jadwal imsak dan buka puasa hari ini",
                "penulis_id": "438",
                "editor_id": "359"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<meta name="yandex-verification" content="118bb3571a24dd38" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->

<!-- Heatmap -->
<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
<!-- END Heatmap -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020",
                    "datePublished": "2020-05-06T02:00:00+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/04/30/2123558592.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/04/30/2123558592.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020"
                  },
                  "headline": "Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/04/30/2123558592.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-05-06T02:00:00+0700",
                  "dateModified": "2020-05-06T02:00:00+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Info PR"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/prcom.png?v=1",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Jadwal imsak dan buka puasa Kota Bandung hari ini, Rabu 6 Mei 2020 atau 13 Ramadhan 1441 H menurut Bimas Islam Kemenag RI."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/bandung-raya",
                                "name": "Bandung Raya"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 330]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60],[300,250]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeMidCenter1Detail').setTargeting('Position', ['nativeMidCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[1, 1],'fluid'], 'div-gpt-ad-nativeTerpopulerDesktopDetail').setTargeting('Position', ['nativeTerpopulerDesktopDetail']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- header -->
    <header class="header">
        <div class="header__top">
            <div class="row container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-10">
                    <h4 class="col-bs12-1">
                        Network
                    </h4>
                    <ul class="network__menu col-bs12-11" id="js--menu-network">
                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFM News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://jurnalpresisi.pikiran-rakyat.com" target="_blank">Jurnal Presisi</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimesbanyuwangi.pikiran-rakyat.com" target="_blank">Ringtimes Banyuwangi</a></li>
    <li><a href="https://zonajakarta.pikiran-rakyat.com" target="_blank">Zona Jakarta</a></li>
    <li><a href="https://kabarbesuki.pikiran-rakyat.com" target="_blank">Kabar Besuki</a></li>
    <li><a href="https://mantrasukabumi.pikiran-rakyat.com" target="_blank">Mantra Sukabumi</a></li>
    <li><a href="https://lensapurbalingga.pikiran-rakyat.com" target="_blank">Lensa Purbalingga</a></li>
    <li><a href="https://portalsurabaya.pikiran-rakyat.com" target="_blank">Portal Surabaya</a></li>
    <li><a href="https://zonabanten.pikiran-rakyat.com" target="_blank">Zona Banten</a></li>
    <li><a href="https://lensabanyumas.pikiran-rakyat.com" target="_blank">Lensa Banyumas</a></li>
    <li><a href="https://portaljogja.pikiran-rakyat.com" target="_blank">Portal Jogja</a></li>
 


                    </ul>

                </div>
                <div class="col-bs12-2">
                    <div class="social social--header clearfix">
                        <div class="social__item">
                            <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                <span class="icon icon-facebook"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                <span class="icon icon-twitter"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.instagram.com/pikiranrakyat" target="_blank" class="social__link social__link--instagram">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.youtube.com/channel/UCPvi3d3MAILSVKRIU_1Mnkg" target="_blank" class="social__link social__link--youtube">
                                <span class="icon icon-youtube"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-8">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-4">
                        <date class="top-info">Rabu, 6 Mei 2020</date>
                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                            <input type="submit" class="search__submit">
                            <span class="icon icon-search"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a>
                                </li>
                <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/maung-bandung">Maung Bandung</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bobotoh">Bobotoh</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pernak-Pernik">Pernak-Pernik</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/indonesia">Indonesia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/inggris">Inggris</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/spanyol">Spanyol</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/italia">Italia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bolastyle">Bolastyle</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/bola-lainnya">lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bulutangkis">Bulutangkis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/basket">Basket</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/atletik">Atletik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/olahraga-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/tingkat-sekolah">Tingkat Sekolah</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/perguruan-tinggi">Perguruan Tinggi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/pendidikan-khusus">Pendidikan Khusus</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/bisnis">Bisnis</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/keuangan">Keuangan</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/energi">Energi</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/infrastruktur">Infrastruktur</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/industri">Industri</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/startup">Startup</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/ekonomi-lainnya">Lainnya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/gadget">Gadget</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/game">Game</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/apps">Apps</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/tren">Tren</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/telekomunikasi">Telekomunikasi</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a>
                                <ul class="more">
                            <li><a href="https://www.pikiran-rakyat.com/seleb">Seleb</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/musik">Musik</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/film">Film</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/budaya">Budaya</a></li>
                    </ul>
                    </li>
                <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a>
                 
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/cek-fakta">Cek Fakta</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                            
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
        <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>        <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                                        <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>                                        <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Info PR</a>
                </div>
                        <div class="read__info__date">
                - 6 Mei 2020, 02:00 WIB            </div>
        </div>
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/04/30/2123558592.jpg">
                    <div class="photo__caption">
                        JADWAL Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020.* /PIXABAY/sharonang
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix" itemprop="articleBody">
            <p><strong> <!--img1--> </strong></p> <p><strong>PIKIRAN RAKYAT -</strong> Jadwal <a href="https://www.pikiran-rakyat.com/tag/imsak">imsak</a> dan buka <a href="https://www.pikiran-rakyat.com/tag/puasa">puasa</a> Kota <a href="https://www.pikiran-rakyat.com/tag/Bandung">Bandung</a> hari ini, Rabu 6 Mei 2020 merangkum sejumlah waktu penting pada 13 <a href="https://www.pikiran-rakyat.com/tag/Ramadhan-1441-H">Ramadhan 1441 H</a>.</p> <p>Jadwal <a href="https://www.pikiran-rakyat.com/tag/imsak">imsak</a> dan buka <a href="https://www.pikiran-rakyat.com/tag/puasa">puasa</a> Kota <a href="https://www.pikiran-rakyat.com/tag/Bandung">Bandung</a> hari ini memuat jadwal terkait waktu <a href="https://www.pikiran-rakyat.com/tag/imsak">imsak</a>, jadwal salat, hingga waktu berbuka <a href="https://www.pikiran-rakyat.com/tag/puasa">puasa</a>.</p> <p>Dikutip <strong>Pikiran-Rakyat.com</strong> dari situs resmi Kementerian Agama, simak jadwal <a href="https://www.pikiran-rakyat.com/tag/imsak">imsak</a> dan buka <a href="https://www.pikiran-rakyat.com/tag/puasa">puasa</a> Kota <a href="https://www.pikiran-rakyat.com/tag/Bandung">Bandung</a> hari ini, Rabu 6 Mei 2020.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01377151/kaum-komuter-di-kota-bekasi-target-tes-acak-pcr-virus-covid-19">Kaum Komuter di Kota Bekasi Target Tes Acak PCR Virus Covid-19</a></strong></p> <p><strong>Jadwal Imsak dan Buka Puasa Kota <a href="https://www.pikiran-rakyat.com/tag/Bandung">Bandung</a> Hari Ini, Rabu 6 Mei 2020:</strong></p><!-- ads inside -->
<!-- <div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> -->
<div id="M548295ScriptRootC860685">
</div>
<script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.860685.js" async></script> <p>Imsak: 04.23 WIB</p> <p><a href="https://www.pikiran-rakyat.com/tag/Subuh">Subuh</a>: 04.33 WIB</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/nasional/pr-01377145/sempat-ramai-bantuan-bergambar-kepala-daerah-ganjar-pranowo-jangan-dilabel-itu-sensi">Sempat Ramai Bantuan Bergambar Kepala Daerah, Ganjar Pranowo: Jangan Dilabel, Itu Sensi</a></strong></p> <p>Terbit: 05.44 WIB</p>        </article>
        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <p>
        Editor: <a>Agil Hari Santoso</a>
        </p>
        <p>Sumber: Kementerian Agama Republik Indonesia</p>        <hr>
         <!-- id 6157 dekstop -->
<!--         <div id="26d4b4313a7e5828856bc0791fca39a2"></div>
        <script async src="https://click.advertnative.com/loading/?handle=6157" ></script> -->
        <!-- Composite Start -->
            <div id="M548295ScriptRootC835863"></div>
            <script src="https://jsc.mgid.com/p/i/pikiran-rakyat.com.835863.js" async></script>
        <!-- Composite End -->
        <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020", "https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020 https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>  
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Bandung">Bandung</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Duha">Duha</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/puasa">puasa</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/sahur">sahur</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Zuhur">Zuhur</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/buka-puasa">buka puasa</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Subuh">Subuh</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/imsak">imsak</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/isya">isya</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Ramadhan-1441-H">Ramadhan 1441 H</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/asar">asar</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Magrib">Magrib</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/jadwal-imsak-dan-buka-puasa-hari-ini">jadwal imsak dan buka puasa hari ini</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020" data-numposts="5" data-width="450"></div>
            </div>
        </section>  
        <!-- ads square -->
<center>
	<div class="ads mt3 clearfix">
	    <div class="ads__box">
	        <div id='div-gpt-ad-akhir-article'>
	            <script>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-akhir-article'); });
	            </script>
	        </div>
	    </div>
	</div>	
</center> 

        <section class="read__comment mt3 clearfix"> 
            <!-- Begin Dable article_bottom -->
            <div id="dablewidget_plqW3YoO" data-widget_id="plqW3YoO">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'pikiran-rakyat.com');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_plqW3YoO');
            </script>
            </div>
            <!-- End article_bottom -->
        </section>
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01376471/tak-cukup-cuma-sikat-gigi-simak-hal-yang-perlu-dilakukan-untuk-atasi-bau-mulut-saat-puasa" class="related__link">Tak Cukup Cuma Sikat Gigi, Simak Hal yang Perlu Dilakukan untuk Atasi Bau Mulut saat Puasa</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376699/pandemi-covid-19-sektor-pariwisata-di-kbb-lumpuh-singa-dan-harimau-pun-tiap-sabtu-puasa" class="related__link">Pandemi Covid-19, Sektor Pariwisata di KBB Lumpuh, Singa dan Harimau pun Tiap Sabtu Puasa</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01376840/7-cara-alami-untuk-meningkatkan-energi-saat-puasa-ramadhan-1441-h-di-tengah-pandemi-corona" class="related__link">7 Cara Alami untuk Meningkatkan Energi saat Puasa Ramadhan 1441 H di Tengah Pandemi Corona</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01376847/7-makanan-yang-dapat-tingkatkan-serotonin-selama-jalankan-puasa-di-bulan-ramadhan-1441-h" class="related__link">7 Makanan yang Dapat Tingkatkan Serotonin selama Jalankan Puasa di Bulan Ramadhan 1441 H</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01376961/11-makanan-paling-padat-gizi-yang-perlu-dikonsumsi-selama-puasa-di-bulan-ramadhan-1441-h" class="related__link">11 Makanan Paling Padat Gizi yang Perlu Dikonsumsi selama Puasa di Bulan Ramadhan 1441 H</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                <div class="ads__box">
    <div id='div-gpt-ad-nativeMidCenter1Detail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeMidCenter1Detail'); });
	  </script>
	</div>
</div>                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377164/jadwal-imsak-dan-buka-puasa-kota-surabaya-hari-ini-rabu-6-mei-2020">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/23/1297711793.jpg" alt="Jadwal Imsak dan Buka Puasa Kota Surabaya Hari Ini, Rabu 6 Mei 2020">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377164/jadwal-imsak-dan-buka-puasa-kota-surabaya-hari-ini-rabu-6-mei-2020" class="latest__link">Jadwal Imsak dan Buka Puasa Kota Surabaya Hari Ini, Rabu 6 Mei 2020</a>
                        </h2>
                        <date class="latest__date">6 Mei 2020, 02:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/04/30/2123558592.jpg" alt="Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377159/jadwal-imsak-dan-buka-puasa-kota-bandung-hari-ini-rabu-6-mei-2020" class="latest__link">Jadwal Imsak dan Buka Puasa Kota Bandung Hari Ini, Rabu 6 Mei 2020</a>
                        </h2>
                        <date class="latest__date">6 Mei 2020, 02:00 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377184/warga-di-bandung-barat-dihebohkan-bau-menyengat-yang-tercium-hingga-radius-3-kilometer">
                            <img src="https://assets.pikiran-rakyat.com/crop/64x16:576x349/100x100/photo/2019/03/slVIlWv2cl3gaGCURqsmpVbxwrkqV7ypHK2zJF9x.jpeg" alt="Warga di Bandung Barat Dihebohkan Bau Menyengat yang Tercium hingga Radius 3 Kilometer">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377184/warga-di-bandung-barat-dihebohkan-bau-menyengat-yang-tercium-hingga-radius-3-kilometer" class="latest__link">Warga di Bandung Barat Dihebohkan Bau Menyengat yang Tercium hingga Radius 3 Kilometer</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 20:09 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377047/pengusaha-wajib-bayar-thr-sesuai-permenaker-kendati-covid-19-belum-berakhir">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x39:800x532/100x100/photo/2020/04/14/757516121.jpg" alt="Pengusaha Wajib Bayar THR Sesuai Permenaker, Kendati Covid-19 Belum Berakhir">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01377047/pengusaha-wajib-bayar-thr-sesuai-permenaker-kendati-covid-19-belum-berakhir" class="latest__link">Pengusaha Wajib Bayar THR Sesuai Permenaker, Kendati Covid-19 Belum Berakhir</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 16:04 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376875/kemenkeu-peduli-serahkan-dana-bantuan-bagi-tenaga-medis-di-jawa-barat">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/05/05/4176934133.jpg" alt="Kemenkeu Peduli Serahkan Dana Bantuan bagi Tenaga Medis di Jawa Barat">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376875/kemenkeu-peduli-serahkan-dana-bantuan-bagi-tenaga-medis-di-jawa-barat" class="latest__link">Kemenkeu Peduli Serahkan Dana Bantuan bagi Tenaga Medis di Jawa Barat</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 11:44 WIB</date>
                    </div>
                </div>
                                                <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-midCenter1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-midCenter1Detail'); });
		  </script>
		</div>
    </div>
</div>                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376855/slamet-defisit-bahan-pangan-di-beberapa-provinsi-harus-segera-diselesaikan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/12/04/769604883.jpg" alt="Slamet : Defisit Bahan Pangan di Beberapa Provinsi Harus Segera Diselesaikan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376855/slamet-defisit-bahan-pangan-di-beberapa-provinsi-harus-segera-diselesaikan" class="latest__link">Slamet : Defisit Bahan Pangan di Beberapa Provinsi Harus Segera Diselesaikan</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 11:23 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376821/rp-816-juta-dari-ll-dikti-dan-aptisi-untuk-penanganan-pandemi-covid-19">
                            <img src="https://assets.pikiran-rakyat.com/crop/263x168:1052x865/100x100/photo/2020/05/05/2468137160.jpg" alt="Rp 816 Juta dari LL-Dikti dan Aptisi untuk Penanganan Pandemi Covid-19 ">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376821/rp-816-juta-dari-ll-dikti-dan-aptisi-untuk-penanganan-pandemi-covid-19" class="latest__link">Rp 816 Juta dari LL-Dikti dan Aptisi untuk Penanganan Pandemi Covid-19 </a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 10:34 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376802/fauzan-rela-jual-kamera-demi-sembako-untuk-warga-terdampak-covid-19">
                            <img src="https://assets.pikiran-rakyat.com/crop/16x22:782x495/100x100/photo/2020/05/05/2025650411.jpg" alt="Fauzan Rela Jual Kamera Demi Sembako untuk Warga Terdampak Covid-19">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376802/fauzan-rela-jual-kamera-demi-sembako-untuk-warga-terdampak-covid-19" class="latest__link">Fauzan Rela Jual Kamera Demi Sembako untuk Warga Terdampak Covid-19</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 10:13 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376732/viral-prank-sembako-isi-sampah-salah-satu-teman-ferdian-paleka-tertangkap-dan-buka-suara">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/05/05/3976898839.jpg" alt="Viral Prank Sembako Isi Sampah, Salah Satu Teman Ferdian Paleka Tertangkap dan Buka Suara">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376732/viral-prank-sembako-isi-sampah-salah-satu-teman-ferdian-paleka-tertangkap-dan-buka-suara" class="latest__link">Viral Prank Sembako Isi Sampah, Salah Satu Teman Ferdian Paleka Tertangkap dan Buka Suara</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 08:29 WIB</date>
                    </div>
                </div>
                                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376594/dipepet-liverpool-dan-real-madrid-kylian-mbappe-pertimbangkan-perpanjang-kontrak-di-psg">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/05/04/4168318232.jpg" alt="Dipepet Liverpool dan Real Madrid, Kylian Mbappe Pertimbangkan Perpanjang Kontrak di PSG">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01376594/dipepet-liverpool-dan-real-madrid-kylian-mbappe-pertimbangkan-perpanjang-kontrak-di-psg" class="latest__link">Dipepet Liverpool dan Real Madrid, Kylian Mbappe Pertimbangkan Perpanjang Kontrak di PSG</a>
                        </h2>
                        <date class="latest__date">5 Mei 2020, 07:00 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
                <!--  ad tags Size: 0x0 ZoneId:1446710-->
        <script type="text/javascript" src="https://js.genieessp.com/t/446/710/a1446710.js"></script>
    </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=770064599693664&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                                        <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title title6"><span>Terpopuler</span></h3>
    <div class="most__wrap">
        <div class="ads__box">
    <div id='div-gpt-ad-nativeTerpopulerDesktopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nativeTerpopulerDesktopDetail'); });
	  </script>
	</div>
</div>                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01377107/rela-tempuh-ratusan-kilometer-tangan-ganjar-pranowo-bergetar-di-makam-didi-kempot" class="most__link">
                    <h2 class="most__title">Rela Tempuh Ratusan Kilometer, Tangan Ganjar Pranowo Bergetar di Makam Didi Kempot</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01376808/bikin-sedih-ini-ucapan-terakhir-didi-kempot-setelah-konser-terakhirnya" class="most__link">
                    <h2 class="most__title">Bikin Sedih, ini Ucapan Terakhir Didi Kempot Setelah Konser Terakhirnya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01376647/jika-syarat-ini-terpenuhi-pandemi-covid-19-di-indonesia-berakhir-pada-juni-atau-juli" class="most__link">
                    <h2 class="most__title">Jika Syarat Ini Terpenuhi, Pandemi COVID-19 di Indonesia Berakhir pada Juni atau Juli</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01376715/diberi-sembako-oleh-mensos-seorang-ibu-justru-minta-jatahnya-diberikan-pada-warga-lain" class="most__link">
                    <h2 class="most__title">Diberi Sembako oleh Mensos, Seorang Ibu Justru Minta Jatahnya Diberikan pada Warga Lain</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01377032/angka-kematian-virus-corona-terus-bertambah-mafia-mafia-italia-justru-raup-jutaan-dollar" class="most__link">
                    <h2 class="most__title">Angka Kematian Virus Corona Terus Bertambah, Mafia-mafia Italia Justru Raup Jutaan Dollar</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01376903/didi-kempot-meninggal-via-vallen-tadi-malam-ngerasa-mas-didi-nggak-seperti-biasanya" class="most__link">
                    <h2 class="most__title">Didi Kempot Meninggal, Via Vallen: Tadi Malam Ngerasa Mas Didi Nggak Seperti Biasanya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01376730/viral-suami-siram-air-keras-istrinya-di-duren-tiga-pancoran-korban-cinta-pertama-pelaku" class="most__link">
                    <h2 class="most__title">Viral Suami Siram Air Keras Istrinya di Duren Tiga Pancoran, Korban Cinta Pertama Pelaku</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01376879/viral-prank-sembako-sampah-ulah-youtuber-bandung-ridwan-kamil-geram" class="most__link">
                    <h2 class="most__title">Viral Prank Sembako Sampah Ulah Youtuber Bandung, Ridwan Kamil Geram</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01376861/didi-kempot-meninggal-dunia-yuni-shara-saya-harus-mengubur-bayangan-dan-rencana" class="most__link">
                    <h2 class="most__title">Didi Kempot Meninggal Dunia, Yuni Shara: Saya Harus Mengubur Bayangan dan Rencana</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01376701/update-virus-corona-di-dunia-selasa-5-mei-2020-total-lebih-dari-36-juta-kasus-positif" class="most__link">
                    <h2 class="most__title">Update Virus Corona di Dunia Selasa, 5 Mei 2020: Total Lebih dari 3,6 Juta Kasus Positif</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/olahraga/pr-12377258/kabar-baik-premier-league-berencana-tayangkan-sisa-musim-ini-secara-gratis-di-youtube">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/02/4135572962.jpg" alt="Kabar Baik, Premier League Berencana Tayangkan Sisa Musim ini Secara Gratis di YouTube">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/olahraga/pr-12377258/kabar-baik-premier-league-berencana-tayangkan-sisa-musim-ini-secara-gratis-di-youtube" class="network__link">Kabar Baik, Premier League Berencana Tayangkan Sisa Musim ini Secara Gratis di YouTube</a>
				</h2>
				<date class="network__date">6 Mei 2020, 04:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12377247/bukan-hanya-pandemi-corona-kini-as-juga-waspadai-lebah-asia-pembunuh-manusia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/2180988361.jpg" alt="Bukan Hanya Pandemi Corona, Kini AS Juga Waspadai Lebah Asia Pembunuh Manusia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12377247/bukan-hanya-pandemi-corona-kini-as-juga-waspadai-lebah-asia-pembunuh-manusia" class="network__link">Bukan Hanya Pandemi Corona, Kini AS Juga Waspadai Lebah Asia Pembunuh Manusia</a>
				</h2>
				<date class="network__date">6 Mei 2020, 04:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/gaya-hidup/pr-04376993/mitos-atau-fakta-konsumsi-olahan-kangkung-saat-sahur-bisa-sebabkan-kantuk-seharian">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/06/2975233582.jpg" alt="Mitos atau Fakta: Konsumsi Olahan Kangkung saat Sahur Bisa Sebabkan Kantuk Seharian ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/gaya-hidup/pr-04376993/mitos-atau-fakta-konsumsi-olahan-kangkung-saat-sahur-bisa-sebabkan-kantuk-seharian" class="network__link">Mitos atau Fakta: Konsumsi Olahan Kangkung saat Sahur Bisa Sebabkan Kantuk Seharian </a>
				</h2>
				<date class="network__date">6 Mei 2020, 04:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16377191/megawati-dua-hari-terakhir-minta-diputarkan-lagu-didi-kempot-ada-apa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/3397009499.jpg" alt="Megawati Dua Hari Terakhir Minta Diputarkan Lagu Didi Kempot, Ada Apa?">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/nasional/pr-16377191/megawati-dua-hari-terakhir-minta-diputarkan-lagu-didi-kempot-ada-apa" class="network__link">Megawati Dua Hari Terakhir Minta Diputarkan Lagu Didi Kempot, Ada Apa?</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:58 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12377253/lakukan-20-kali-operasi-bibir-wanita-ini-jadi-terbesar-di-dunia">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/2599413892.jpg" alt="Lakukan 20 Kali Operasi, Bibir Wanita Ini Jadi Terbesar di Dunia">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/internasional/pr-12377253/lakukan-20-kali-operasi-bibir-wanita-ini-jadi-terbesar-di-dunia" class="network__link">Lakukan 20 Kali Operasi, Bibir Wanita Ini Jadi Terbesar di Dunia</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/teknologi/pr-20377293/akun-zoom-dijual-di-dark-web-capai-setengah-juta-akun-pengguna">
					<img src="https://assets.pikiran-rakyat.com/crop/0x26:800x425/335x198/photo/2020/04/17/3288432636.jpg" alt="Akun Zoom Dijual di Dark Web Capai setengah Juta Akun Pengguna">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/teknologi/pr-20377293/akun-zoom-dijual-di-dark-web-capai-setengah-juta-akun-pengguna" class="network__link">Akun Zoom Dijual di Dark Web Capai setengah Juta Akun Pengguna</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:46 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/teknologi/pr-09377242/data-pengguna-tokopedia-bocor-wakil-ketua-komisi-i-dpr-angkat-bicara">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/03/2086236640.jpg" alt="Data Pengguna Tokopedia Bocor, Wakil Ketua Komisi I DPR Angkat Bicara">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/teknologi/pr-09377242/data-pengguna-tokopedia-bocor-wakil-ketua-komisi-i-dpr-angkat-bicara" class="network__link">Data Pengguna Tokopedia Bocor, Wakil Ketua Komisi I DPR Angkat Bicara</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/pendidikan/pr-09377240/pelaksanaan-utbk-untuk-sbmptn-tetap-dilaksanakan-di-tengah-pandemi-catat-tanggalnya">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/03/09/444174535.jpg" alt="Pelaksanaan UTBK untuk SBMPTN Tetap Dilaksanakan di Tengah Pandemi, Catat Tanggalnya">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/pendidikan/pr-09377240/pelaksanaan-utbk-untuk-sbmptn-tetap-dilaksanakan-di-tengah-pandemi-catat-tanggalnya" class="network__link">Pelaksanaan UTBK untuk SBMPTN Tetap Dilaksanakan di Tengah Pandemi, Catat Tanggalnya</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:40 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377230/balas-tudingan-as-terkait-asal-usul-corona-tiongkok-rilis-film-animasi-once-upon-a-time">
					<img src="https://assets.pikiran-rakyat.com/crop/154x187:763x539/335x198/photo/2020/05/05/3688057494.jpg" alt="Balas Tudingan AS Terkait Asal Usul Corona, Tiongkok Rilis Film Animasi 'Once Upon a Time'">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377230/balas-tudingan-as-terkait-asal-usul-corona-tiongkok-rilis-film-animasi-once-upon-a-time" class="network__link">Balas Tudingan AS Terkait Asal Usul Corona, Tiongkok Rilis Film Animasi 'Once Upon a Time'</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:35 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/jawa-barat/pr-09377220/dinilai-sukses-tekan-angka-penyebaran-virus-corona-oded-danial-tak-akan-perpanjang-psbb">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/13/682906642.jpg" alt="Dinilai Sukses Tekan Angka Penyebaran Virus Corona, Oded Danial Tak Akan Perpanjang PSBB">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/jawa-barat/pr-09377220/dinilai-sukses-tekan-angka-penyebaran-virus-corona-oded-danial-tak-akan-perpanjang-psbb" class="network__link">Dinilai Sukses Tekan Angka Penyebaran Virus Corona, Oded Danial Tak Akan Perpanjang PSBB</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/gaya-hidup/pr-06376972/mitos-atau-fakta-konsumsi-susu-ketika-sahur-dapat-menambah-energi-tubuh-saat-berpuasa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/15/3205701701.jpg" alt="Mitos atau Fakta: Konsumsi Susu Ketika Sahur dapat Menambah Energi Tubuh saat Berpuasa ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/gaya-hidup/pr-06376972/mitos-atau-fakta-konsumsi-susu-ketika-sahur-dapat-menambah-energi-tubuh-saat-berpuasa" class="network__link">Mitos atau Fakta: Konsumsi Susu Ketika Sahur dapat Menambah Energi Tubuh saat Berpuasa </a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:30 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/lokal-depok/pr-09377216/jadwal-imsak-dan-azan-magrib-berbuka-puasa-depok-rabu-6-mei-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/04/3656851502.jpg" alt="Jadwal Imsak dan Azan Magrib Berbuka Puasa Depok Rabu, 6 Mei 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/lokal-depok/pr-09377216/jadwal-imsak-dan-azan-magrib-berbuka-puasa-depok-rabu-6-mei-2020" class="network__link">Jadwal Imsak dan Azan Magrib Berbuka Puasa Depok Rabu, 6 Mei 2020</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/khazanah/pr-20377292/makan-sahur-atau-mandi-junub-mana-yang-terlebih-dulu-dilaksanakan-ketika-berhadas-besar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/06/1628968590.jpg" alt="Makan Sahur  atau Mandi Junub, Mana yang Terlebih Dulu Dilaksanakan Ketika Berhadas Besar?">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/khazanah/pr-20377292/makan-sahur-atau-mandi-junub-mana-yang-terlebih-dulu-dilaksanakan-ketika-berhadas-besar" class="network__link">Makan Sahur  atau Mandi Junub, Mana yang Terlebih Dulu Dilaksanakan Ketika Berhadas Besar?</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:21 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377215/setelah-9-hari-beruntun-nol-kasus-pria-asal-inggris-jadi-pasien-corona-ke-271-di-vietnam">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/24/1876665327.jpg" alt="Setelah 9 Hari Beruntun Nol Kasus, Pria Asal Inggris Jadi Pasien Corona ke-271 di Vietnam">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377215/setelah-9-hari-beruntun-nol-kasus-pria-asal-inggris-jadi-pasien-corona-ke-271-di-vietnam" class="network__link">Setelah 9 Hari Beruntun Nol Kasus, Pria Asal Inggris Jadi Pasien Corona ke-271 di Vietnam</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:20 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/gaya-hidup/pr-04377208/kajian-ramadhan-kisah-wanita-pertama-mati-syahid-rela-dibunuh-abu-jahal-demi-bela-islam">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/02/14/2431439593.jpg" alt="Kajian Ramadhan: Kisah Wanita Pertama Mati Syahid, Rela Dibunuh Abu Jahal Demi Bela Islam">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/gaya-hidup/pr-04377208/kajian-ramadhan-kisah-wanita-pertama-mati-syahid-rela-dibunuh-abu-jahal-demi-bela-islam" class="network__link">Kajian Ramadhan: Kisah Wanita Pertama Mati Syahid, Rela Dibunuh Abu Jahal Demi Bela Islam</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377210/sebut-kantongi-bukti-kuat-menlu-as-yakin-virus-corona-berasal-dari-laboratorium-di-wuhan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/16/3347490652.jpg" alt="Sebut Kantongi Bukti Kuat, Menlu AS Yakin Virus Corona Berasal dari Laboratorium di Wuhan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377210/sebut-kantongi-bukti-kuat-menlu-as-yakin-virus-corona-berasal-dari-laboratorium-di-wuhan" class="network__link">Sebut Kantongi Bukti Kuat, Menlu AS Yakin Virus Corona Berasal dari Laboratorium di Wuhan</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:15 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377201/masyarakat-italia-bisa-bernapas-lega-setelah-pemerintah-cabut-lockdown-secara-bertahap">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/715725579.jpg" alt="Masyarakat Italia Bisa Bernapas Lega Setelah Pemerintah Cabut Lockdown Secara Bertahap">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377201/masyarakat-italia-bisa-bernapas-lega-setelah-pemerintah-cabut-lockdown-secara-bertahap" class="network__link">Masyarakat Italia Bisa Bernapas Lega Setelah Pemerintah Cabut Lockdown Secara Bertahap</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:10 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://portaljember.pikiran-rakyat.com">Portal Jember</a></h4>
			<div class="network__img">
				<a href="https://portaljember.pikiran-rakyat.com/regional/pr-16377181/sempat-dikarantina-di-gor-tawangalun-banyuwangi-akhirnya-pemudik-dijemput-aparat-desa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/2622315733.jpg" alt="Sempat Dikarantina di GOR Tawangalun Banyuwangi, Akhirnya Pemudik Dijemput Aparat Desa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://portaljember.pikiran-rakyat.com/regional/pr-16377181/sempat-dikarantina-di-gor-tawangalun-banyuwangi-akhirnya-pemudik-dijemput-aparat-desa" class="network__link">Sempat Dikarantina di GOR Tawangalun Banyuwangi, Akhirnya Pemudik Dijemput Aparat Desa</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:09 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377193/baku-tembak-korut-korsel-di-perbatasan-jcs-tegaskan-tidak-ada-korban-jiwa">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/3020732148.jpg" alt="Baku Tembak Korut-Korsel di Perbatasan, JCS Tegaskan Tidak Ada Korban Jiwa">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377193/baku-tembak-korut-korsel-di-perbatasan-jcs-tegaskan-tidak-ada-korban-jiwa" class="network__link">Baku Tembak Korut-Korsel di Perbatasan, JCS Tegaskan Tidak Ada Korban Jiwa</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:05 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377187/dengar-kabar-kim-jong-un-dilaporkan-masih-hidup-dan-sehat-donald-trump-mengaku-senang">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/03/4191365083.png" alt="Dengar Kabar Kim Jong Un Dilaporkan Masih Hidup dan Sehat, Donald Trump Mengaku Senang">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/internasional/pr-09377187/dengar-kabar-kim-jong-un-dilaporkan-masih-hidup-dan-sehat-donald-trump-mengaku-senang" class="network__link">Dengar Kabar Kim Jong Un Dilaporkan Masih Hidup dan Sehat, Donald Trump Mengaku Senang</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/gaya-hidup/pr-06376946/3-keutamaan-santap-sahur-di-akhir-waktu-salah-satunya-agar-tak-lewatkan-salat-subuh">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/04/27/3786574590.jpg" alt="3 Keutamaan Santap Sahur di Akhir Waktu, Salah Satunya agar Tak Lewatkan Salat Subuh">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/gaya-hidup/pr-06376946/3-keutamaan-santap-sahur-di-akhir-waktu-salah-satunya-agar-tak-lewatkan-salat-subuh" class="network__link">3 Keutamaan Santap Sahur di Akhir Waktu, Salah Satunya agar Tak Lewatkan Salat Subuh</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/pendidikan/pr-20377231/berikut-jadwal-dan-soal-program-belajar-dari-rumah-tvri-rabu-6-mei-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/05/272342782.jpeg" alt="Berikut Jadwal dan Soal Program Belajar dari Rumah TVRI, Rabu 6 Mei 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/pendidikan/pr-20377231/berikut-jadwal-dan-soal-program-belajar-dari-rumah-tvri-rabu-6-mei-2020" class="network__link">Berikut Jadwal dan Soal Program Belajar dari Rumah TVRI, Rabu 6 Mei 2020</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/jawa-barat/pr-12377234/jadwal-imsak-dan-azan-magrib-bekasi-hari-ini-rabu-6-mei-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/03/01/2953375884.png" alt="Jadwal Imsak dan Azan Magrib Bekasi Hari Ini Rabu, 6 Mei 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/jawa-barat/pr-12377234/jadwal-imsak-dan-azan-magrib-bekasi-hari-ini-rabu-6-mei-2020" class="network__link">Jadwal Imsak dan Azan Magrib Bekasi Hari Ini Rabu, 6 Mei 2020</a>
				</h2>
				<date class="network__date">6 Mei 2020, 03:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://jurnalpresisi.pikiran-rakyat.com">Jurnal Presisi</a></h4>
			<div class="network__img">
				<a href="https://jurnalpresisi.pikiran-rakyat.com/jawa-timur/pr-15377291/jadwal-imsak-dan-buka-puasa-surabaya-gresik-rabu-6-mei-2020-13-ramadhan-1441-h">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/03/12/80883400.jpg" alt="Jadwal  Imsak Dan Buka Puasa Surabaya, Gresik, Rabu 6 Mei 2020/ 13 Ramadhan 1441 H ">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://jurnalpresisi.pikiran-rakyat.com/jawa-timur/pr-15377291/jadwal-imsak-dan-buka-puasa-surabaya-gresik-rabu-6-mei-2020-13-ramadhan-1441-h" class="network__link">Jadwal  Imsak Dan Buka Puasa Surabaya, Gresik, Rabu 6 Mei 2020/ 13 Ramadhan 1441 H </a>
				</h2>
				<date class="network__date">6 Mei 2020, 02:31 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://mantrasukabumi.pikiran-rakyat.com">Mantra Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://mantrasukabumi.pikiran-rakyat.com/internasional/pr-20377273/ilmuwan-merilis-gambar-covid-19-saat-menginfeksi-usus-dan-berkembang-biak">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/05/01/1613118782.jpg" alt="Ilmuwan Merilis Gambar Covid-19 Saat Menginfeksi Usus dan Berkembang Biak">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://mantrasukabumi.pikiran-rakyat.com/internasional/pr-20377273/ilmuwan-merilis-gambar-covid-19-saat-menginfeksi-usus-dan-berkembang-biak" class="network__link">Ilmuwan Merilis Gambar Covid-19 Saat Menginfeksi Usus dan Berkembang Biak</a>
				</h2>
				<date class="network__date">6 Mei 2020, 02:30 WIB</date>
			</div>
		</div>
			</div>
</section>
                                        <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                                                
                </div>
                            </div>
        </div>
    </div>
    
        <script async src='//compass.adop.cc/assets/js/adop/adopJ.js?v=10' ></script>
    <ins class='adsbyadop' _adop_zon = '1b701db9-35ff-46aa-a4ec-e347e7b9eb4c' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>
    <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-10">
                    <div class="footer__logo">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=1" alt="Pikiran Rakyat">
                        </a>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__contact">
                        <p>
                            Kantor Pusat:<br>
                            Jl. Asia Afrika No.77 Bandung - Jawa Barat<br/>
                            <br>
                            Redaksi Pikiran-Rakyat.com:<br/>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung - Jawa Barat, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com<br/>
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/cek-fakta" class="footer__link">Cek Fakta</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

            </div>                  
    </div>
    
        
    


                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-8">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <!--<div class="footer__item">-->
                        <!--    <a href="https://www.pikiran-rakyat.com/privacy-policy" class="footer__link">Privacy</a>-->
                        <!--</div>-->
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <!--<div class="footer__item">-->
                        <!--    <a href="https://mypikiranrakyat.com/" target="_blank"class="footer__link">MyPikiranrakyat</a>-->
                        <!--</div>-->
                    </div>
                </div>
                <div class="col-bs10-2">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=1"></script>   
    <!--script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script-->
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=21"></script>   
        <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div> 
    <!-- ads sticky bottom -->
<!-- <div class="ads__sticky__bottom" id="stickyBottom">
	<a href="javascript:void(0)" class="ads__button" onclick="document.getElementById('stickyBottom').remove()">x</a>
    <div class="ads__sticky__bottom__wrapper">
		<video width="375" height="206" controls autoplay loop>
		  <source src="https://assets.pikiran-rakyat.com/www/2019/covid19-pem.mp4" type="video/mp4">
		  Your browser does not support the video tag.
		</video>
    </div>
</div> -->    </body>
</html>
