<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico">
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=2" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <meta name="description" content="RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang">
        <link rel="alternate" href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang" hreflang="x-default" />
        <title>RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang - Pikiran-Rakyat.com</title>
    
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang" />
        <meta property="og:title" content="RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang - Pikiran-Rakyat.com" />
        <meta property="og:description" content="RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang" />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/03/06/560352907.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="770064599693664" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:admins" content="120493494629294"/>
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang" />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/03/06/560352907.jpg" />
        <!-- E:tweeter card -->
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/bandung-raya/amp/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang">
        

        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>

        <script>
          dataLayer = [{
                "published_date": "2020-03-07 10:47:47",
                "rubrik": "Bandung Raya",
                "penulis": "Ririn Nur Febriani",
                "editor": "Ari Nursanti",
                "id": "348126",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "Jepang, turis, pasien, kontak, gejala, RSUD Cibabat, Kota Cimahi, Corona, COVID-19",
                "penulis_id": "44",
                "editor_id": "132"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<meta name="yandex-verification" content="118bb3571a24dd38" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang",
                    "datePublished": "2020-03-07T10:47:47+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/03/06/560352907.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/03/06/560352907.jpg"
                }
            </script>


                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang"
                  },
                  "headline": "RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/03/06/560352907.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-03-07T10:47:47+0700",
                  "dateModified": "2020-03-07T10:47:47+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Ririn Nur Febriani"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/bandung-raya",
                                "name": "Bandung Raya"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 330]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <!-- header -->
    <header class="header">
        <div class="header__top">
            <div class="row container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-8">
                    <ul class="network__menu" id="js--menu-network">
                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">PR Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">PR Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">PR Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">PR Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">PR Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">PR Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">PR Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">PR Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">PR Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">PR Bekasi</a></li>
    <li><a href="https://prfmnews.pikiran-rakyat.com" target="_blank">PRFMN News</a></li>
    <li><a href="https://seputartangsel.pikiran-rakyat.com" target="_blank">Seputar Tangsel</a></li>
    <li><a href="https://portaljember.pikiran-rakyat.com" target="_blank">Portal Jember</a></li>
    <li><a href="https://ringtimes.pikiran-rakyat.com" target="_blank">Ringtimes</a></li>
 


                    </ul>

                </div>
                <div class="col-bs10-2">
                    <div class="social social--header clearfix">
                        <div class="social__item">
                            <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                <span class="icon icon-facebook"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                <span class="icon icon-twitter"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.instagram.com/pikiranrakyat/" class="social__link social__link--instagram">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-8">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-4">
                        <date class="top-info">Sabtu, 7 Maret 2020</date>
                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                            <input type="submit" class="search__submit">
                            <span class="icon icon-search"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                    <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a></li>
                         
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                            
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    
    <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>    
    <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                    <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>
                    <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Ririn Nur Febriani</a>
                </div>
                        <div class="read__info__date">
                - 7 Maret 2020, 10:47 WIB            </div>
        </div>
        
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/03/06/560352907.jpg">
                    <div class="photo__caption">
                        Simulasi penanganan virus corona di RSHS Bandung.* /DOK RSHS BANDUNG
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix">
            <p> <!--img1--> </p> <p><strong>PIKIRAN RAKYAT</strong> -&nbsp;Rumah Sakit Umum Daerah (RSUD) Cibabat menerima satu orang <a href="https://www.pikiran-rakyat.com/tag/pasien">pasien</a> yang mengalami <a href="https://www.pikiran-rakyat.com/tag/gejala">gejala</a> penyakit Novel <a href="https://www.pikiran-rakyat.com/tag/Corona">Corona</a> Virus (NCoV) atau <a href="https://www.pikiran-rakyat.com/tag/COVID-19">COVID-19</a>.</p> <p>Pasien berkelamin perempuan tersebut berstatus dalam pengawasan.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01348114/mitos-atau-fakta-cuaca-dingin-bisa-membuat-anda-sakit">Mitos atau Fakta, Cuaca Dingin Bisa Membuat Anda Sakit</a></strong></p> <p>Plt Direktur Utama <a href="https://www.pikiran-rakyat.com/tag/RSUD-Cibabat">RSUD Cibabat</a>, dr. Reri Marliah membenarkan hal tersebut, Sabtu 7 Maret 2020.</p> <p>"Betul ada warga Cimahi yang ditangani. Tapi bukan suspect corona virus, gejalanya hanya batuk dan pilek," ujarnya.</p><!-- ads square -->
<!--<div class="ads mt3 clearfix">-->
<!--    <div class="ads__box">-->
<!--        <div id='div-gpt-ad-InsideMR'>-->
<!--            <script>-->
<!--                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });-->
<!--            </script>-->
<!--        </div>-->
<!--    </div>-->
<!--</div>-->
<div id="SC_TBlock_726913" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "726913",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01348114/mitos-atau-fakta-cuaca-dingin-bisa-membuat-anda-sakit">Mitos atau Fakta, Cuaca Dingin Bisa Membuat Anda Sakit</a></strong></p> <p>Pasien diterima pertama kali di IGD <a href="https://www.pikiran-rakyat.com/tag/RSUD-Cibabat">RSUD Cibabat</a> pada Jumat 6 Maret 2020.</p> <p>Gejala yang dialami batuk dan pilek seperti Infeksi Saluran Pernafasan Akut (ISPA).</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/internasional/pr-01348120/rugi-ratusan-juta-akibat-wabah-virus-corona-sebuah-maskapai-penerbangan-gulung-tikar">Rugi Ratusan Juta akibat Wabah Virus Corona, Sebuah Maskapai Penerbangan Gulung Tikar</a></strong></p>        </article>
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-akhir-article'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-akhir-article'); });
            </script>
        </div>
    </div>
</div>        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang?page=4" class="paging__link" data-ci-pagination-page="4">4</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <hr>
        <p>
        Editor: <a>Ari Nursanti</a>
        </p>
                <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang", "https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>
        
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/internasional/pr-01348057/pejabat-dipecat-dan-sanksi-pencabutan-subsidi-hingga-hukuman-mati-bagi-penentang-perang-covid-19-di-tiongkok" class="related__link">Pejabat Dipecat dan Sanksi Pencabutan Subsidi hingga Hukuman Mati bagi Penentang Perang COVID-19 di Tiongkok</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01348065/pikobar-ada-di-13-kabupatenkota-di-jabar-untuk-siaga-covid-19-sekda-hotlline-dinkes-sudah-terima-ratusan-laporan-masyarakat" class="related__link">Pikobar Ada di 13 Kabupaten/Kota di Jabar untuk Siaga COVID-19, Sekda: Hotlline Dinkes sudah Terima Ratusan Laporan Masyarakat</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01348091/berbeda-dengan-influenza-covid-19-bisa-dikendalikan-dan-pahami-karakteristiknya-untuk-hindari-penularan-jadi-tak-perlu-panik" class="related__link">Berbeda dengan Influenza, COVID-19 Bisa Dikendalikan dan Pahami Karakteristiknya untuk Hindari Penularan Jadi Tak Perlu Panik</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/nasional/pr-01348116/tak-perlu-panik-borong-masker-dan-sanitizer-karena-covid-19-virus-dan-kuman-mati-dengan-sabun-dan-air" class="related__link">Tak Perlu Panik Borong Masker dan Sanitizer karena COVID-19, Virus dan Kuman Mati dengan Sabun dan Air</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/gaya-hidup/pr-01348121/3-hal-yang-harus-dipersiapkan-untuk-menghindari-virus-corona-covid-19-di-rumah-bukan-dengan-masker" class="related__link">3 Hal yang Harus Dipersiapkan untuk Menghindari Virus Corona Covid-19 di Rumah, Bukan dengan Masker</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Jepang">Jepang</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/turis">turis</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/pasien">pasien</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/kontak">kontak</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/gejala">gejala</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/RSUD-Cibabat">RSUD Cibabat</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Kota-Cimahi">Kota Cimahi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Corona">Corona</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/COVID-19">COVID-19</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang" data-numposts="5" data-width="450"></div>
            </div>
        </section>

        <!--  ad tags Size: 0x0 ZoneId:1446710-->
        <script type="text/javascript" src="https://js.genieessp.com/t/446/710/a1446710.js"></script>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348132/terdapat-penculikan-anak-bermodus-hipnotis-di-antapani-bandung-cek-faktanya">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/09/7tFRdjJ5Oyb5FK0KoQKAaXC6PneKKqSQimMFrZo2.jpeg" alt="Terdapat Penculikan Anak Bermodus Hipnotis di Antapani Bandung, Cek Faktanya">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348132/terdapat-penculikan-anak-bermodus-hipnotis-di-antapani-bandung-cek-faktanya" class="latest__link">Terdapat Penculikan Anak Bermodus Hipnotis di Antapani Bandung, Cek Faktanya</a>
                        </h2>
                        <date class="latest__date">7 Maret 2020, 11:11 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/06/560352907.jpg" alt="RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348126/rsud-cibabat-cimahi-terima-satu-pasien-bergejala-corona-covid-19-pasien-pernah-kontak-dengan-turis-jepang" class="latest__link">RSUD Cibabat Cimahi Terima Satu Pasien Bergejala Corona COVID-19, Pasien Pernah Kontak dengan Turis Jepang</a>
                        </h2>
                        <date class="latest__date">7 Maret 2020, 10:47 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348051/lokasi-sim-keliling-wilayah-bandung-raya-hari-ini-sabtu-7-maret-2020">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/21/3450105075.jpg" alt="Lokasi SIM Keliling Wilayah Bandung Raya Hari Ini, Sabtu 7 Maret 2020">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348051/lokasi-sim-keliling-wilayah-bandung-raya-hari-ini-sabtu-7-maret-2020" class="latest__link">Lokasi SIM Keliling Wilayah Bandung Raya Hari Ini, Sabtu 7 Maret 2020</a>
                        </h2>
                        <date class="latest__date">7 Maret 2020, 06:35 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348050/prakiraan-cuaca-hari-ini-7-maret-2020-bandung-raya-berpotensi-hujan-ringan-pada-siang-hari">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/03/3675148559.jpg" alt="PRAKIRAAN CUACA HARI INI: 7 Maret 2020, Bandung Raya Berpotensi Hujan Ringan pada Siang Hari">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348050/prakiraan-cuaca-hari-ini-7-maret-2020-bandung-raya-berpotensi-hujan-ringan-pada-siang-hari" class="latest__link">PRAKIRAAN CUACA HARI INI: 7 Maret 2020, Bandung Raya Berpotensi Hujan Ringan pada Siang Hari</a>
                        </h2>
                        <date class="latest__date">7 Maret 2020, 06:29 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348048/thalita-latief-dibanjiri-doa-dan-dukungan-netizen-serta-kolega-usai-akui-derita-tumor-tiroid-stadium-empat-dan-jalani-operasi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/07/4242399793.png" alt="Thalita Latief Dibanjiri Doa dan Dukungan Netizen serta Kolega, usai Akui Derita Tumor Tiroid Stadium Empat dan Jalani Operasi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01348048/thalita-latief-dibanjiri-doa-dan-dukungan-netizen-serta-kolega-usai-akui-derita-tumor-tiroid-stadium-empat-dan-jalani-operasi" class="latest__link">Thalita Latief Dibanjiri Doa dan Dukungan Netizen serta Kolega, usai Akui Derita Tumor Tiroid Stadium Empat dan Jalani Operasi</a>
                        </h2>
                        <date class="latest__date">7 Maret 2020, 06:16 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347991/restoran-di-cimahi-diduga-nakal-pemkot-akan-lakukan-pemeriksaan">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/12/23/1005463918.jpg" alt="Restoran di Cimahi Diduga Nakal, Pemkot Akan Lakukan Pemeriksaan">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347991/restoran-di-cimahi-diduga-nakal-pemkot-akan-lakukan-pemeriksaan" class="latest__link">Restoran di Cimahi Diduga Nakal, Pemkot Akan Lakukan Pemeriksaan</a>
                        </h2>
                        <date class="latest__date">6 Maret 2020, 19:50 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347956/polisi-gerebek-gudang-penimbunan-masker-di-kota-bandung">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/06/3142494423.jpg" alt="Polisi Gerebek Gudang Penimbunan Masker di Kota Bandung">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347956/polisi-gerebek-gudang-penimbunan-masker-di-kota-bandung" class="latest__link">Polisi Gerebek Gudang Penimbunan Masker di Kota Bandung</a>
                        </h2>
                        <date class="latest__date">6 Maret 2020, 18:21 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347908/ribet-kepala-sekolah-di-kabupaten-bandung-keluhkan-aturan-transaksi-non-tunai">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/01/22/844785708.jpg" alt="Ribet, Kepala Sekolah di Kabupaten Bandung Keluhkan Aturan Transaksi Non Tunai">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347908/ribet-kepala-sekolah-di-kabupaten-bandung-keluhkan-aturan-transaksi-non-tunai" class="latest__link">Ribet, Kepala Sekolah di Kabupaten Bandung Keluhkan Aturan Transaksi Non Tunai</a>
                        </h2>
                        <date class="latest__date">6 Maret 2020, 16:09 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347871/kelestarian-ekosistem-hutan-gunung-masigit-kareumbi-harus-tetap-dijaga">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2019/04/C8CJcaw1uIyOHzOO9VhubRMTw0nZGangiuvIgb6W.jpeg" alt="Kelestarian Ekosistem Hutan Gunung Masigit Kareumbi Harus Tetap Dijaga">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347871/kelestarian-ekosistem-hutan-gunung-masigit-kareumbi-harus-tetap-dijaga" class="latest__link">Kelestarian Ekosistem Hutan Gunung Masigit Kareumbi Harus Tetap Dijaga</a>
                        </h2>
                        <date class="latest__date">6 Maret 2020, 13:58 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347845/jabar-terima-penghargaan-kembangkan-pasar-rakyat-uu-kuatnya-ekonomi-rakyat-karena-kuatnya-pasar-tradisional">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/03/06/4164184400.jpg" alt="Jabar Terima Penghargaan Kembangkan Pasar Rakyat, Uu : Kuatnya Ekonomi Rakyat Karena Kuatnya Pasar Tradisional">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01347845/jabar-terima-penghargaan-kembangkan-pasar-rakyat-uu-kuatnya-ekonomi-rakyat-karena-kuatnya-pasar-tradisional" class="latest__link">Jabar Terima Penghargaan Kembangkan Pasar Rakyat, Uu : Kuatnya Ekonomi Rakyat Karena Kuatnya Pasar Tradisional</a>
                        </h2>
                        <date class="latest__date">6 Maret 2020, 13:17 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
                
    </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=770064599693664&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                
                    <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                    <!-- ads square -->
                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01347881/7-tahun-berlalu-wanda-hamidah-akhirnya-ungkap-hubungannya-dengan-raffi-ahmad" class="most__link">
                    <h2 class="most__title">7 Tahun Berlalu, Wanda Hamidah Akhirnya Ungkap Hubungannya dengan Raffi Ahmad</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01347877/di-tengah-aksi-demo-solidaritas-muslim-kedubes-india-justru-fasilitasi-shalat-jumat-untuk-pertama-kalinya" class="most__link">
                    <h2 class="most__title">Di Tengah Aksi Demo Solidaritas Muslim, Kedubes India Justru Fasilitasi Shalat Jumat untuk Pertama Kalinya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01347744/dokter-spesialis-paru-idi-klaim-pasien-covid-19-bisa-sembuh-meski-belum-ada-obat-atau-vaksin-begini-penjelasannya" class="most__link">
                    <h2 class="most__title">Dokter Spesialis Paru IDI Klaim Pasien COVID-19 Bisa Sembuh Meski Belum Ada Obat atau Vaksin, Begini Penjelasannya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01348009/berlinang-air-mata-thalita-latief-mohon-doa-akan-jalani-pengangkatan-tumor-tiroid" class="most__link">
                    <h2 class="most__title">Berlinang Air Mata, Thalita Latief Mohon Doa akan Jalani Pengangkatan Tumor Tiroid</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01347945/hanya-digaji-rp-800000-sebulan-pasutri-di-bintaro-lapor-polisi-setelah-hidup-bak-disandera" class="most__link">
                    <h2 class="most__title">Hanya Digaji Rp 800.000 Sebulan, Pasutri di Bintaro Lapor Polisi Setelah Hidup Bak Disandera</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01347705/sebabkan-bau-dan-banyak-lalat-warga-tuntut-menutup-paksa-peternakan-ayam-di-serang-banten-tapi-pemkot-berdalih-rtrw-belum-selesai" class="most__link">
                    <h2 class="most__title">Sebabkan Bau dan Banyak Lalat, Warga Tuntut Menutup Paksa Peternakan Ayam di Serang Banten tapi Pemkot Berdalih RTRW Belum Selesai</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01347580/demi-bisa-bertemu-lagi-dengan-putranya-yang-10-bulan-hilang-seorang-ayah-pakai-kaos-bergambar-foto-sang-anak" class="most__link">
                    <h2 class="most__title">Demi Bisa Bertemu Lagi dengan Putranya yang 10 Bulan Hilang, Seorang Ayah Pakai Kaos Bergambar Foto sang Anak</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01347728/menyesal-ikut-ajaran-gatot-brajamusti-elma-theana-mengaku-baru-sadar-dirinya-dicekoki-narkoba-selama-9-tahun" class="most__link">
                    <h2 class="most__title">Menyesal Ikut Ajaran Gatot Brajamusti, Elma Theana Mengaku Baru Sadar Dirinya Dicekoki Narkoba Selama 9 Tahun</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01347940/dua-wni-kembali-dinyatakan-positif-virus-corona-pernah-kontak-dekat-dengan-kasus-sebelumnya" class="most__link">
                    <h2 class="most__title">Dua WNI Kembali Dinyatakan Positif Virus Corona, Pernah Kontak Dekat dengan Kasus Sebelumnya</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/ekonomi/pr-01347924/cadangan-devisa-turun-perry-indonesia-berpotensi-kehilangan-devisa-27-miliar-dolar-as-akibat-virus-corona" class="most__link">
                    <h2 class="most__title">Cadangan Devisa Turun, Perry : Indonesia Berpotensi Kehilangan Devisa 2,7 Miliar Dolar AS, Akibat Virus Corona</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
								<div class="network__item">
			<h4 class="network__city"><a href="https://sukabumi.pikiran-rakyat.com"> Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://sukabumi.pikiran-rakyat.com/lokal-sukabumi/pr-03324530/rel-kereta-amblas-akibat-hujan-deras-penumpang-ka-pangrango-sukabumi-bogor-terlantar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/07/2749187133.jpg" alt="Rel Kereta Amblas Akibat Hujan Deras, Penumpang KA Pangrango Sukabumi-Bogor Terlantar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sukabumi.pikiran-rakyat.com/lokal-sukabumi/pr-03324530/rel-kereta-amblas-akibat-hujan-deras-penumpang-ka-pangrango-sukabumi-bogor-terlantar" class="network__link">Rel Kereta Amblas Akibat Hujan Deras, Penumpang KA Pangrango Sukabumi-Bogor Terlantar</a>
				</h2>
				<date class="network__date">7 Desember 2019, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04348147/virus-corona-mewabah-di-jepang-bunga-sakura-mekar-tanpa-dirayakan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/01/09/1965541468.jpg" alt="Virus Corona Mewabah di Jepang, Bunga Sakura Mekar Tanpa Dirayakan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/internasional/pr-04348147/virus-corona-mewabah-di-jepang-bunga-sakura-mekar-tanpa-dirayakan" class="network__link">Virus Corona Mewabah di Jepang, Bunga Sakura Mekar Tanpa Dirayakan</a>
				</h2>
				<date class="network__date">7 Maret 2020, 11:44 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com"> Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/lokal-cianjur/pr-05324411/polres-cianjur-tetapkan-pengelola-galian-c-yang-longsor-jadi-tersangka">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/04/1250760149.jpg" alt="Polres Cianjur Tetapkan Pengelola Galian C yang Longsor Jadi Tersangka">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/lokal-cianjur/pr-05324411/polres-cianjur-tetapkan-pengelola-galian-c-yang-longsor-jadi-tersangka" class="network__link">Polres Cianjur Tetapkan Pengelola Galian C yang Longsor Jadi Tersangka</a>
				</h2>
				<date class="network__date">6 Desember 2019, 10:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-06348150/ramalan-zodiak-hari-ini-7-maret-2020-sagitarius-akan-sulit-tidur-libra-tampak-lelah-bekerja">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/01/25/3856556307.png" alt="Ramalan Zodiak Hari Ini 7 Maret 2020: Sagitarius Akan Sulit Tidur, Libra Tampak Lelah Bekerja">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/belia/pr-06348150/ramalan-zodiak-hari-ini-7-maret-2020-sagitarius-akan-sulit-tidur-libra-tampak-lelah-bekerja" class="network__link">Ramalan Zodiak Hari Ini 7 Maret 2020: Sagitarius Akan Sulit Tidur, Libra Tampak Lelah Bekerja</a>
				</h2>
				<date class="network__date">7 Maret 2020, 11:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawang.pikiran-rakyat.com"> Karawang</a></h4>
			<div class="network__img">
				<a href="https://karawang.pikiran-rakyat.com/lokal-karawang/pr-07324433/objek-wisata-andalan-karawang-akan-dipamerkan-dalam-munas-phri-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/06/2344289661.jpg" alt="Objek Wisata Andalan Karawang Akan Dipamerkan dalam Munas PHRI 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawang.pikiran-rakyat.com/lokal-karawang/pr-07324433/objek-wisata-andalan-karawang-akan-dipamerkan-dalam-munas-phri-2020" class="network__link">Objek Wisata Andalan Karawang Akan Dipamerkan dalam Munas PHRI 2020</a>
				</h2>
				<date class="network__date">6 Desember 2019, 13:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/lokal-bogor/pr-08324438/kartel-narkoba-internasional-dicurigai-jadi-pemasok-di-kota-bogor">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/06/1996485875.jpg" alt="Kartel Narkoba Internasional Dicurigai Jadi Pemasok di Kota Bogor">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/lokal-bogor/pr-08324438/kartel-narkoba-internasional-dicurigai-jadi-pemasok-di-kota-bogor" class="network__link">Kartel Narkoba Internasional Dicurigai Jadi Pemasok di Kota Bogor</a>
				</h2>
				<date class="network__date">6 Desember 2019, 14:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/entertainment/pr-09348130/bloodshot-saat-vin-diesel-mencari-posisi-sebagai-superhero-robot-di-tengah-gempuran-mcu-dan-dceu">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:725x422/335x198/photo/2020/03/07/3792382224.jpg" alt="Bloodshot, Saat Vin Diesel Mencari Posisi sebagai Superhero Robot di Tengah Gempuran MCU dan DCEU">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/entertainment/pr-09348130/bloodshot-saat-vin-diesel-mencari-posisi-sebagai-superhero-robot-di-tengah-gempuran-mcu-dan-dceu" class="network__link">Bloodshot, Saat Vin Diesel Mencari Posisi sebagai Superhero Robot di Tengah Gempuran MCU dan DCEU</a>
				</h2>
				<date class="network__date">7 Maret 2020, 11:01 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/lokal-pangandaran/pr-10324351/dana-bos-tak-kunjung-cair-beberapa-sekolah-di-pangandaran-kelimpungan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/05/4190794689.jpeg" alt="Dana Bos Tak Kunjung Cair, Beberapa Sekolah di Pangandaran Kelimpungan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/lokal-pangandaran/pr-10324351/dana-bos-tak-kunjung-cair-beberapa-sekolah-di-pangandaran-kelimpungan" class="network__link">Dana Bos Tak Kunjung Cair, Beberapa Sekolah di Pangandaran Kelimpungan</a>
				</h2>
				<date class="network__date">5 Desember 2019, 15:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indramayu.pikiran-rakyat.com/"> Indramayu</a></h4>
			<div class="network__img">
				<a href="https://indramayu.pikiran-rakyat.com//lokal-indramayu/pr-11324162/posisi-panwascam-di-indramayu-diminati-masyarakat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/04/2619477266.jpg" alt="Posisi Panwascam di Indramayu Diminati Masyarakat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indramayu.pikiran-rakyat.com//lokal-indramayu/pr-11324162/posisi-panwascam-di-indramayu-diminati-masyarakat" class="network__link">Posisi Panwascam di Indramayu Diminati Masyarakat</a>
				</h2>
				<date class="network__date">4 Desember 2019, 10:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-12348149/blur-berharap-jadi-band-pertama-yang-manggung-di-planet-lain-usai-temuan-oasis-dan-wahana-beagle-2-di-mars">
					<img src="https://assets.pikiran-rakyat.com/crop/0x44:1200x684/335x198/photo/2020/03/07/3885306526.jpg" alt="Blur Berharap Jadi Band Pertama yang Manggung di Planet Lain Usai Temuan Oasis dan Wahana Beagle 2 di Mars">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-12348149/blur-berharap-jadi-band-pertama-yang-manggung-di-planet-lain-usai-temuan-oasis-dan-wahana-beagle-2-di-mars" class="network__link">Blur Berharap Jadi Band Pertama yang Manggung di Planet Lain Usai Temuan Oasis dan Wahana Beagle 2 di Mars</a>
				</h2>
				<date class="network__date">7 Maret 2020, 11:51 WIB</date>
			</div>
		</div>
			</div>
</section>
                    <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                            
                </div>
                            </div>
        </div>
    </div>
    
        
    <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-10">
                    <div class="footer__logo">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=1" alt="Pikiran Rakyat">
                        </a>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__contact">
                        <p>
                            Kantor Pusat:<br>
                            Jl. Asia Afrika No.77 Bandung<br/>
                            <br>
                            Kantor PRMN (www.pikiran-rakyat.com):<br/>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com<br/>
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

    
        
            </div>                  
    </div>
    


                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-8">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/privacy-policy" class="footer__link">Privacy</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/karir" class="footer__link">Karir</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://mypikiranrakyat.com/" target="_blank"class="footer__link">MyPikiranrakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-2">
                    <div class="footer__copyright">
                        <p>&copy;2020 Pikiran Rakyat</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=1"></script>   
    <!--script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script-->
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=21"></script>   
    <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div> 
</body>
</html>
