<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <link rel="shortcut icon" href="https://assets.pikiran-rakyat.com/www/2019/desktop/images/favicon.ico">
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,700i&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://assets.pikiran-rakyat.com/www/2019/desktop/css/style.min.css?v=13" type="text/css">  
        <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery-1.12.0.min.js"></script>
        <meta name="description" content="Setelah isu seorang ibu menculik anak-anak menggunakan sarung tangan mengandung obat bius di wilayah Baros, isu terbaru bergulir lewat rekaman suara yang beredar di grup WhatsApp.">
        <link rel="alternate" href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi" hreflang="x-default" />
        <title>Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi - Pikiran-Rakyat.com</title>
    
        <meta name="googlebot-news" content="index, follow" />
        <meta  name="googlebot" content="index, follow" />
        <meta name="author" content="Pikiran Rakyat">
        <meta name="robots" content="index, follow" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
        <!-- s: fb meta -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi" />
        <meta property="og:title" content="Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi - Pikiran-Rakyat.com" />
        <meta property="og:description" content="Setelah isu seorang ibu menculik anak-anak menggunakan sarung tangan mengandung obat bius di wilayah Baros, isu terbaru bergulir lewat rekaman suara yang beredar di grup WhatsApp." />
        <meta property="og:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/02/02/176896013.jpg" />
        <meta property="og:site_name" content="www.Pikiran Rakyat" />
        <meta property="fb:app_id" content="770064599693664" />
        <meta property="fb:pages" content="120493494629294" />
        <meta property="fb:admins" content="120493494629294"/>
        <!-- e: fb meta -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pikiran_rakyat" />
        <meta name="twitter:creator" content="@pikiran_rakyat">
        <meta name="twitter:title" content="Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi - Pikiran-Rakyat.com" />
        <meta name="twitter:description" content="Setelah isu seorang ibu menculik anak-anak menggunakan sarung tangan mengandung obat bius di wilayah Baros, isu terbaru bergulir lewat rekaman suara yang beredar di grup WhatsApp." />
        <meta name="twitter:image" content="https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/02/02/176896013.jpg" />
        <!-- E:tweeter card -->
                <link rel="amphtml" href="https://www.pikiran-rakyat.com/bandung-raya/amp/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi">
        

        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        <link rel="manifest" href="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/manifest.json">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.css">
        <script type="text/javascript">
        var __base_url="https://www.pikiran-rakyat.com/";
        </script>

        <script>
          dataLayer = [{
                "published_date": "2020-02-26 21:38:10",
                "rubrik": "Bandung Raya",
                "penulis": "Ririn Nur Febriani",
                "editor": "Gita Pratiwi",
                "id": "344494",
                "type": "Standard",
                "source": "",
                "topic": "",
                "tag": "cimahi, penculikan, obat, bius, polsek cimahi, Grup Whatsapp",
                "penulis_id": "44",
                "editor_id": "169"
          }];
        </script>
        <meta name="google-site-verification" content="V2GZOsLGxlNY8DVAdpsO-0-9ovWOe3A656Kst5gGoiA" />
<meta name="yandex-verification" content="118bb3571a24dd38" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8MBHW');</script>
<!-- End Google Tag Manager -->                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi - Pikiran-Rakyat.com",
                    "url": "https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi",
                    "datePublished": "2020-02-26T21:38:10+0700",
                    "image": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/02/02/176896013.jpg",
                    "thumbnailUrl" : "https://assets.pikiran-rakyat.com/crop/0x0:0x0/220x140/photo/2020/02/02/176896013.jpg"
                }
            </script>


                    <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi"
                  },
                  "headline": "Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi - Pikiran-Rakyat.com",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://assets.pikiran-rakyat.com/crop/0x0:0x0/750x500/photo/2020/02/02/176896013.jpg",
                    "height": 600,
                    "width": 1200
                  },
                  "datePublished": "2020-02-26T21:38:10+0700",
                  "dateModified": "2020-02-26T21:38:10+0700",
                  "author": {
                    "@type": "Person",
                    "name": "Ririn Nur Febriani"
                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "www.pikiranrakyat.site",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1",
                      "width": 255,
                      "height": 55
                    }
                  },
                  "description": "Setelah isu seorang ibu menculik anak-anak menggunakan sarung tangan mengandung obat bius di wilayah Baros, isu terbaru bergulir lewat rekaman suara yang beredar di grup WhatsApp."
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 2,
                            "item":
                            {
                                "@id": "https://www.pikiran-rakyat.com/bandung-raya",
                                "name": "Bandung Raya"
                            }
                        }
                    ]
                }
                </script>
        
        <!-- Start GPT Tag -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var sub_adunit = "home";
  
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90],[970, 90],[970, 250]], 'div-gpt-ad-TopDetail').setTargeting('Position', ['TopDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 600]], 'div-gpt-ad-giantDetail').setTargeting('Position', ['giantDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-leftDetail').setTargeting('Position', ['Skin_LeftDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skin-rightDetail').setTargeting('Position', ['Skin_RightDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[970, 90],[468, 60],[1100, 50]], 'div-gpt-ad-HorizontalDetail').setTargeting('Position', ['HorizontalDetail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 330]], 'div-gpt-ad-MR1Detail').setTargeting('Position', ['MR1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[728, 90]], 'div-gpt-ad-midCenter1Detail').setTargeting('Position', ['midCenter1Detail']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[300, 250],[300, 100],[1, 1],[360, 180]], 'div-gpt-ad-InsideMR').setTargeting('Position', ['InsideMR']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[120, 600],[160, 600]], 'div-gpt-ad-skyscraper').setTargeting('Position', ['Skyscraper']).addService(googletag.pubads());
  googletag.defineSlot('/5197741/PikiranRakyat/'+sub_adunit, [[468, 60]], 'div-gpt-ad-akhir-article').setTargeting('Position', ['Akhir_Article']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->    </head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8MBHW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <!-- header -->
    <header class="header">
        <div class="header__top">
            <div class="row container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-7">
                    <ul class="network__menu">
                    <!-- nav menu -->
    
    <li><a href="https://sukabumi.pikiran-rakyat.com" target="_blank">Sukabumi</a></li>
    <li><a href="https://cirebon.pikiran-rakyat.com" target="_blank">Cirebon</a></li>
    <li><a href="https://cianjur.pikiran-rakyat.com" target="_blank">Cianjur</a></li>
    <li><a href="https://tasikmalaya.pikiran-rakyat.com" target="_blank">Tasikmalaya</a></li>
    <li><a href="https://karawang.pikiran-rakyat.com" target="_blank">Karawang</a></li>
    <li><a href="https://bogor.pikiran-rakyat.com" target="_blank">Bogor</a></li>
    <li><a href="https://depok.pikiran-rakyat.com" target="_blank">Depok</a></li>
    <li><a href="https://pangandaran.pikiran-rakyat.com" target="_blank">Pangandaran</a></li>
    <li><a href="https://indramayu.pikiran-rakyat.com/" target="_blank">Indramayu</a></li>
    <li><a href="https://bekasi.pikiran-rakyat.com" target="_blank">Bekasi</a></li>
 


                    </ul>

                </div>
                <div class="col-bs10-3">
                    <div class="social social--header clearfix">
                        <div class="social__item">
                            <a href="https://facebook.com/pikiranrakyatonline" target="_blank" class="social__link social__link--facebook">
                                <span class="icon icon-facebook"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://twitter.com/pikiran_rakyat" target="_blank" class="social__link social__link--twitter">
                                <span class="icon icon-twitter"></span>
                            </a>
                        </div>
                        <div class="social__item">
                            <a href="https://www.instagram.com/pikiranrakyat/" class="social__link social__link--instagram">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
        <div class="header__middle">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs12-8">
                        <div class="logo">
                            <a href="https://www.pikiran-rakyat.com/">
                                <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat.png?v=1" alt="Pikiran Rakyat">
                            </a>
                        </div>
                    </div>
                    <div class="col-bs12-4">
                        <date class="top-info">Rabu, 26 Februari 2020</date>
                        <form action="https://www.pikiran-rakyat.com/search" class="search__bar">
                            <input type="text" placeholder="Cari" name="q" id="search" class="search__input">
                            <input type="submit" class="search__submit">
                            <span class="icon icon-search"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        <div class="header__bottom">
            <div class="row container clearfix">
                <div class="col-offset-fluid clearfix">
                    <div class="col-bs10-10">
                        <nav class="nav">
                            <div class="nav__home"><a href="https://www.pikiran-rakyat.com/" title="Home"><span class="icon icon-home"></span></a></div>
                            <!-- nav menu -->
    <ul class="nav__wrap">
                    <li><a href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/jawa-barat">Jawa Barat</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/nasional">Nasional</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/internasional">Internasional</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/persib">Persib</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/bola">Bola</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/olahraga">Olahraga</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/pendidikan">Pendidikan</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/ekonomi">Ekonomi</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/teknologi">Teknologi</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/entertainment">Entertainment</a></li>
                        
                    <li><a href="https://www.pikiran-rakyat.com/gaya-hidup">Gaya Hidup</a></li>
                         
    </ul>


        <div class="nav__more">
        <a href="#"><span class="icon icon-caret-down"></span></a>

        <ul class="nav__wrap more">
                            <li><a href="https://www.pikiran-rakyat.com/otomotif">Otomotif</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/properti">Properti</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/belia">Belia</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/kolom">Kolom</a></li>
                            <li><a href="https://www.pikiran-rakyat.com/khazanah-islam">Khazanah</a></li>
             
            <li><a href="https://www.pikiran-rakyat.com/video">PR VIDEO</a></li>
            <li><a href="https://www.pikiran-rakyat.com/image">PR IMAGES</a></li>
            <li><a href="https://www.pikiran-rakyat.com/surat-pembaca">SURAT PEMBACA</a></li>
        </ul>
    </div>
    

                            
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    
    <!-- ads skin -->
    <div class="row ads__stick__wrap clearfix">
<div class="kcm ads__stick js--stick">
    <div class="ads__stick__fluid ads__stick__fluid--left">
        <div class="ads__stick--left">
            <div id='div-gpt-ad-skin-leftDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-leftDetail'); });
              </script>
            </div>
        </div>
    </div>
    <div class="ads__stick__fluid ads__stick__fluid--right">
        <div class="ads__stick--right">
            <div id='div-gpt-ad-skin-rightDetail'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-rightDetail'); });
              </script>
            </div>
        </div>
    </div>
</div>
</div>    
    <!-- content -->
    <div class="row clearfix">
        <div class="container cearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs12-12">
                    <!-- ads top -->
<div class="ads__top">
   	<div id='div-gpt-ad-TopDetail'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-TopDetail'); });
	  </script>
	</div>
</div>
                    <!-- breaking -->
                    
                    

                                        
                    <div class="breadcrumb clearfix">
	<ul class="breadcrumb__wrap">
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/">Home</a></li>
		<li class="breadcrumb__item"><a class="breadcrumb__link" href="https://www.pikiran-rakyat.com/bandung-raya">Bandung Raya</a></li>
	</ul>
</div>

                </div>
                
                <div class="col-bs12-8">
                    <!-- header -->
<section class="clearfix">
    <div class="mt3 clearfix">
        
        <h1 class="read__title">Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi</h1>
        
        <div class="read__info">
                            <div class="read__info__author">
                    <a>Ririn Nur Febriani</a>
                </div>
                        <div class="read__info__date">
                - 26 Februari 2020, 21:38 WIB            </div>
        </div>
        
        <div class="photo">
            <div class="photo__img">
                    <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/x/photo/2020/02/02/176896013.jpg">
                    <div class="photo__caption">
                        Ilustrasi penculikan.* /ISTIMEWA
                    </div>
                </div>        </div>
    </div>
</section>

<div class="read__article clearfix js--tower-parent">
    <div class="col-bs12-3 col-offset-0">
        <div class="ads__tower clearfix js--tower" style="">
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>    
</div>    </div>
    <div class="col-bs12-9">
    
        <!-- content -->
        <article class="read__content clearfix">
            <p> <!--img1--> <strong>PIKIRAN RAKYAT &ndash;</strong> Isu <a href="https://www.pikiran-rakyat.com/tag/penculikan">penculikan</a> anak marak di Kota Cimahi yang menyebar di media sosial dan grup WhatsApp membuat resah masyarakat.</p> <p>Masyarakat diminta tidak perlu takut namun selalu waspada dalam menjaga anak-anaknya.</p> <p>Setelah isu seorang ibu menculik anak-anak menggunakan sarung tangan mengandung <a href="https://www.pikiran-rakyat.com/tag/obat">obat</a> <a href="https://www.pikiran-rakyat.com/tag/bius">bius</a> di wilayah Baros, isu terbaru bergulir lewat rekaman suara yang beredar di grup WhatsApp.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/pendidikan/pr-01344490/banjir-bekasi-membuat-391-sekolah-tidak-beroperasi-4-nyawa-melayang-akibat-genangan-air">Banjir Bekasi Membuat 391 Sekolah Tidak Beroperasi, 4 Nyawa Melayang akibat Genangan Air</a></strong></p> <p>Dalam rekaman sepanjang 1 menit 16 detik tersebut, seseorang bersuara pria menyebutkan telah terjadi peristiwa <a href="https://www.pikiran-rakyat.com/tag/penculikan">penculikan</a> anak pada Rabu 26 Februari 2020 pagi sekitar pukul 07.00 WIB di depan Gang Bidan Delima Cisangkan Padasuka. Pelakunya sudah ditangkap oleh warga dan sekarang diproses di Polsek Cimahi.</p> <p>Pria tersebut meminta agar informasi ini disebar di berbagai WA Grup agar masyarakat meningkatkan kewaspadaan terhadap anak-anak mereka.</p><!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-InsideMR'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-InsideMR'); });
            </script>
        </div>
    </div>
</div> <p>Ketika dikonfirmasi, Kapolsek Cimahi Kompol Saidina B Mahdun menyatakan tidak menangani kasus <a href="https://www.pikiran-rakyat.com/tag/penculikan">penculikan</a> yang terjadi di kawasan Cisangkan Padasuka.</p> <p><strong>Baca Juga: <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01344485/soroti-banyak-papan-penunjuk-berbahasa-tionghoa-komisi-ix-meikarta-langgar-aturan-ketenagakerjaan">Soroti Banyak Papan Penunjuk Berbahasa Tionghoa, Komisi IX: Meikarta Langgar Aturan Ketenagakerjaan</a></strong></p> <p>"Sejauh ini tidak ada kasus <a href="https://www.pikiran-rakyat.com/tag/penculikan">penculikan</a> di daerah Cisangkan yang ditangani," ujarnya.</p> <p>Pihaknya saat ini menangani 1 kasus <a href="https://www.pikiran-rakyat.com/tag/penculikan">penculikan</a> anak yang terjadi tanggal 21 Februari 2020 sekitar pukul 13.30 WIB di Jalan Pesantren Gang Mutisah RT.05/RW.07 Kelurahan Cibabat Kecamatan Cimahi Utara Kota Cimahi. Korban atas nama Fathan Vajra De Arjuna berusia 4 tahun.</p>        </article>
        <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-akhir-article'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-akhir-article'); });
            </script>
        </div>
    </div>
</div>        <div class="paging paging--article clearfix"><div class="paging__teaser">Halaman: </div><div class="paging__wrap clearfix"><div class="paging__item"><a href="#" class="paging__link paging__link--active">1</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi?page=2" class="paging__link" data-ci-pagination-page="2">2</a></div><div class="paging__item"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi?page=3" class="paging__link" data-ci-pagination-page="3">3</a></div><div class="paging__all"><a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi?page=2" class="paging__link" data-ci-pagination-page="2" rel="next">Selanjutnya</a></div></div></div>        <hr>
        <p>
        Editor: <a>Gita Pratiwi</a>
        </p>
                <div class="social social--article clearfix">
            <strong><span style="margin:10px;display:block;">SHARE: </span></strong>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='fb_share("Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi", "https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi")' class="social__link social__link--facebook">
                    <span class="icon icon-facebook"></span>
                </a>
            </div>
            <div class="social__item">
            <a target="_blank" href="https://api.whatsapp.com/send?text=Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi" class="social__link social__link--whatsapp">
                <span class="icon icon-whatsapp"></span>
            </a>
            </div>
            <div class="social__item">
                <a href="javascript:void(0)" onclick='tweet_share("Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi")' class="social__link social__link--twitter">
                    <span class="icon icon-twitter"></span>
                </a>
            </div>
        </div>
        
                <!-- related -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Artikel Terkait</span></h3>
            <div class="read__related clearfix">
                <ul class="related__list clearfix">
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01343849/minat-baca-turun-taman-bacaan-garuda-cimahi-bakal-menutup-cerita-dan-koleksi-20000-buku-dilepas-rp-75-juta" class="related__link">Minat Baca Turun, Taman Bacaan Garuda Cimahi Bakal Menutup Cerita dan Koleksi 20.000 Buku Dilepas Rp 75 Juta</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01343866/sepenggal-kisah-taman-bacaan-garuda-cimahi-yang-melegenda-akhirnya-akan-menutup-cerita" class="related__link">Sepenggal Kisah Taman Bacaan Garuda Cimahi yang Melegenda, Akhirnya akan Menutup Cerita</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01343875/setubuhi-dua-anak-tirinya-bertahun-tahun-hingga-miliki-anak-eyang-akhirnya-ditangkap-polres-cimahi" class="related__link">Setubuhi Dua Anak Tirinya Bertahun-tahun hingga Miliki Anak, Eyang Akhirnya Ditangkap Polres Cimahi</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01343963/menjadi-legenda-di-bandung-dan-cimahi-sejak-tahun-1982-nasib-20000-buku-taman-baca-garuda-kini-di-ujung-tanduk" class="related__link">Menjadi Legenda di Bandung dan Cimahi Sejak Tahun 1982, Nasib 20.000 Buku Taman Baca Garuda Kini di Ujung Tanduk</a>
                        </h2>
                    </li>
                                        <li>
                        <h2 class="related__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344152/populer-hari-ini-penangkapan-pelaku-pencabulan-di-cimahi-hingga-penutupan-taman-baca-garuda-cimahi-yang-melegenda" class="related__link">POPULER HARI INI: Penangkapan Pelaku Pencabulan di Cimahi hingga Penutupan Taman Baca Garuda Cimahi yang Melegenda</a>
                        </h2>
                    </li>
                                    </ul>
            </div>
        </section>
        
                <section class="read__tagging mt3 clearfix">
            <h3 class="title6"><span>Tags</span></h3>
            <div class="tag tag--article clearfix">
                <ul class="tag__list">
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/cimahi">cimahi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/penculikan">penculikan</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/obat">obat</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/bius">bius</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/polsek-cimahi">polsek cimahi</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.pikiran-rakyat.com/tag/Grup-Whatsapp">Grup Whatsapp</a></h4>
                    </li>
                                    </ul>
            </div>
        </section>
                
        <!-- comment -->
        <section class="read__comment mt3 clearfix">
            <h3 class="title6"><span>Komentar</span></h3>
            <div class="read__comment clearfix">
                <div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi" data-numposts="5" data-width="450"></div>
            </div>
        </section>

        <!--  ad tags Size: 0x0 ZoneId:1446710-->
        <script type="text/javascript" src="https://js.genieessp.com/t/446/710/a1446710.js"></script>
        
                <!-- latests -->
        <section class="latest latest--article mt3 clearfix">
            <h3 class="title6"><span>Terkini</span></h3>
            <div class="latest__wrap mail">
                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/02/176896013.jpg" alt="Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344494/rekaman-suara-pria-misterius-tentang-penculikan-dengan-sarung-tangan-berobat-bius-meresahkan-cimahi" class="latest__link">Rekaman Suara Pria Misterius Tentang Penculikan dengan Sarung Tangan Berobat Bius Meresahkan Cimahi</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 21:38 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344420/sejumlah-wilayah-di-jawa-barat-banjir-ridwan-kamil-batalkan-kunjungan-ke-turki">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/26/2657016795.jpg" alt="Sejumlah Wilayah di Jawa Barat Banjir, Ridwan Kamil Batalkan Kunjungan ke Turki">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344420/sejumlah-wilayah-di-jawa-barat-banjir-ridwan-kamil-batalkan-kunjungan-ke-turki" class="latest__link">Sejumlah Wilayah di Jawa Barat Banjir, Ridwan Kamil Batalkan Kunjungan ke Turki</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 18:03 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344408/petinggi-sunda-empire-klaim-punya-deposito-di-bank-dbs-swiss-kedutaan-besar-mengonfirmasi">
                            <img src="https://assets.pikiran-rakyat.com/crop/71x0:711x426/100x100/photo/2020/02/19/3890109237.jpeg" alt="Petinggi Sunda Empire Klaim Punya Deposito di Bank DBS Swiss, Kedutaan Besar Mengonfirmasi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344408/petinggi-sunda-empire-klaim-punya-deposito-di-bank-dbs-swiss-kedutaan-besar-mengonfirmasi" class="latest__link">Petinggi Sunda Empire Klaim Punya Deposito di Bank DBS Swiss, Kedutaan Besar Mengonfirmasi</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 17:31 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344286/tahanan-di-penjara-tiongkok-ikut-terinfeksi-virus-corona-covid-19-deputi-menteri-hukum-semua-polisi-kita-tidak-jujur">
                            <img src="https://assets.pikiran-rakyat.com/crop/144x536:1459x1365/100x100/photo/2020/02/26/2055310859.jpg" alt="Tahanan di Penjara Tiongkok Ikut Terinfeksi Virus Corona COVID-19, Deputi Menteri Hukum: Semua Polisi Kita Tidak Jujur">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344286/tahanan-di-penjara-tiongkok-ikut-terinfeksi-virus-corona-covid-19-deputi-menteri-hukum-semua-polisi-kita-tidak-jujur" class="latest__link">Tahanan di Penjara Tiongkok Ikut Terinfeksi Virus Corona COVID-19, Deputi Menteri Hukum: Semua Polisi Kita Tidak Jujur</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 17:05 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344369/memeras-dengan-janji-menjadikan-pegawai-honorer-seorang-pejabat-pemkab-bandung-barat-didakwa-korupsi">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/26/3361752148.jpg" alt="Memeras dengan Janji Menjadikan Pegawai Honorer, Seorang Pejabat Pemkab Bandung Barat Didakwa Korupsi">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344369/memeras-dengan-janji-menjadikan-pegawai-honorer-seorang-pejabat-pemkab-bandung-barat-didakwa-korupsi" class="latest__link">Memeras dengan Janji Menjadikan Pegawai Honorer, Seorang Pejabat Pemkab Bandung Barat Didakwa Korupsi</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 15:55 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344360/jaswita-jawa-barat-gandeng-perhutani-kembangkan-wana-wisata-ranca-upas">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/26/2224669803.jpg" alt="Jaswita Jawa Barat Gandeng Perhutani Kembangkan Wana Wisata Ranca Upas">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344360/jaswita-jawa-barat-gandeng-perhutani-kembangkan-wana-wisata-ranca-upas" class="latest__link">Jaswita Jawa Barat Gandeng Perhutani Kembangkan Wana Wisata Ranca Upas</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 15:41 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344342/pemprov-jabar-monash-university-sinergi-menata-sungai-citarum-ridwan-penataannya-butuh-dukungan-dari-sisi-scientific">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/26/2608573536.jpg" alt="Pemprov Jabar-Monash University Sinergi Menata Sungai Citarum, Ridwan : Penataannya Butuh Dukungan dari Sisi Scientific">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344342/pemprov-jabar-monash-university-sinergi-menata-sungai-citarum-ridwan-penataannya-butuh-dukungan-dari-sisi-scientific" class="latest__link">Pemprov Jabar-Monash University Sinergi Menata Sungai Citarum, Ridwan : Penataannya Butuh Dukungan dari Sisi Scientific</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 15:03 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344344/gagahnya-gundala-dan-batman-tidak-diimbangi-dengan-fasilitas-umum-memadai-di-taman-superhero-bandung">
                            <img src="https://assets.pikiran-rakyat.com/crop/46x0:1039x550/100x100/photo/2020/02/26/2966052348.jpg" alt="Gagahnya Gundala dan Batman Tidak Diimbangi dengan Fasilitas Umum Memadai di Taman Superhero Bandung">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344344/gagahnya-gundala-dan-batman-tidak-diimbangi-dengan-fasilitas-umum-memadai-di-taman-superhero-bandung" class="latest__link">Gagahnya Gundala dan Batman Tidak Diimbangi dengan Fasilitas Umum Memadai di Taman Superhero Bandung</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 15:00 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344331/bertransformasi-dari-angkot-05-beginilah-cerita-angkot-08-di-kota-bandung-kini">
                            <img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/100x100/photo/2020/02/26/84512075.jpg" alt="Bertransformasi dari Angkot 05, Beginilah Cerita Angkot 08 di Kota Bandung Kini">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344331/bertransformasi-dari-angkot-05-beginilah-cerita-angkot-08-di-kota-bandung-kini" class="latest__link">Bertransformasi dari Angkot 05, Beginilah Cerita Angkot 08 di Kota Bandung Kini</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 14:29 WIB</date>
                    </div>
                </div>
                                                <div class="latest__item">
                                        <div class="latest__img">
                        <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344295/beredar-foto-halaman-jatim-expo-penuh-sampah-usai-pertemuan-lurah-se-jawa-timur-pemprov-buka-suara">
                            <img src="https://assets.pikiran-rakyat.com/crop/137x424:1372x1234/100x100/photo/2020/02/26/2017867741.jpg" alt="Beredar Foto Halaman Jatim Expo Penuh Sampah Usai Pertemuan Lurah se-Jawa Timur, Pemprov Buka Suara">
                        </a>
                    </div>
                                        <div class="latest__right">
                        <h2 class="latest__title">
                            <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01344295/beredar-foto-halaman-jatim-expo-penuh-sampah-usai-pertemuan-lurah-se-jawa-timur-pemprov-buka-suara" class="latest__link">Beredar Foto Halaman Jatim Expo Penuh Sampah Usai Pertemuan Lurah se-Jawa Timur, Pemprov Buka Suara</a>
                        </h2>
                        <date class="latest__date">26 Februari 2020, 14:23 WIB</date>
                    </div>
                </div>
                            </div>
        </section>
                
    </div>
</div>


<script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/share.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v5.0&appId=770064599693664&autoLogAppEvents=1"></script>
<script async src="//www.instagram.com/embed.js"></script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>                    
                </div>
                                <div class="col-bs12-4">
                
                    <!-- ads square -->
                    <!-- ads square giant-->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-giantDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-giantDetail'); });
		  </script>
		</div>
    </div>
</div>                    <!-- ads square -->
                                        <!-- most -->
<section class="most mt2 clearfix">
    <h3 class="title"><span>Terpopuler</span></h3>
    <div class="most__wrap">
                <div class="most__item">
            <div class="most__number">1</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01343954/usai-berpesta-tanpa-gunakan-masker-jackie-chan-jalani-karantina-karena-diduga-terinfeksi-virus-corona" class="most__link">
                    <h2 class="most__title">Usai Berpesta Tanpa Gunakan Masker, Jackie Chan Jalani Karantina karena Diduga Terinfeksi Virus Corona</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">2</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/jawa-barat/pr-01343996/cuaca-ekstrem-mengancam-jawa-barat-mulyono-waspada-bencana-banjir-angin-kencang-dan-longsor" class="most__link">
                    <h2 class="most__title">Cuaca Ekstrem Mengancam Jawa Barat, Mulyono : Waspada Bencana Banjir, Angin Kencang, dan Longsor  </h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">3</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/nasional/pr-01344222/viral-tak-gentar-dengan-banjir-jakarta-mall-di-kelapa-gading-sediakan-truk-untuk-antar-jemput-pengunjung" class="most__link">
                    <h2 class="most__title">Viral, Tak Gentar dengan Banjir Jakarta, Mall di Kelapa Gading Sediakan Truk untuk Antar-Jemput Pengunjung</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">4</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/persib/pr-01344113/karut-marut-launching-tim-persib-bandung-diboikot-oleh-wartawan-hingga-bobotoh-tidak-bisa-masuk" class="most__link">
                    <h2 class="most__title">Karut Marut Launching Tim Persib Bandung, Diboikot oleh Wartawan hingga Bobotoh Tidak Bisa Masuk</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">5</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/belia/pr-01344170/ramalan-zodiak-26-februari-2020-taurus-gemini-dan-libra-harus-introspeksi-diri" class="most__link">
                    <h2 class="most__title">Ramalan Zodiak 26 Februari 2020: Taurus, Gemini, dan Libra Harus Introspeksi Diri</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">6</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/bandung-raya/pr-01343963/menjadi-legenda-di-bandung-dan-cimahi-sejak-tahun-1982-nasib-20000-buku-taman-baca-garuda-kini-di-ujung-tanduk" class="most__link">
                    <h2 class="most__title">Menjadi Legenda di Bandung dan Cimahi Sejak Tahun 1982, Nasib 20.000 Buku Taman Baca Garuda Kini di Ujung Tanduk</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">7</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/persib/pr-01344100/launching-tim-persib-bandung-diboikot-oleh-wartawan" class="most__link">
                    <h2 class="most__title">Launching Tim Persib Bandung Diboikot oleh Wartawan</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">8</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01344301/mahathir-mohamad-undur-diri-parlemen-beri-kesempatan-anwar-ibrahim-jadi-perdana-menteri-malaysia-ke-8" class="most__link">
                    <h2 class="most__title">Mahathir Mohamad Undur Diri, Parlemen: Beri Kesempatan Anwar Ibrahim Jadi Perdana Menteri Malaysia ke-8</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">9</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/internasional/pr-01344115/setelah-undur-diri-mahathir-kembali-bekerja-sebagai-perdana-menteri-sementara-di-tengah-ketidakpastian-politik" class="most__link">
                    <h2 class="most__title">Setelah Undur Diri, Mahathir Kembali Bekerja sebagai Perdana Menteri Sementara di Tengah Ketidakpastian Politik</h2>
                </a>
            </div>
        </div>
                        <div class="most__item">
            <div class="most__number">10</div>
            <div class="most__right">
                <a href="https://www.pikiran-rakyat.com/entertainment/pr-01344134/kondisi-noah-sinclair-pasca-7-hari-ditinggal-sang-ayah-jane-shalimar-setiap-nama-almarhum-disebut-dia-selalu-minta-peluk-mama" class="most__link">
                    <h2 class="most__title">Kondisi Noah Sinclair Pasca 7 Hari ditinggal sang Ayah, Jane Shalimar: Setiap Nama Almarhum Disebut, Dia Selalu Minta Peluk Mama</h2>
                </a>
            </div>
        </div>
            </div>
</section>
                    	<!-- network -->
<section class="row mt2 clearfix">
	<h3 class="title5"><span>Pikiran Rakyat Media Network</span></h3>
	<div class="network__sidebar js--network-sidebar">
								<div class="network__item">
			<h4 class="network__city"><a href="https://sukabumi.pikiran-rakyat.com"> Sukabumi</a></h4>
			<div class="network__img">
				<a href="https://sukabumi.pikiran-rakyat.com/lokal-sukabumi/pr-03324530/rel-kereta-amblas-akibat-hujan-deras-penumpang-ka-pangrango-sukabumi-bogor-terlantar">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/07/2749187133.jpg" alt="Rel Kereta Amblas Akibat Hujan Deras, Penumpang KA Pangrango Sukabumi-Bogor Terlantar">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://sukabumi.pikiran-rakyat.com/lokal-sukabumi/pr-03324530/rel-kereta-amblas-akibat-hujan-deras-penumpang-ka-pangrango-sukabumi-bogor-terlantar" class="network__link">Rel Kereta Amblas Akibat Hujan Deras, Penumpang KA Pangrango Sukabumi-Bogor Terlantar</a>
				</h2>
				<date class="network__date">7 Desember 2019, 12:42 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cirebon.pikiran-rakyat.com"> Cirebon</a></h4>
			<div class="network__img">
				<a href="https://cirebon.pikiran-rakyat.com/lokal-cirebon/pr-04344503/hilang-kontak-sejak-tahun-1990-ibunda-yakin-jaeni-masih-hidup-di-arab-saudi">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/02/26/2383272479.jpg" alt="Hilang Kontak sejak Tahun 1990, Ibunda Yakin Jaeni Masih Hidup di Arab Saudi">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cirebon.pikiran-rakyat.com/lokal-cirebon/pr-04344503/hilang-kontak-sejak-tahun-1990-ibunda-yakin-jaeni-masih-hidup-di-arab-saudi" class="network__link">Hilang Kontak sejak Tahun 1990, Ibunda Yakin Jaeni Masih Hidup di Arab Saudi</a>
				</h2>
				<date class="network__date">26 Februari 2020, 22:03 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://cianjur.pikiran-rakyat.com"> Cianjur</a></h4>
			<div class="network__img">
				<a href="https://cianjur.pikiran-rakyat.com/lokal-cianjur/pr-05324411/polres-cianjur-tetapkan-pengelola-galian-c-yang-longsor-jadi-tersangka">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/04/1250760149.jpg" alt="Polres Cianjur Tetapkan Pengelola Galian C yang Longsor Jadi Tersangka">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://cianjur.pikiran-rakyat.com/lokal-cianjur/pr-05324411/polres-cianjur-tetapkan-pengelola-galian-c-yang-longsor-jadi-tersangka" class="network__link">Polres Cianjur Tetapkan Pengelola Galian C yang Longsor Jadi Tersangka</a>
				</h2>
				<date class="network__date">6 Desember 2019, 10:00 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://tasikmalaya.pikiran-rakyat.com"> Tasikmalaya</a></h4>
			<div class="network__img">
				<a href="https://tasikmalaya.pikiran-rakyat.com/lokal-tasikmalaya/pr-06344500/gelar-temu-media-danlanud-wiriadinata-bercerita-program-menyenangkan-di-hut-tni-april-nanti">
					<img src="https://assets.pikiran-rakyat.com/crop/290x155:1151x647/335x198/photo/2020/02/26/1491964709.jpg" alt="Gelar Temu Media, Danlanud Wiriadinata Bercerita Program Menyenangkan di HUT TNI April Nanti">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://tasikmalaya.pikiran-rakyat.com/lokal-tasikmalaya/pr-06344500/gelar-temu-media-danlanud-wiriadinata-bercerita-program-menyenangkan-di-hut-tni-april-nanti" class="network__link">Gelar Temu Media, Danlanud Wiriadinata Bercerita Program Menyenangkan di HUT TNI April Nanti</a>
				</h2>
				<date class="network__date">26 Februari 2020, 21:55 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://karawang.pikiran-rakyat.com"> Karawang</a></h4>
			<div class="network__img">
				<a href="https://karawang.pikiran-rakyat.com/lokal-karawang/pr-07324433/objek-wisata-andalan-karawang-akan-dipamerkan-dalam-munas-phri-2020">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/06/2344289661.jpg" alt="Objek Wisata Andalan Karawang Akan Dipamerkan dalam Munas PHRI 2020">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://karawang.pikiran-rakyat.com/lokal-karawang/pr-07324433/objek-wisata-andalan-karawang-akan-dipamerkan-dalam-munas-phri-2020" class="network__link">Objek Wisata Andalan Karawang Akan Dipamerkan dalam Munas PHRI 2020</a>
				</h2>
				<date class="network__date">6 Desember 2019, 13:49 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bogor.pikiran-rakyat.com"> Bogor</a></h4>
			<div class="network__img">
				<a href="https://bogor.pikiran-rakyat.com/lokal-bogor/pr-08324438/kartel-narkoba-internasional-dicurigai-jadi-pemasok-di-kota-bogor">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/06/1996485875.jpg" alt="Kartel Narkoba Internasional Dicurigai Jadi Pemasok di Kota Bogor">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bogor.pikiran-rakyat.com/lokal-bogor/pr-08324438/kartel-narkoba-internasional-dicurigai-jadi-pemasok-di-kota-bogor" class="network__link">Kartel Narkoba Internasional Dicurigai Jadi Pemasok di Kota Bogor</a>
				</h2>
				<date class="network__date">6 Desember 2019, 14:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://depok.pikiran-rakyat.com"> Depok</a></h4>
			<div class="network__img">
				<a href="https://depok.pikiran-rakyat.com/lokal-depok/pr-09344481/buntut-kasus-polisi-tembak-polisi-di-depok-brigadir-rangga-divonis-13-tahun-penjara">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/02/26/1905830182.jpg" alt="Buntut Kasus Polisi Tembak Polisi di Depok, Brigadir Rangga Divonis 13 Tahun Penjara">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://depok.pikiran-rakyat.com/lokal-depok/pr-09344481/buntut-kasus-polisi-tembak-polisi-di-depok-brigadir-rangga-divonis-13-tahun-penjara" class="network__link">Buntut Kasus Polisi Tembak Polisi di Depok, Brigadir Rangga Divonis 13 Tahun Penjara</a>
				</h2>
				<date class="network__date">26 Februari 2020, 21:12 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://pangandaran.pikiran-rakyat.com"> Pangandaran</a></h4>
			<div class="network__img">
				<a href="https://pangandaran.pikiran-rakyat.com/lokal-pangandaran/pr-10324351/dana-bos-tak-kunjung-cair-beberapa-sekolah-di-pangandaran-kelimpungan">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/05/4190794689.jpeg" alt="Dana Bos Tak Kunjung Cair, Beberapa Sekolah di Pangandaran Kelimpungan">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://pangandaran.pikiran-rakyat.com/lokal-pangandaran/pr-10324351/dana-bos-tak-kunjung-cair-beberapa-sekolah-di-pangandaran-kelimpungan" class="network__link">Dana Bos Tak Kunjung Cair, Beberapa Sekolah di Pangandaran Kelimpungan</a>
				</h2>
				<date class="network__date">5 Desember 2019, 15:45 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://indramayu.pikiran-rakyat.com/"> Indramayu</a></h4>
			<div class="network__img">
				<a href="https://indramayu.pikiran-rakyat.com//lokal-indramayu/pr-11324162/posisi-panwascam-di-indramayu-diminati-masyarakat">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2019/12/04/2619477266.jpg" alt="Posisi Panwascam di Indramayu Diminati Masyarakat">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://indramayu.pikiran-rakyat.com//lokal-indramayu/pr-11324162/posisi-panwascam-di-indramayu-diminati-masyarakat" class="network__link">Posisi Panwascam di Indramayu Diminati Masyarakat</a>
				</h2>
				<date class="network__date">4 Desember 2019, 10:25 WIB</date>
			</div>
		</div>
						<div class="network__item">
			<h4 class="network__city"><a href="https://bekasi.pikiran-rakyat.com"> Bekasi</a></h4>
			<div class="network__img">
				<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-12344488/diduga-narkoba-artis-vitalia-sesha-diperiksa-kepolisian">
					<img src="https://assets.pikiran-rakyat.com/crop/0x0:0x0/335x198/photo/2020/02/26/2247202280.jpg" alt="Diduga Narkoba, Artis Vitalia Sesha Diperiksa Kepolisian">
				</a>
			</div>
			<div class="network__box">
				<h2 class="network__title">
					<a href="https://bekasi.pikiran-rakyat.com/entertainment/pr-12344488/diduga-narkoba-artis-vitalia-sesha-diperiksa-kepolisian" class="network__link">Diduga Narkoba, Artis Vitalia Sesha Diperiksa Kepolisian</a>
				</h2>
				<date class="network__date">26 Februari 2020, 21:24 WIB</date>
			</div>
		</div>
			</div>
</section>
                    <!-- ads square -->
                    <!-- ads square -->
<div class="ads mt3 clearfix">
    <div class="ads__box">
        <div id='div-gpt-ad-MR1Detail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MR1Detail'); });
		  </script>
		</div>
    </div>
</div>                            
                </div>
                            </div>
        </div>
    </div>
    
        
    <!-- footer -->
    <footer class="footer">
        <div class="row footer__top container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-10">
                    <div class="footer__logo">
                        <a href="https://www.pikiran-rakyat.com/">
                            <img src="https://assets.pikiran-rakyat.com/www/2019/desktop/images/logo_pikiran_rakyat_white_network.png?v=1" alt="Pikiran Rakyat">
                        </a>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__contact">
                        <p>
                            Kantor Pusat:<br>
                            Jl. Asia Afrika No.77 Bandung<br/>
                            <br>
                            Kantor PRMN (www.pikiran-rakyat.com):<br/>
                            Jl. Peta, Ruko Kopo Plaza Blok A No.13 <br/>
                            Bandung, 40231, Ph. +6222-6002390<br/>
                            Email: prmnnewsroom@pikiran-rakyat.com<br/>
                        </p>
                    </div>
                </div>
                <div class="col-bs10-6">
                    <div class="col-offset-fluid clearfix">
                        <!-- nav menu -->
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bandung-raya" class="footer__link">Bandung Raya</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/jawa-barat" class="footer__link">Jawa Barat</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/nasional" class="footer__link">Nasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/internasional" class="footer__link">Internasional</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/persib" class="footer__link">Persib</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/bola" class="footer__link">Bola</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/olahraga" class="footer__link">Olahraga</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/pendidikan" class="footer__link">Pendidikan</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/ekonomi" class="footer__link">Ekonomi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/teknologi" class="footer__link">Teknologi</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/entertainment" class="footer__link">Entertainment</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/gaya-hidup" class="footer__link">Gaya Hidup</a>
            </div>

            </div>                  
    </div>
    
            <div class="col-bs12-4">
        <div class="footer__menu">
                <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/otomotif" class="footer__link">Otomotif</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/properti" class="footer__link">Properti</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/belia" class="footer__link">Belia</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/kolom" class="footer__link">Kolom</a>
            </div>

    
                    <div class="footer__item">
                <a href="https://www.pikiran-rakyat.com/khazanah-islam" class="footer__link">Khazanah</a>
            </div>

    
        
            </div>                  
    </div>
    


                    </div>
                </div>
            </div>
        </div>
        <div class="row footer__bottom container clearfix">
            <div class="col-offset-fluid clearfix">
                <div class="col-bs10-6">
                    <div class="footer__menu inline clearfix">
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/about-us" class="footer__link">Tentang Kami</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/redaksi" class="footer__link">Redaksi</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/pedoman-media-siber" class="footer__link">Pedoman Pemberitaan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/info-iklan" class="footer__link">Info Iklan</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://www.pikiran-rakyat.com/kontak" class="footer__link">Kontak</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://info.pikiran-rakyat.com/" target="_blank" class="footer__link">PR Info</a>
                        </div>
                        <div class="footer__item">
                            <a href="https://mypikiranrakyat.com/" target="_blank"class="footer__link">MyPikiranrakyat</a>
                        </div>
                    </div>
                </div>
                <div class="col-bs10-4">
                    <div class="footer__copyright">
                        <p>&copy; 1996 - 2020 Pikiran Rakyat</p>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/slick.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.sticky-kit.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.marquee.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/jquery.magnific-popup.min.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/main.js?v=4"></script>   
    <!--script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/latest/toastr.min.js"></script-->
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase.js"></script>
    <script src="https://www.gstatic.com/firebasejs/6.5.0/firebase-messaging.js"></script>
    <script src="https://assets.pikiran-rakyat.com/www/2019/desktop/js/sw/app.js?v=21"></script>   
    <div class="ads__horizontal">
	<a class="ads__close" href="#" id="js--close">X</a>
		<div id='div-gpt-ad-HorizontalDetail'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-HorizontalDetail'); });
		  </script>
		</div>
	</a>
</div> 
</body>
</html>
